
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Sfida Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema - La Provincia</title>
	<meta name="description" content="Dalle 7 alle 23 ballottaggio tra il candidato del centrodestra che tenta il gran recupero e quello del centrosinistra che parte in forte vantaggio. Tutte le reg..." />
<meta name="Keywords" content="crema,sindaco crema,fabio bergamaschi,maurizio borghetti" />
<meta name="news_keywords" content="crema,sindaco crema,fabio bergamaschi,maurizio borghetti" />
<meta name="author" content="La Provincia Redazione" />
<meta name="sections" content="Cronaca,Oggi,Il voto in provincia,Crema" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_1.ico?v=1619774213930" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213930" type="image/x-icon" />

	<base href="https://www.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Sfida Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema">
	<meta property="og:description" content="Dalle 7 alle 23 ballottaggio tra il candidato del centrodestra che tenta il gran recupero e quello del centrosinistra che parte in forte vantaggio. Tutte le regole del voto"><meta property="og:image:secure" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831"><meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831">
		<meta property="og:image:alt" content="Sfida Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="Sfida Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema">
	<meta property="twitter:description" content="Dalle 7 alle 23 ballottaggio tra il candidato del centrodestra che tenta il gran recupero e quello del centrosinistra che parte in forte vantaggio. Tutte le regole del voto">
	<meta property="twitter:url" content="https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html"><meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831" /><meta name="url" content="https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html" /><link rel="canonical" href="https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html"/>
<meta property="articleID" content="388724"><meta property="datePublished" content="2022-06-26T03:15:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html","mainEntityOfPage":"https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html","headline":"Sfida Borghetti-Bergamaschi, oggi si decide chi sarà nuovo sindaco di Crema","text":"CREMA - Si riparte da zero a zero, ma con il retaggio del primo turno, che vede il centrosinistra avanti di 1.600 voti, pari all’11,3%. Oggi è il giorno del ballottaggio e stanotte, indicativamente intorno alle 24, si saprà chi tra Fabio Bergamaschi, candidato sindaco del centrosinistra, e Maurizio Borghetti, che corre per il centrodestra, sarà il sindaco per i prossimi cinque anni. I 38 seggi, di cui quattro speciali e due in ospedale, uno in via Zurla e uno al Kennedy), aprono stamane alle 7 e si potrà votare sino alle 23. Gli elettori con difficoltà motorie, e iscritti in sezioni ubicate in edifici non accessibili in sedia a rotelle, potranno esercitare il loro diritto nei seggi 3 (al centro diurno di via Zurla 1), 23 (primaria via Renzo Da Ceri), 24 (elementari di via Treviglio), 28 (primaria di Santa Maria della Croce) e 36 (elementari via Valsecchi). [articlepreview id=\"388575\" link=\"https://www.laprovinciacr.it/news/cronaca/388575/ballottaggio-domenica-26-si-vota-dalle-7-alle-23.html\"] I due candidati sindaco, i componenti delle dieci liste che li sostengono (sei pro Bergamaschi e quattro per Borghetti) saranno in forze ai seggi, per seguire passo passo l’intera giornata e poi lo spoglio. Lo spettro per entrambi gli schieramenti è l’astensionismo. Il primo obiettivo dei competitor è riportare alle urne coloro che già li avevano votati al primo turno, il 55% degli aventi diritto, la percentuale più bassa della storia per le comunali. Evidente come per Borghetti, chiamato ad un recupero importante, sia altrettanto decisivo fare incetta di voti tra chi era rimasto a casa due domeniche fa e tra coloro che avevano votato gli altri quattro candidati sindaco. A questo proposito, non ci sono stati apparentamenti. Borghetti ha ottenuto l’esplicito sostegno di Oronzo Santamato, che potrebbe valere i 159 voti ottenuti dalla lista Noi Crema. Bergamaschi punta a raccogliere almeno una parte degli elettori di Sinistra unita (537), che al primo turno avevano scelto Paolo Losco. Da Articolo 1, tramite il referente cittadino Arcangelo Zacchetti, è arrivata venerdì l’indicazione a scegliere il candidato del centrosinistra. Così come da Simone Beretta, unico dei quattro sconfitti che entrerà in consiglio. Nessun endorsement, invece, da parte dei Cinque Stelle. Per votare al ballottaggio basta fare un segno su uno dei due rettangoli che riportano il nome del candidato sindaco. Chi ottiene più voti vince, indipendentemente dall’affluenza. [articlepreview id=\"387880\" link=\"https://www.laprovinciacr.it/news/cronaca/387880/crema-i-risultati-dei-candidati-e-ballottaggio-con-bergamaschi-borghetti.html\"]","keywords":"crema,sindaco crema,fabio bergamaschi,maurizio borghetti","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--.jpg?1656162547831","url":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--.jpg?1656162547831","@type":"ImageObject"},"author":{"@type":"Person","name":"La Provincia Redazione","url":"https://www.laprovinciacr.it/autore/la-provincia-redazione-217/"},"contentLocation":{"address":"Piazza del Duomo, 26013 Crema CR, Italia"},"dateCreated":"2022-06-25T13:10:54Z","dateModified":"2022-06-25T13:39:32Z","datePublished":"2022-06-26T03:15:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 7;
		virtualcmsPageInfo.sectionName = 'Cronaca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 388724;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Sfida Borghetti-Bergamaschi, oggi si decide chi sar\u00E0 nuovo sindaco di Crema';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-06-26 05:15';
				virtualcmsPageInfo.article.author = 'La Provincia Redazione';
				virtualcmsPageInfo.article.createdBy = 'La Provincia Redazione';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html';
	</script>

	<script src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="https://www.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=388724&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=388724&amp=false';
    </script>
    <script src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="https://www.laprovinciacr.it/css/style_site_1.css?v=1632825086083" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/lpr_article_infinitescroll_css.jsp?v=1640250715136" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110284" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_navbar_fixed vc_infinite_scroll">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_navbar_fixed vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="https://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-7c527640-a08f-4b6c-a952-c677692ea8a0" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_navbar_fixed vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-7c527640-a08f-4b6c-a952-c677692ea8a0" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_navbar_fixed vc_infinite_scroll" id="vc_user_controls-7c527640-a08f-4b6c-a952-c677692ea8a0"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-7c527640-a08f-4b6c-a952-c677692ea8a0');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-7c527640-a08f-4b6c-a952-c677692ea8a0').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-7c527640-a08f-4b6c-a952-c677692ea8a0').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon vc_navbar_fixed vc_infinite_scroll" id="cerca745ef2cd-2012-418b-b9d1-d66d3ab804df" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca745ef2cd-2012-418b-b9d1-d66d3ab804df input[name="q"]').example('');
      
      $('#cerca745ef2cd-2012-418b-b9d1-d66d3ab804df form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca745ef2cd-2012-418b-b9d1-d66d3ab804df input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_navbar_fixed vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_navbar_fixed vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_8687ea63-7100-457d-8214-2c447df35805">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_eae256da2bb24ada9255d7047568ea79 = undefined;
                            
                            $('#box_8687ea63-7100-457d-8214-2c447df35805 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_eae256da2bb24ada9255d7047568ea79 != 'undefined') {
                                    $('#box_8687ea63-7100-457d-8214-2c447df35805 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eae256da2bb24ada9255d7047568ea79.code);
                                    incrementAdvImpression(bannerbox_eae256da2bb24ada9255d7047568ea79.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_388162 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll OglioPo vc_section_ogliopo  ogliopo articolo cms_article "
	   id="box_4ff3c940-adca-4318-9934-5ee537960da2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="388162"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/654/emergenza-siccita" ><img  alt="Emergenza siccit&agrave;" title="Emergenza siccit&agrave;" src="https://www.laprovinciacr.it/resizer/45/-1/true/2022_06_17/Water-Drop-PNG-Transparent-Image-1655451047901.png--.png?1655451047928"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">SOS ACQUA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/654/emergenza-siccita">Emergenza siccit&agrave;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_387811 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll OglioPo vc_section_ogliopo  ogliopo articolo cms_article "
	   id="box_5f3f9e79-7f74-4c05-b365-e04a9696d922"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="387811"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/653/la-provincia-al-voto" ><img  alt="Il voto in provincia" title="Il voto in provincia" src="https://www.laprovinciacr.it/resizer/45/-1/true/2022_06_13/logo-elezioni-1655111182849.jpg--.jpg?1655111182859"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">ELECTION DAY 2022
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/653/la-provincia-al-voto">Il voto in provincia</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_6a802b6b-43a5-4958-bf70-6690d21cfd2c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu vc_navbar_fixed vc_infinite_scroll" id="box_8347b6ea-750f-4d26-b5dd-05aaae709e70">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_f948af458a3543829b8127bdb03fb405 = undefined;
                            
                            $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_f948af458a3543829b8127bdb03fb405 != 'undefined') {
                                    $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f948af458a3543829b8127bdb03fb405.code);
                                    incrementAdvImpression(bannerbox_f948af458a3543829b8127bdb03fb405.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 vc_navbar_fixed vc_infinite_scroll" data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=1006&mode=adv&l=https%3A%2F%2Fcralasc.com%2Fhome%2F"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_a47e25f" src="upload/1652805549024.gif" alt="1652805549024.gif" /><script>incrementAdvImpression(1006);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 vc_navbar_fixed vc_infinite_scroll" data-format="728x90" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=1105&mode=adv&l=https%3A%2F%2Fbianchessiauto.landrover.it%2Flp-promo%2Frange-rover-evoque-hybrid%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_91e80c9" src="upload/1656002822591.gif" alt="1656002822591.gif" /><script>incrementAdvImpression(1105);</script>
</a></div>
      
      
       
    </div>
</div>


<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>

                
                
                    <div class="row vc_b_medium-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    
			<div id="article_388724_elements_681d6c5a-8b02-45e3-abe2-8b6ce399afc1" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
							<p class="occhiello_articolo">IL GIORNO DEL GIUDIZIO</p>
						<p class="sezione vc_section_link">
							<a href="https://www.laprovinciacr.it/sezioni/7/cronaca">
								Cronaca
							</a>
						</p>
								<h1 class="titolo_articolo titolo">Sfida Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema</h1>
			</div>
        
    
    
			<div id="article_388724_elements_297d55e9-073c-4e79-82e0-f327bdc8b496" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
							<h2 class="sottotitolo_articolo sottotitolo">Dalle 7 alle 23 ballottaggio tra il candidato del centrodestra che tenta il gran recupero e quello del centrosinistra che parte in forte vantaggio. Tutte le regole del voto</h2>
			</div>
    
			<div id="article_388724_elements_79b4748f-fa63-475d-bf47-90bd7d199b6a" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
						<div class="author_photo">
							<img class="author_photo_image" title="La Provincia Redazione" src="resizer/70/80/true/1620835864847.png--.png" alt="La Provincia Redazione" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/la-provincia-redazione-217/">La Provincia Redazione</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">redazioneweb@laprovinciacr.it</p>
							</div>
			</div>
</div>
                        </div>
                        <div class="spacer vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    
			<div id="article_388724_elements_b20b2ae8-5b68-4a1d-a7fb-e70123d6d065" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">26 Giugno 2022 - 05:15</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/388724\/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html',
        title: 'Sfida Borghetti-Bergamaschi, oggi si decide chi sar\u00E0 nuovo sindaco di Crema',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_06_25\/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--.jpg?1656162547831',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="577f8453-7d44-4270-9e43-ad78037d51eb" class="share">
<script>
  var sDiv1 = document.getElementById('577f8453-7d44-4270-9e43-ad78037d51eb');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/388724\/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html');      
      sDiv2.setAttribute('addthis:title', 'Sfida Borghetti-Bergamaschi, oggi si decide chi sar\u00E0 nuovo sindaco di Crema');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_06_25\/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--.jpg?1656162547831');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 388724 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_388724_elements_5ee73862-3095-47b7-8d6d-4ccd292619a4" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_e97cc2b0-dcd9-45e7-b583-2c2ca2b14ed8">
								<meta property="thumbnail" content="https://www.laprovinciacr.it/resizer/750/-1/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831" />
									<div class="foto_articolo">
											<img title="Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema" src="resizer/750/-1/true/2022_06_25/715750eb-d36f-4051-8242-22d56eb642c0-1656162547290.jpg--borghetti_bergamaschi__oggi_si_decide_chi_sara_nuovo_sindaco_di_crema.jpg?1656162547831" alt="Borghetti-Bergamaschi, oggi si decide chi sar&agrave; nuovo sindaco di Crema"  width="750"    />
												<p class="didascalia">I candidati sindaco Maurizio Borghetti e Fabio Bergamaschi</p>
									</div>
						</div>
			</div>
    
</div>
                            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=1051&mode=adv&l=http%3A%2F%2Flatteriacadestefani.it%2Findex.php%2Fit%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_155a344" src="upload/1654081096814.gif" alt="1654081096814.gif" /><script>incrementAdvImpression(1051);</script>
</a></div>
      
      
      
    </aside>
    
			<div id="article_388724_elements_14103c3a-8b11-4ed2-a3a3-8b43cda9e052" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>CREMA -&nbsp;<strong>Si riparte da zero a zero</strong>, ma con il retaggio del primo turno, che vede il <strong>centrosinistra avanti di 1.600 voti</strong>, pari all&rsquo;11,3%. Oggi &egrave; il giorno del ballottaggio e stanotte, indicativamente intorno alle 24, si sapr&agrave; chi tra <strong><span style="color: #0000ff;"><a href="https://www.facebook.com/fabiobergamaschisindaco" target="_blank" rel="noopener" style="color: #0000ff;">Fabio Bergamaschi</a></span></strong>, candidato sindaco del centrosinistra, e <strong><span style="color: #0000ff;"><a href="https://www.facebook.com/borghettisindaco" target="_blank" rel="noopener" style="color: #0000ff;">Maurizio Borghetti</a></span></strong>, che corre per il centrodestra, sar&agrave; il <strong>sindaco per i prossimi cinque anni</strong>. I 38 seggi, di cui quattro speciali e due in ospedale, uno in via Zurla e uno al Kennedy), <strong>aprono stamane alle 7 e si potr&agrave; votare sino alle 23</strong>. Gli elettori con difficolt&agrave; motorie, e iscritti in sezioni ubicate in edifici non accessibili in sedia a rotelle, potranno esercitare il loro diritto nei seggi 3 (al centro diurno di via Zurla 1), 23 (primaria via Renzo Da Ceri), 24 (elementari di via Treviglio), 28 (primaria di Santa Maria della Croce) e 36 (elementari via Valsecchi).</p>
<p></p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/388575/ballottaggio-domenica-26-si-vota-dalle-7-alle-23.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/1582221115018_1655993469.jpg--ballottaggio__domenica_26_si_vota_dalle_7_alle_23.jpg?1655993469833" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/cronaca/388575/ballottaggio-domenica-26-si-vota-dalle-7-alle-23.html">Ballottaggio: domenica 26 si vota dalle 7 alle 23</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/cronaca/388575/ballottaggio-domenica-26-si-vota-dalle-7-alle-23.html">Le operazioni di scrutinio inizieranno subito dopo la chiusura delle operazioni di votazione</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p></p>
<p></p>
<p></p>
<p><strong> I due candidati sindaco</strong>, i componenti delle dieci liste che li sostengono (sei pro Bergamaschi e quattro per Borghetti) <strong>saranno in forze ai seggi, per seguire passo passo l&rsquo;intera giornata e poi lo spoglio</strong>. Lo spettro per entrambi gli schieramenti &egrave; l&rsquo;astensionismo. Il primo obiettivo dei competitor &egrave; riportare alle urne coloro che gi&agrave; li avevano votati al primo turno, il 55% degli aventi diritto, la percentuale pi&ugrave; bassa della storia per le comunali. Evidente come per Borghetti, chiamato ad un recupero importante, sia altrettanto decisivo fare incetta di voti tra chi era rimasto a casa due domeniche fa e tra coloro che avevano votato gli altri quattro candidati sindaco. A questo proposito, <strong>non ci sono stati apparentamenti</strong>.</p>
<p><strong>Borghetti</strong> ha ottenuto l&rsquo;esplicito sostegno di <strong>Oronzo Santamato</strong>, che potrebbe valere i 159 voti ottenuti dalla lista Noi Crema. <strong>Bergamaschi</strong> punta a raccogliere almeno una parte degli elettori di Sinistra unita (537), che al primo turno avevano scelto <strong>Paolo Losco</strong>. Da Articolo 1, tramite il referente cittadino <strong>Arcangelo Zacchetti</strong>, &egrave; arrivata venerd&igrave; l&rsquo;indicazione a scegliere il candidato del centrosinistra. Cos&igrave; come da <strong>Simone Beretta</strong>, <strong>unico dei quattro sconfitti che entrer&agrave; in consiglio</strong>. Nessun endorsement, invece, da parte dei Cinque Stelle. Per votare al ballottaggio basta fare un segno su uno dei due rettangoli che riportano il nome del candidato sindaco. <strong>Chi ottiene pi&ugrave; voti vince, indipendentemente dall&rsquo;affluenza</strong>.</p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/387880/crema-i-risultati-dei-candidati-e-ballottaggio-con-bergamaschi-borghetti.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/2022_06_13/715750eb-d36f-4051-8242-22d56eb642c0-1655148434999.jpg--crema__i_risultati_dei_candidati__e_ballottaggio_con_bergamaschi_borghetti.jpg?1655148435684" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/cronaca/387880/crema-i-risultati-dei-candidati-e-ballottaggio-con-bergamaschi-borghetti.html">Crema, i risultati dei candidati: &egrave; ballottaggio Bergamaschi-Borghetti</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/cronaca/387880/crema-i-risultati-dei-candidati-e-ballottaggio-con-bergamaschi-borghetti.html">Il candidato del centrosinistra a 150 voti dal trionfo al primo turno. Beretta in consiglio. Pd primo partito, male Lega, FdI e FI</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p></div>
			</div>
    
</div>
                            




                            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=crema&idcanale=1">crema</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=sindaco crema&idcanale=1">sindaco crema</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=fabio bergamaschi&idcanale=1">fabio bergamaschi</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=maurizio borghetti&idcanale=1">maurizio borghetti</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                        </div>
                        <div class="spacer t_10 vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        <div data-render="true"  class="bannervcms banner_728x90_2 " data-format="728x90_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=1065&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fsuzuki-natura-hybrid-carattere-4x4%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_fe23f2a" src="upload/1654523348969.gif" alt="1654523348969.gif" /><script>incrementAdvImpression(1065);</script>
</a></div>
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/cronaca/388724/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_388724" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="388724" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_388724">
<script id="script-unique_388724">
  
function activateFacebookComment_unique_388724(d, s, id) {
    
    var fjs = d.getElementById('script-unique_388724');
    if (!fjs) {
      console.log('insert facebook comment unique_388724: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_388724() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_388724(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.laprovinciacr.it\/news\/cronaca\/388724\/sfida-borghetti-bergamaschi-oggi-si-decide-chi-sara-nuovo-sindaco-di-crema.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_388724" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_388724');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_388724');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_388724: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_388724();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=1644588036116" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,


    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.laprovinciacr.it/vnprovincia"
  });
  infinite_scroll.init();
  
});
</script>






<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_05dedeff-529d-46cd-a5b7-b2441a35ebf9">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_44df495925bf41e18c18c067b580985b = undefined;
                            
                            $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_44df495925bf41e18c18c067b580985b != 'undefined') {
                                    $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44df495925bf41e18c18c067b580985b.code);
                                    incrementAdvImpression(bannerbox_44df495925bf41e18c18c067b580985b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_a01d6fec-d718-459c-82a5-a6f11565e287">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_3217b4efc933457eba6427a8a6dd7806 = undefined;
                            
                            $('#box_a01d6fec-d718-459c-82a5-a6f11565e287 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_3217b4efc933457eba6427a8a6dd7806 != 'undefined') {
                                    $('#box_a01d6fec-d718-459c-82a5-a6f11565e287 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3217b4efc933457eba6427a8a6dd7806.code);
                                    incrementAdvImpression(bannerbox_3217b4efc933457eba6427a8a6dd7806.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352250" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=388724" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_8687ea63-7100-457d-8214-2c447df35805\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_eae256da2bb24ada9255d7047568ea79 = undefined;\n                            \n                            $('#box_8687ea63-7100-457d-8214-2c447df35805 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_eae256da2bb24ada9255d7047568ea79 != 'undefined') {\n                                    $('#box_8687ea63-7100-457d-8214-2c447df35805 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_eae256da2bb24ada9255d7047568ea79.code);\n                                    incrementAdvImpression(bannerbox_eae256da2bb24ada9255d7047568ea79.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8687ea63-7100-457d-8214-2c447df35805').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_navbar_fixed vc_infinite_scroll\" id=\"box_8347b6ea-750f-4d26-b5dd-05aaae709e70\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_f948af458a3543829b8127bdb03fb405 = undefined;\n                            \n                            $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_f948af458a3543829b8127bdb03fb405 != 'undefined') {\n                                    $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_f948af458a3543829b8127bdb03fb405.code);\n                                    incrementAdvImpression(bannerbox_f948af458a3543829b8127bdb03fb405.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_8347b6ea-750f-4d26-b5dd-05aaae709e70').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_05dedeff-529d-46cd-a5b7-b2441a35ebf9\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_44df495925bf41e18c18c067b580985b = undefined;\n                            \n                            $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_44df495925bf41e18c18c067b580985b != 'undefined') {\n                                    $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_44df495925bf41e18c18c067b580985b.code);\n                                    incrementAdvImpression(bannerbox_44df495925bf41e18c18c067b580985b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_05dedeff-529d-46cd-a5b7-b2441a35ebf9').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_a01d6fec-d718-459c-82a5-a6f11565e287\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_3217b4efc933457eba6427a8a6dd7806 = undefined;\n                            \n                            $('#box_a01d6fec-d718-459c-82a5-a6f11565e287 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_3217b4efc933457eba6427a8a6dd7806 != 'undefined') {\n                                    $('#box_a01d6fec-d718-459c-82a5-a6f11565e287 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_3217b4efc933457eba6427a8a6dd7806.code);\n                                    incrementAdvImpression(bannerbox_3217b4efc933457eba6427a8a6dd7806.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_a01d6fec-d718-459c-82a5-a6f11565e287').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
