


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013 - La Provincia</title>
<meta name="description" content="(Arv) Venezia 11 mag. 2021&nbsp;- Il Consiglio regionale del Veneto ha votato a maggioranza, senza voti contrari, la&nbsp;Proposta di legge, di cui &egrave; pri..." />
<meta name="Keywords" content="ansa,comunicati" />
<meta name="news_keywords" content="ansa,comunicati" />
<meta name="sections" content="Press Release" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1619774213000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213000" type="image/x-icon" />

<base href="https://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013"      >
<meta property="og:description" content="(Arv) Venezia 11 mag. 2021&nbsp;- Il Consiglio regionale del Veneto ha votato a maggioranza, senza voti contrari, la&nbsp;Proposta di legge, di cui &egrave; primo firmatario Silvia Rizzotto (Zaia Presidente), &ldquo;Modifica alle Leggi regionali 23 aprile 2004, n. 11, 'Norme per il Governo del terri...">
<meta property="og:image:secure" content="https://www.laprovinciacr.it/resizer/600/315/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg">
<meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg">
<meta property="og:image:alt" content="Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.laprovinciacr.it/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html">
<meta property="twitter:title" content="Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013">
<meta property="twitter:description" content="(Arv) Venezia 11 mag. 2021&nbsp;- Il Consiglio regionale del Veneto ha votato a maggioranza, senza voti contrari, la&nbsp;Proposta di legge, di cui &egrave; primo firmatario Silvia Rizzotto (Zaia Pres...">
<meta property="twitter:url" content="https://www.laprovinciacr.it/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html">
<meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg" />
<meta name="url" content="https://www.laprovinciacr.it/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html" /><meta property="articleID" content="355395">
    <meta property="datePublished" content="2021-05-11T14:00:4Z">

        


<script type="application/ld+json">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</script>

        
        
        
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
    <link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
    <script src="js/swiper/swiper-bundle.min.js" />
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 611;
		virtualcmsPageInfo.sectionName = 'Press Release';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'La Provincia Generico';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 355395;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11\/2004 e n. 11\/2013';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-05-11 16:00';
				virtualcmsPageInfo.article.author = 'ANSA';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html';
	</script>
	<script src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://www.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=355395&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=355395&amp=false';
    </script>
    <script src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1608027495000" rel="stylesheet" type="text/css" />        
          <link href="https://www.laprovinciacr.it/css/style_site_1.css?v=1619431228000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/lpr_article_css.jsp?v=1620738364000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_la_provincia_generic section_press_release "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1619793597662.gif' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=173&mode=adv&l=https%3A%2F%2Fmasters.docsity.com%2Funibsdays2021%2F','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(173);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1620374457000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  null">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print null" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    

    <div class="logo vc_logo_small">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 120px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>



                </div>
                <div class="col-xs-4">
                    

    <div class="logo vc_logo">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 240px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>


                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
              <li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_611 press-release"><a href="sezioni/611/press-release">Press Release</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login null">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login null" id="vc_user_controls-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-8e9dfe0a-5f9a-4af0-b993-df2041ddc17e').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon null" id="cerca4f7a91f7-164b-4ebd-aa2f-c781ff68c4f8" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca4f7a91f7-164b-4ebd-aa2f-c781ff68c4f8 input[name="q"]').example('');
      
      $('#cerca4f7a91f7-164b-4ebd-aa2f-c781ff68c4f8 form').submit(function(){
console.log('submit 4');        
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca4f7a91f7-164b-4ebd-aa2f-c781ff68c4f8 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand null">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  null">
    <div class="col-xs-12">
        
    
    
        
                    <div class="menu vc_menu" id="box_e56be14f-04ad-4e24-bab3-1c3b1f522745">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="economia sezione_8 sezione">
<a  href="sezioni/8/economia"  ><span>Economia</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_e56be14f04ad4e24bab31c3b1f522745 = undefined;
                            
                            $('#box_e56be14f-04ad-4e24-bab3-1c3b1f522745 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_e56be14f04ad4e24bab31c3b1f522745 != 'undefined') {
                                    $('#box_e56be14f-04ad-4e24-bab3-1c3b1f522745 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e56be14f04ad4e24bab31c3b1f522745.code);
                                    incrementAdvImpression(bannerbox_e56be14f04ad4e24bab31c3b1f522745.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355239 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_la-strage-infinita vc_macro_section_parcheggio lastrageinfinita articolo cms_article "
	   id="box_e7064864-fcac-42e0-ad69-6a68f2fe01e2"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355239" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/616/la-strage-infinita" ><img  alt="La Strage Infinita" title="La Strage Infinita" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_10/SCHIANTO_2-1620659180144.png--.png?1620659180000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Incidenti stradali
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/616/la-strage-infinita">La Strage Infinita</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_76478f03-a945-4bc0-932f-f91ff135e3fd"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_coronavirus-1620371222202.png--.png?1620371222000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia null La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_2725eed1-35c9-4bc3-a5f4-216517a645ab"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380000"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
    
    
        
                    <div class="menu vc_main_menu null" id="box_d9908a9b-bf57-4dcd-8547-95861f72b767">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_d9908a9bbf574dcd854795861f72b767 = undefined;
                            
                            $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d9908a9bbf574dcd854795861f72b767 != 'undefined') {
                                    $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9908a9bbf574dcd854795861f72b767.code);
                                    incrementAdvImpression(bannerbox_d9908a9bbf574dcd854795861f72b767.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 " data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=164&mode=adv&l=http%3A%2F%2Fwww.studiodentisticomarteo.it"  onclick="window.open(this.href); return false;"  ><img src='upload/1620210586639.gif' alt='' /><script>incrementAdvImpression(164);</script>
</a></div>
      
      
      
        
        
        
      
      
       
    </div>
</div>


<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.laprovinciacr.it/">Cremona</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_611 press-release"><a href="sezioni/611/press-release">Press Release</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
    <div class="vc_cont_article_header null">
    

    <div id="article_355395_elements_68fb8dd4-0d64-4919-99ad-6f56b8a34032" class="vc_article vc_article_header vc_theme_article null">
					<p class="sezione vc_section_link">
						<a href="sezioni/611/press-release">
							Press Release
						</a>
					</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013</h1>
    </div>
        
    
    

    <div id="article_355395_elements_0474eb37-91dd-451c-b7f3-e84747403745" class="vc_article vc_article_header_subtitle vc_theme_article null">
    </div>
    

    <div id="article_355395_elements_17909812-4561-4e68-ac3f-e0a73ee7815d" class="vc_article vc_article_header_author vc_theme_article null">
						<p class="autore vc_author_with_link">
							<span class="prefisso_autore"> </span>
								<a href="javascript: void(0)">ANSA</a>
						</p>
						<div class="author_email">
							<p class="author_email_label">Email: </p>
							<p class="author_email_value">segreteria@laprovinciacr.it</p>
						</div>
    </div>
</div>
    <div class="row">
        <div class="col-xs-8">
            <div class="vc_box_service null">
    

    <div id="article_355395_elements_1647758a-2a36-4f0e-a7df-57e49a49e5e1" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">11 Maggio 2021</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/press-release\/355395\/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html?noScroll=true',
        title: 'Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11\/2004 e n. 11\/2013',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/ansa\/2021_05_11\/pressrelease_img_20_1620741374740_1.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="41846382-d64f-46a1-800d-bc4638531591" class="share">
<script>
  var sDiv1 = document.getElementById('41846382-d64f-46a1-800d-bc4638531591');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/press-release\/355395\/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11\/2004 e n. 11\/2013');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/ansa\/2021_05_11\/pressrelease_img_20_1620741374740_1.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 355395 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_355395_elements_22090ac0-b514-46c5-8017-53b31217ce5f" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia articolo" id="multimedia_5ab27a18-83cd-4b0b-9778-0bf194c18c64">
							<meta property="thumbnail" content="https://www.laprovinciacr.it/resizer/750/500/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg" />
								<div class="foto_articolo">
										<img title="Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013" src="resizer/750/500/true/ansa/2021_05_11/pressrelease_img_20_1620741374740_1.jpg--.jpg" alt="Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11/2004 e n. 11/2013"  width="750"   height="500"   />
								</div>
					</div>
    </div>
    
</div>
            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=118&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA"  onclick="window.open(this.href); return false;"  ><img src='upload/1619595849002.jpeg' alt='' /><script>incrementAdvImpression(118);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_355395_elements_c6a6a628-690c-40ba-8b0b-66f7c3aea8f5" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>(Arv) Venezia 11 mag. 2021 - Il Consiglio regionale del Veneto ha votato a maggioranza, senza voti contrari, la Proposta di legge, di cui è primo firmatario Silvia Rizzotto (Zaia Presidente), “Modifica alle Leggi regionali 23 aprile 2004, n. 11, 'Norme per il Governo del territorio e in materia di paesaggio', e 14 giugno 2013, n. 11, 'Sviluppo e sostenibilità del turismo veneto'”. Il Pdl, illustrato in aula dal Relatore Rizzotto, e dal Correlatore, Elena Ostanel (VcV), riduce le deroghe ai limiti del consumo di suolo per i progetti strategici turistici, nei casi di conflitto con la legge regionale per raggiungere l’obiettivo del consumo zero nel 2050.</p><p>Il Relatore ha spiegato che “viene abrogata la fattispecie dei progetti Strategici per il turismo la cui procedura di approvazione, qualora gli stessi comportino variante ai piani urbanistici e territoriali e siano, pertanto, di interesse regionale, è contenuta nel comma 2 ter dell’articolo 26 della Legge regionale n. 11/2004. Viene tuttavia inserita una disciplina transitoria per i procedimenti in corso volta a salvaguardare le iniziative già avviate. Eventuali progetti strategici per lo sviluppo turistico, pur non trovando più una specifica disciplina nella legislazione di settore, potrebbero, comunque, essere avviati qualora la Giunta regionale ne riconoscesse la strategicità di interesse regionale, e approvati con le relative procedure previste dal vigente ordinamento e nel rispetto delle previsioni della normativa sul contenimento del consumo del suolo. Il Pdl, munito della clausola di neutralità finanziaria, è già stato licenziato dalla Seconda commissione, dopo aver acquisito i pareri favorevoli della Prima e della Sesta commissione”. “Abbiamo fortemente voluto individuare il percorso per contenere il consumo di suolo, previsto dalla Legge n. 14/2017, ma l’iter deve essere graduale per non mettere in difficoltà nessuno: la nostra scelta politica è quindi quella di limitare progressivamente le deroghe al contenimento del consumo di suolo, senza affrettare pericolosamente i tempi. In quest’ottica, voteremo comunque l’Ordine del Giorno della consigliera Ostanel”, ha concluso Silvia Rizzotto.</p><p>Il Correlatore ha posto l’attenzione “sul consumo di suolo collegato alle progettualità strategiche per il turismo”. “Manca la previsione di criteri di compensazione per eventuali deroghe ai limiti del consumo di suolo”, ha evidenziato Elena Ostanel, che si è detta contraria a “dare alla Giunta regionale una delega in bianco in merito alle progettualità strategiche non rientranti nei predetti limiti”. “Non credo proprio che con questa norma stiamo realmente eliminando la possibilità di derogare al contenimento del consumo di suolo per i progetti strategici per il turismo: ho presentato quindi degli emendamenti e un Ordine del Giorno per recuperare pienamente lo spirito della Legge regionale del 2017 che ha l’obiettivo di zero consumo di suolo e che prevede la possibilità di rinaturalizzare ettari di terreno”, ha concluso il Correlatore.</p><p>L’Assessore regionale Cristiano Corazzari ha ripercorso il lavoro “che ha portato alla definizione dei criteri per individuare i progetti strategici di interesse regionale. Il Progetto di legge vuole limitare il numero delle deroghe ai limiti del consumo di suolo, in coerenza con il nostro impegno e lo spirito della Legge in materia del 2017”.</p><p>Nel corso della discussione generale e in dichiarazione di voto, il Portavoce dell’Opposizione, Arturo Lorenzoni, il Capogruppo Dem Possamai e la collega Vanessa Camani, nonché Cristina Guarda (Europa Verde), sono intervenuti a sostegno degli emendamenti presentati dal Correlatore Ostanel.</p><p>Giacomo Possamai, in particolare, ha sottolineato la contrarietà a “dare carta bianca alla Giunta per derogare alla giusta direzione in cui va indubbiamente questa legge: il nostro voto sarà quindi di astensione”.</p><p>A favore della proposta di legge, invece, il consigliere Joe Formaggio (Fratelli d’Italia), per il quale “è giusto lasciare alla Giunta la facoltà di derogare ai limiti del consumo di suolo per non chiudere la porta a eventuali investitori che potrebbero contribuire allo sviluppo del nostro territorio”.</p><p>La responsabilità editoriale e i contenuti di cui al presente comunicato stampa sono a cura di CONSIGLIO REGIONALE VENETO</p></div>
    </div>
    
    

    <div id="article_355395_elements_0b8d6f41-33cc-4cab-8d0d-c70cd07d9c21" class="vc_article vc_article_body vc_theme_article">
    </div>
</div>
            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=ansa&idcanale=1">ansa</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=comunicati&idcanale=1">comunicati</a>
     
       
   </p>
   </div>
   </aside>
  </div>

            <div class="vc_social_bottom">
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/press-release\/355395\/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html?noScroll=true',
        title: 'Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11\/2004 e n. 11\/2013',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/ansa\/2021_05_11\/pressrelease_img_20_1620741374740_1.jpg--.jpg',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="a4f39d1a-8a3e-470b-9199-18e5ea634000" class="share">
<script>
  var sDiv1 = document.getElementById('a4f39d1a-8a3e-470b-9199-18e5ea634000');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/press-release\/355395\/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Comunicato Stampa: CRV - Via libera alla modifica delle L.R. n. 11\/2004 e n. 11\/2013');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/ansa\/2021_05_11\/pressrelease_img_20_1620741374740_1.jpg--.jpg');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
            
            <!--Sullo stesso argomento - correlati per tag-->
            




            
            <div class="vc_comment_btn_toggle null" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/press-release/355395/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_355395" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="355395" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_355395">
<script id="script-unique_355395">
  
function activateFacebookComment_unique_355395(d, s, id) {
    
    var fjs = d.getElementById('script-unique_355395');
    if (!fjs) {
      console.log('insert facebook comment unique_355395: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_355395() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_355395(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.laprovinciacr.it\/news\/press-release\/355395\/comunicato-stampa-crv-via-libera-alla-modifica-delle-l-r-n-11-2004-e-n-11-2013.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_355395" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_355395');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_355395');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_355395: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_355395();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
        </div>
        <div class="col-xs-4 vc_sidebar">
        
            
        
        <div data-render="true"  class="bannervcms banner_300x250  null" data-format="300x250" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=197&mode=adv&l=http%3A%2F%2Fwww.polo-cremona.polimi.it."  onclick="window.open(this.href); return false;"  ><img src='upload/1620051601368.gif' alt='' /><script>incrementAdvImpression(197);</script>
</a></div>
      
      
          
            
            <!--Correlati - correlati manuali-->
            

            
            
        
        <div id='placeholder_related_47aa490' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 47aa490</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related vc_txt_xs_variant vc_theme_default vc_occhiello_blue box_ac9d3b17-bb12-4f1e-aa74-485e3d309bb1\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\"><span>Correlati<\/span><\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box articolo pos1\"><article><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/press-release/355403/comunicato-stampa-crv-approvata-la-modifica-della-l-reg-n-23-1996.html\">Comunicato Stampa: CRV - Approvata la modifica della L. reg. n. 23/1996<\/a><\/h2><\/div><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/press-release/355403/comunicato-stampa-crv-approvata-la-modifica-della-l-reg-n-23-1996.html\"><img alt=\"Comunicato Stampa: CRV - Approvata la modifica della L. reg. n. 23/1996\" title=\"Comunicato Stampa: CRV - Approvata la modifica della L. reg. n. 23/1996\" src=\"https://www.laprovinciacr.it/resizer/90/60/true/ansa/2021_05_11/pressrelease_img_20_1620744251900_1.jpg--.jpg\" /><\/a><\/div><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/press-release/355401/comunicato-stampa-imballaggi-prodotti-lu-di-con-chiede-convocazione-di-un-tavolo-al-ministero-dellambiente.html\">Comunicato Stampa: Imballaggi prodotti, l\u2019U.Di.Con. chiede convocazione di un tavolo al Ministero dell\u2019Ambiente<\/a><\/h2><\/div><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/press-release/355396/comunicato-stampa-nuovo-tipo-di-leucemia-acuta-identificato-da-ricercatori-delluniversita-degli-studi-di-perugia.html\">Comunicato Stampa: Nuovo tipo di leucemia acuta identificato da ricercatori dell\u2019Universit&agrave; degli Studi di Perugia<\/a><\/h2><\/div><\/article><\/div> <!-- i = 4 --> <div class=\"box articolo pos4\"><article><div class=\"cont\"><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/press-release/355063/comunicato-stampa-la-rivoluzione-elettrica-delle-automobili-passa-anche-dalla-puglia.html\">Comunicato Stampa: La rivoluzione elettrica delle automobili passa anche dalla Puglia<\/a><\/h2><\/div><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/press-release/355063/comunicato-stampa-la-rivoluzione-elettrica-delle-automobili-passa-anche-dalla-puglia.html\"><img alt=\"Comunicato Stampa: La rivoluzione elettrica delle automobili passa anche dalla Puglia\" title=\"Comunicato Stampa: La rivoluzione elettrica delle automobili passa anche dalla Puglia\" src=\"https://www.laprovinciacr.it/resizer/90/60/true/ansa/2021_05_07/pressrelease_img_95_1620398064318_1.jpg--.jpg\" /><\/a><\/div><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_47aa490').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_ac9d3b17-bb12-4f1e-aa74-485e3d309bb1').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_ac9d3b17-bb12-4f1e-aa74-485e3d309bb1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    



            <!--Most read section-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_most_read_section vc_txt_xs vc_theme_default vc_occhiello_blue null" id="box_899cc80e-4b58-4af5-981a-87a12e5c258e">
            
                <p class="occhiello_titolo"><span class='vc_left'>I pi&ugrave; letti della sezione</span>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/354911/quattro-primari-in-sala-operatoria-sconfiggono-il-mostro.html" ><img alt="Quattro primari in sala operatoria sconfiggono il 'mostro'" title="Quattro primari in sala operatoria sconfiggono il 'mostro'" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_05_06/dfdfs-1620254047065.jpg--.jpg?1620254047000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ALL'OSPEDALE MAGGIORE</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/354911/quattro-primari-in-sala-operatoria-sconfiggono-il-mostro.html">Quattro primari in sala operatoria contro il 'mostro'</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/355112/ultim-ora-terribile-schianto-auto-moto-due-morti.html" ><img alt="Terribile schianto auto-moto, due morti" title="Terribile schianto auto-moto, due morti" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_05_08/ghitti1-1620479937073.jpg--.jpg?1620479937000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >PIEVE SAN GIACOMO</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/355112/ultim-ora-terribile-schianto-auto-moto-due-morti.html">Schianto auto-moto, morti padre e figlia di 55 e 26 anni</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/354862/ucciso-22enne-potrebbe-essere-di-casalmaggiore.html" ><img alt="Ucciso il 18enne Daniele Tanzi di Casalmaggiore" title="Ucciso il 18enne Daniele Tanzi di Casalmaggiore" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_05_05/omicidio-1620237816492.jpg--.jpg?1620237817000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >IL DELITTO DI PARMA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/354862/ucciso-22enne-potrebbe-essere-di-casalmaggiore.html">Omicidio Tanzi, confessa il 20enne Patrick Mallardo</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_parcheggio   pos4 articolo lastrageinfinita La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/355198/incidente-sull-a1-feriti-coniugi-originari-di-casalmaggiore.html" ><img alt="Incidente sulla A1, muore Alessandra Azzini di Casalmaggiore" title="Incidente sulla A1, muore Alessandra Azzini di Casalmaggiore" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_05_10/000-1620640010259.jpg--.jpg?1620640010000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >UN'ALTRA TRAGEDIA DELLA STRADA</span><h2 class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/355198/incidente-sull-a1-feriti-coniugi-originari-di-casalmaggiore.html">Incidente sulla A1, muore Alessandra Azzini di Casalmaggiore</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos5 gallery cronaca La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/gallery/mediagallery/355114/le-immagini-del-terribile-scontro-tra-auto-e-moto.html" ><img alt="Le immagini del terribile scontro tra auto e moto" title="Le immagini del terribile scontro tra auto e moto" src="https://www.laprovinciacr.it/resizer/120/75/true/2021_05_08/Schermata_2021-05-08_alle_15.53.09-1620481892169.png--.png?1620481892000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >PIEVE SAN GIACOMO</span><h2 class="titolo"><a href="/gallery/mediagallery/355114/le-immagini-del-terribile-scontro-tra-auto-e-moto.html">Le immagini del terribile scontro tra un'auto e una moto</a></h2></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_899cc80e-4b58-4af5-981a-87a12e5c258e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



    

            
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " data-format="300x250_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=176&mode=adv&l=https%3A%2F%2Fwww.centrodirevisionitorrazzo.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1619596456611.gif' alt='' /><script>incrementAdvImpression(176);</script>
</a></div>
      
      
          

            <!--Next 3 events-->
            

        <div class="anteprima_ipiu anteprima_ipiu_counter_1  vc_box_auto_next_events vc_txt_xs_variant vc_theme_default vc_occhiello_black null" id="box_6b96d5ec-ee96-4d6b-b0e1-592b8c9259ae">
            
                <p class="occhiello_titolo"><a href="sezioni/10/appuntamenti"><span class='vc_left'>Prossimi Eventi</span></a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" data-tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" data-visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos1 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="divcont ">
            <p class="tag_11 vc_tag" >
                
                <span class="nome">Tipologia</span>
                <span class="valore" data-tag_value="Teatro">Teatro</span>
                
                
            </p>
        <h2 class="titolo"><a href="/evento/cultura-e-spettacoli/354174/le-allegre-comari-di-windsor.html">Le allegre comari di Windsor</a></h2>
            <p class="tag_12 vc_tag" >
                
                <span class="nome">Data di inizio</span>
                <span class="valore" data-tag_value="13 Maggio 2021 - 17:00">13 Maggio 2021 - 17:00</span>
                
                
            </p>
        </div><div class="cont_foto"><a href="/evento/cultura-e-spettacoli/354174/le-allegre-comari-di-windsor.html" ><img alt="Le allegre comari di Windsor" title="Le allegre comari di Windsor" src="https://www.laprovinciacr.it/resizer/60/60/true/1362648232487.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos2 scheda eventi La Provincia generico">
                                <article>
                                <div class="divcont ">
            <p class="tag_11 vc_tag" >
                
                <span class="nome">Tipologia</span>
                <span class="valore" data-tag_value="Cultura">Cultura</span>
                
                
            </p>
        <h2 class="titolo"><a href="/evento/eventi/354182/mariella-morandi-cremona-al-tempo-di-dante-il-volto-della-citta.html">Mariella Morandi: &quot;Cremona al tempo di Dante: il volto della citt&agrave;&quot;</a></h2>
            <p class="tag_12 vc_tag" >
                
                <span class="nome">Data di inizio</span>
                <span class="valore" data-tag_value="13 Maggio 2021 - 21:00">13 Maggio 2021 - 21:00</span>
                
                
            </p>
        </div><div class="cont_foto"><a href="/evento/eventi/354182/mariella-morandi-cremona-al-tempo-di-dante-il-volto-della-citta.html" ><img alt="Mariella Morandi: &quot;Cremona al tempo di Dante: il volto della citt&agrave;&quot;" title="Mariella Morandi: &quot;Cremona al tempo di Dante: il volto della citt&agrave;&quot;" src="https://www.laprovinciacr.it/resizer/60/60/true/2021_04_27/morandi_-1619548840372.jpg--.jpg?1619548840000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_la-provincia-generic   pos3 scheda eventi La Provincia generico">
                                <article>
                                <div class="divcont ">
            <p class="tag_11 vc_tag" >
                
                <span class="nome">Tipologia</span>
                <span class="valore" data-tag_value="Cultura">Cultura</span>
                
                
            </p>
        <h2 class="titolo"><a href="/evento/eventi/354968/tornano-le-giornate-fai-di-primavera.html">Tornano le Giornate FAI di Primavera</a></h2>
            <p class="tag_12 vc_tag" >
                
                <span class="nome">Data di inizio</span>
                <span class="valore" data-tag_value="15 Maggio 2021 - 08:00">15 Maggio 2021 - 08:00</span>
                
                
            </p>
        </div><div class="cont_foto"><a href="/evento/eventi/354968/tornano-le-giornate-fai-di-primavera.html" ><img alt="Tornano le Giornate FAI di Primavera" title="Tornano le Giornate FAI di Primavera" src="https://www.laprovinciacr.it/resizer/60/60/true/2021_05_06/Palazzo_Fodri%2C_Soffitto_ligneo_con_tavolette_dipinte-min-1620307746514.jpg--.jpg?1620307747000" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script >
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script >
                $(document).ready(function(){
                    $('#box_6b96d5ec-ee96-4d6b-b0e1-592b8c9259ae.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



            
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " data-format="300x250_3" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=144&mode=adv&l=http%3A%2F%2Fwww.altakuota.com"  onclick="window.open(this.href); return false;"  ><img src='upload/1620211067430.gif' alt='' /><script>incrementAdvImpression(144);</script>
</a></div>
      
      
          

            
        
        
      
      
          
        </div>
    </div>
    <div class="row">
        <div class="col-xs-12 ghost_container">
    <div class="row">
        <!-- block Fotogallery - mypos 1600 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >Fotogallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                




<div class="anteprima_articolo article_cont article_355373 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_7e1bd175-b69b-4bf3-a808-bc9068824f00"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355373" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/news/oggi/355373/tutto-lo-sport-della-citta-in-una-app-dedicata.html" ><img class="lazy" alt="Tutto lo sport della citt&agrave; in una App dedicata" title="Tutto lo sport della citt&agrave; in una App dedicata"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.laprovinciacr.it/resizer/555/330/true/1584357981049.jpg--.jpg?1584357982000"  width="555" height="330"></a>
			
			<p class="didascalia">L'assessore allo Sport di Cremona Luca Zanacchi</p>
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CREMONA
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/news/oggi/355373/tutto-lo-sport-della-citta-in-una-app-dedicata.html">Tutto lo sport della citt&agrave; in una App dedicata</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="https://www.laprovinciacr.it/news/oggi/355373/tutto-lo-sport-della-citta-in-una-app-dedicata.html">Al via un innovativo progetto del Comune per le famiglie e per i giovani</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


    
                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355229 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_ceffcae5-bedd-4f54-9d8b-6466dfab12c4"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355229" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/355229/ax-armani-milano-vanoli-cremona-diretta-ore-20-45.html" ><img  alt="AX Armani Milano - Vanoli Cremona (diretta ore 20.45)" title="AX Armani Milano - Vanoli Cremona (diretta ore 20.45)" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_10/vanoli-1620678288854.jpg--.jpg?1620678289000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/sport/355229/ax-armani-milano-vanoli-cremona-diretta-ore-20-45.html">Niente playoff, ma la Vanoli &egrave; comunque da applausi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355228 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_42020c0e-89ad-42a9-8de0-1ec866d41969"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355228" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/355228/spal-cremonese-diretta-ore-14.html" ><img  alt="Spal - Cremonese (diretta ore 14)" title="Spal - Cremonese (diretta ore 14)" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_10/0-1620648717875.jpg--.jpg?1620648718000"  width="165" height="100"></a>
			
			<p class="didascalia">Palla gol sprecata da Daniel Ciofani</p>
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/sport/355228/spal-cremonese-diretta-ore-14.html">Segre all'82' punisce una buona Cremonese (1-0)</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355213 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_sport vc_macro_section_la-provincia-generic sport articolo cms_article "
	   id="box_cd13235f-7f4a-4a97-8df0-e412f90f50b5"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355213" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="news/sport/355213/juve-milan-per-pioli-solo-applausi-per-pirlo-condanna-senza-attenuanti.html" ><img  alt="Juve-Milan: per Pioli solo applausi, per Pirlo condanna senza attenuanti" title="Juve-Milan: per Pioli solo applausi, per Pirlo condanna senza attenuanti" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_10/0-1620621500463.jpg--.jpg?1620621501000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="news/sport/355213/juve-milan-per-pioli-solo-applausi-per-pirlo-condanna-senza-attenuanti.html">Per Pioli applausi, per Pirlo condanna senza attenuanti</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->
    
        <!-- block Videogallery - mypos 1700 -->
        <div class="col-xs-6">
            


                <div class="spacer t_40"></div>
                <div class="vc_cont_title_block vc_bt_dark-grey">
                    <div class="text_edit  vc_textedit_title_box vc_black">
    <p class="text " >VideoGallery</p>
</div>

                    



    <div class="sezione_link vc_section_link vc_mt_10">
        
                <p class="sezione"><a href="sezioni/11/gallery" >Mediagallery</a></p>                
                <p class="testo_link"><a href="sezioni/11/gallery" >Leggi tutto</a></p>
            
    </div>


                </div>
                




<div class="anteprima_articolo article_cont article_355374 vc_preview_big_bt vc_txt_l vc_theme_default vc_icons_multimedia medium null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_a76dd80f-ac61-40d0-90f4-1fadeb55fc44"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355374" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/355374/napolioni-tornare-a-rivivere-non-e-correre-a-prenderci-un-aperitivo.html" ><img class="lazy" alt="Napolioni: &quot;Tornare a rivivere non &egrave; correre a prenderci un aperitivo&quot;" title="Napolioni: &quot;Tornare a rivivere non &egrave; correre a prenderci un aperitivo&quot;"  src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="https://www.laprovinciacr.it/resizer/555/330/true/2021_05_11/NAPOLIONI-1620738984705.JPG--.JPG?1620738984000"  width="555" height="330"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">CASTELLEONE
        </p>
            <h2 class="titolo vc_title"><a href="video/cronaca/355374/napolioni-tornare-a-rivivere-non-e-correre-a-prenderci-un-aperitivo.html">Napolioni: &quot;Tornare a rivivere non &egrave; correre a prenderci un aperitivo&quot;</a>
</h2>
                    <h3 class="sottotitolo vc_subtitle"><a href="video/cronaca/355374/napolioni-tornare-a-rivivere-non-e-correre-a-prenderci-un-aperitivo.html">Messa solenne celebrata dal vescovo al santuario della Misericordia di Castelleone</a></h3>
                </div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


    
                <div class="row">
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355240 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_1be0c823-98d3-4592-b1ea-6a8f4e0d8239"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355240" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/355240/tangenziale-di-crema-code-e-disagi-per-i-lavori-di-asfaltatura.html" ><img  alt="Tangenziale di Crema, code e disagi per i lavori di asfaltatura" title="Tangenziale di Crema, code e disagi per i lavori di asfaltatura" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_10/Schermata_2021-05-10_alle_13.16.12-1620645275436.png--.png?1620645276000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="video/cronaca/355240/tangenziale-di-crema-code-e-disagi-per-i-lavori-di-asfaltatura.html">Tangenziale, code e disagi per i lavori di asfaltatura</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355196 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_la-strage-infinita vc_macro_section_parcheggio lastrageinfinita video cms_article "
	   id="box_2e94f0a5-e9ce-4d79-aec4-c4fa452e16c1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355196" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/video/mediagallery/355196/l-incrocio-killer-ha-fatto-altre-due-vittime.html" ><img  alt="L'incrocio killer ha fatto altre due vittime" title="L'incrocio killer ha fatto altre due vittime" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_09/incrocio-1620579399776.jpg--.jpg?1620579399000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/video/mediagallery/355196/l-incrocio-killer-ha-fatto-altre-due-vittime.html">L'incrocio killer ha fatto altre due vittime</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                    <div class="col-xs-4">
                        




<div class="anteprima_articolo article_cont article_355194 vc_preview_extrasmall_bt vc_theme_default vc_txt_s vc_icons_multimedia null La Provincia generico vc_section_cronaca vc_macro_section_cremona cronaca video cms_article "
	   id="box_8efc1280-2919-4d3c-92a1-35b593be5fae"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355194" />
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="video/cronaca/355194/sit-in-davanti-a-cremona-solidale-vogliamo-entrare.html" ><img  alt="Sit-in davanti a Cremona Solidale: &laquo;Vogliamo entrare&raquo;" title="Sit-in davanti a Cremona Solidale: &laquo;Vogliamo entrare&raquo;" src="https://www.laprovinciacr.it/resizer/165/100/true/2021_05_09/b6ba29a4-8457-4b88-9ada-c3d061d6f99f-1620576890221.jpg--.jpg?1620576890000"  width="165" height="100"></a>
			
			
                    </div>
                    <div class="cont ">
            <h2 class="titolo vc_title"><a href="video/cronaca/355194/sit-in-davanti-a-cremona-solidale-vogliamo-entrare.html">Sit-in davanti a Cremona Solidale: &laquo;Lontani da troppo&raquo;</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>



                    </div><!--col-xs-4-->
                </div><!--row-->
            


        </div><!--col-xs-6-->
    </div><!--row-->
</div><!--col-xs-12-->
    </div>
    
</div>


<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
    
    
        
                    <div class="menu vc_menu_footer null" id="box_fdbbac91-3d71-4712-a98e-73b780cbec02">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_fdbbac913d714712a98e73b780cbec02 = undefined;
                            
                            $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fdbbac913d714712a98e73b780cbec02 != 'undefined') {
                                    $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fdbbac913d714712a98e73b780cbec02.code);
                                    incrementAdvImpression(bannerbox_fdbbac913d714712a98e73b780cbec02.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
    
    
        
                    <div class="menu vc_menu_secondary_footer null" id="box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release attivo selezionato sezione_611 sezione">
<a  href="sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a = undefined;
                            
                            $('#box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a != 'undefined') {
                                    $('#box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a.code);
                                    incrementAdvImpression(bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 200px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352000" />
        </a>
    </div>

                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=355395" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu\" id=\"box_e56be14f-04ad-4e24-bab3-1c3b1f522745\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_8 sezione\">\n<a  href=\"sezioni/8/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_e56be14f04ad4e24bab31c3b1f522745 = undefined;\n                            \n                            $('#box_e56be14f-04ad-4e24-bab3-1c3b1f522745 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_e56be14f04ad4e24bab31c3b1f522745 != 'undefined') {\n                                    $('#box_e56be14f-04ad-4e24-bab3-1c3b1f522745 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_e56be14f04ad4e24bab31c3b1f522745.code);\n                                    incrementAdvImpression(bannerbox_e56be14f04ad4e24bab31c3b1f522745.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_e56be14f-04ad-4e24-bab3-1c3b1f522745').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_main_menu null\" id=\"box_d9908a9b-bf57-4dcd-8547-95861f72b767\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_d9908a9bbf574dcd854795861f72b767 = undefined;\n                            \n                            $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d9908a9bbf574dcd854795861f72b767 != 'undefined') {\n                                    $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d9908a9bbf574dcd854795861f72b767.code);\n                                    incrementAdvImpression(bannerbox_d9908a9bbf574dcd854795861f72b767.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_d9908a9b-bf57-4dcd-8547-95861f72b767').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_fdbbac91-3d71-4712-a98e-73b780cbec02\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_fdbbac913d714712a98e73b780cbec02 = undefined;\n                            \n                            $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fdbbac913d714712a98e73b780cbec02 != 'undefined') {\n                                    $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fdbbac913d714712a98e73b780cbec02.code);\n                                    incrementAdvImpression(bannerbox_fdbbac913d714712a98e73b780cbec02.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fdbbac91-3d71-4712-a98e-73b780cbec02').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n    \n    \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release attivo selezionato sezione_611 sezione\">\n<a  href=\"sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a = undefined;\n                            \n                            $('#box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a != 'undefined') {\n                                    $('#box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a.code);\n                                    incrementAdvImpression(bannerbox_fe183e2a4c60438cacd7e8cdbadc4c4a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_fe183e2a-4c60-438c-acd7-e8cdbadc4c4a').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
