

<!DOCTYPE html>
<html>
    <head>
        <title>Cremona incontra il mondo della ricerca universitaria - La Provincia</title>
<meta name="description" content="Venerd&igrave; 27 settembre numerosi spazi cittadini saranno animati da un ricco programma di iniziative nell'ambito della Notte Europea dei Ricercatori" />
<meta name="Keywords" content="cremona,la notte europea dei ricercatori,comune di cremona" />
<meta name="news_keywords" content="cremona,la notte europea dei ricercatori,comune di cremona" />
<meta name="sections" content="News dalla scuola,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1551101067000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1551101067000" type="image/x-icon" />

<base href="https://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cremona incontra il mondo della ricerca universitaria"      >
<meta property="og:description" content="Venerd&igrave; 27 settembre numerosi spazi cittadini saranno animati da un ricco programma di iniziative nell'ambito della Notte Europea dei Ricercatori">
<meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/1569221760544.JPG--cremona_incontra_il_mondo_della_ricerca_universitaria.JPG?1569221760000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html">
<meta property="twitter:title" content="Cremona incontra il mondo della ricerca universitaria">
<meta property="twitter:description" content="Venerd&igrave; 27 settembre numerosi spazi cittadini saranno animati da un ricco programma di iniziative nell'ambito della Notte Europea dei Ricercatori">
<meta property="twitter:url" content="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html">
<meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/1569221760544.JPG--cremona_incontra_il_mondo_della_ricerca_universitaria.JPG?1569221760000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/1569221760544.JPG--cremona_incontra_il_mondo_della_ricerca_universitaria.JPG?1569221760000" />
<meta itemprop="url" content="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html" /><meta property="articleID" content="230934">
    <meta property="datePublished" content="2019-09-23T06:59:17Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 350;
virtualcmsPageInfo.sectionName = 'News dalla scuola';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Rubriche';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cremona incontra il mondo della ricerca universitaria';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-09-23 08:59';
virtualcmsPageInfo.article.author = 'Daniele Duchi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html';

</script>
<script type="text/javascript" src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">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</script>
<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=230934&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=230934&amp=false';
    </script>
    <script type="text/javascript" src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona  section_news_dalla_scuola "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        
        
      
      
       
        <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="https://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_637705a7-6a6f-4fc1-aede-9bce28c181e2">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Lunedì 23 Settembre 2019 <span class="ora_attuale_clock"></span></p>


    <div id="24d491bf-e6f4-41c0-8d53-304a5f447ab0"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=230934&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#24d491bf-e6f4-41c0-8d53-304a5f447ab0').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="https://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca8351698b-0264-4d7a-be61-10d0d5ad4494" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca8351698b-0264-4d7a-be61-10d0d5ad4494 input[name="q"]').example('cerca');
      
      $('#cerca8351698b-0264-4d7a-be61-10d0d5ad4494 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca8351698b-0264-4d7a-be61-10d0d5ad4494 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_03cc66ac-baf1-41c2-bac0-3c80349cb8ac">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 ">
<a  href="https://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche attivo sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_03cc66ac-baf1-41c2-bac0-3c80349cb8ac ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_c22ed8b7-d3ea-416d-8727-6d433a905162">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo newsdallascuola Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html"><img alt="Cremona incontra il mondo della ricerca universitaria" title="Cremona incontra il mondo della ricerca universitaria" src="https://www.laprovinciacr.it/resizer/54/46/true/1569221760544.JPG--.JPG?1569221760000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CULTURA SCIENTIFICA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html">Cremona incontra il mondo della ricerca universitaria</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos2 articolo newsdallascuola Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/news-dalla-scuola/227685/il-nuovo-provveditore-piu-docenti-in-cattedra.html"><img alt="Il nuovo provveditore: &laquo;Pi&ugrave; docenti in cattedra&raquo;" title="Il nuovo provveditore: &laquo;Pi&ugrave; docenti in cattedra&raquo;" src="https://www.laprovinciacr.it/resizer/54/46/true/1564814927569.JPG--.JPG?1564814927000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SCUOLA. L'INTERVISTA</span><p class="titolo"><a href="/news/news-dalla-scuola/227685/il-nuovo-provveditore-piu-docenti-in-cattedra.html">Il nuovo provveditore: &laquo;Pi&ugrave; docenti in cattedra&raquo;</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/227591/studenti-di-soncino-alla-scoperta-del-nuovo-mondo.html"><img alt="Soncino, studenti alla scoperta" title="Soncino, studenti alla scoperta" src="https://www.laprovinciacr.it/resizer/54/46/true/1564669926714.jpg--.jpg?1564669926000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SONCINO</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/227591/studenti-di-soncino-alla-scoperta-del-nuovo-mondo.html">Studenti di Soncino alla scoperta del Nuovo Mondo</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c22ed8b7-d3ea-416d-8727-6d433a905162.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="sezioni/368/rubriche">Rubriche</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_350 news-dalla-scuola">
                                <a href="https://www.laprovinciacr.it/sezioni/350/news-dalla-scuola">News dalla scuola</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="https://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_27efd13b-c3ee-4937-a6ba-f7393fa8913e">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_Gallery   pos1 video cremonaeilcremonese Cremona">
                                <article>
                                <div class="cont_foto"><a href="/video/cremona-e-il-cremonese/230623/pantera-adesso-c-e-un-video.html"><img alt="Pantera, adesso c'&egrave; un video" title="Pantera, adesso c'&egrave; un video" src="https://www.laprovinciacr.it/resizer/60/48/true/1568789013257.jpg--.jpg?1568789013000" /></a></div>
                                    <p class="titolo"><a href="/video/cremona-e-il-cremonese/230623/pantera-adesso-c-e-un-video.html">Pantera, adesso c'&egrave; un video</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cronaca/230624/piazza-roma-sesso-su-una-panchina-coppia-denunciata.html"><img alt="Piazza Roma, sesso su una panchina: coppia denunciata" title="Piazza Roma, sesso su una panchina: coppia denunciata" src="https://www.laprovinciacr.it/resizer/60/48/true/1568794855165.jpg--.jpg?1568794855000" /></a></div>
                                    <p class="titolo"><a href="https://www.laprovinciacr.it/news/cronaca/230624/piazza-roma-sesso-su-una-panchina-coppia-denunciata.html">Sesso su una panchina in piazza&nbsp; Roma: coppia denunciata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/230494/temporali-in-arrivo-con-perturbazione-dal-nord-europa-stop-al-caldo-anomalo.html"><img alt="Temporali in arrivo con perturbazione dal Nord Europa, stop al caldo anomalo" title="Temporali in arrivo con perturbazione dal Nord Europa, stop al caldo anomalo" src="https://www.laprovinciacr.it/resizer/60/48/true/1568626395308.jpg--.jpg?1568626395000" /></a></div>
                                    <p class="titolo"><a href="/news/cremona/230494/temporali-in-arrivo-con-perturbazione-dal-nord-europa-stop-al-caldo-anomalo.html">Temporali in arrivo con perturbazione dal Nord Europa, stop al caldo anomalo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_27efd13b-c3ee-4937-a6ba-f7393fa8913e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >23 settembre 1975 </span><div class="cont_foto"><a href="/news/nella-storia/230827/roberto-ceruti-campione-d-italia.html"><img alt="Roberto Ceruti campione d'Italia" title="Roberto Ceruti campione d'Italia" src="https://www.laprovinciacr.it/resizer/180/115/true/1569074714967.JPG--.JPG?1569074715000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/230827/roberto-ceruti-campione-d-italia.html">Roberto Ceruti campione d'Italia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >22 settembre 1950</span><div class="cont_foto"><a href="/news/nella-storia/230824/iniziata-all-alba-la-battaglia-per-seul.html"><img alt="Iniziata all'alba la battaglia per Seul" title="Iniziata all'alba la battaglia per Seul" src="https://www.laprovinciacr.it/resizer/180/115/true/1569073460100.JPG--.JPG?1569073460000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/230824/iniziata-all-alba-la-battaglia-per-seul.html">Iniziata all'alba la battaglia per Seul</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >21 settembre 1934</span><div class="cont_foto"><a href="/news/nella-storia/56942/Decisioni-concrete-e-incisive--un.html"><img alt="Decisioni concrete e incisive dal Consiglio dei Ministri" title="Decisioni concrete e incisive dal Consiglio dei Ministri" src="https://www.laprovinciacr.it/resizer/180/115/true/1379749733641.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/56942/Decisioni-concrete-e-incisive--un.html">Decisioni concrete e incisive dal Consiglio dei Ministri</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >20 settembre 1979</span><div class="cont_foto"><a href="/news/nella-storia/230700/cronache-del-20-settembre-1870.html"><img alt="Cronache del 20 settembre 1870" title="Cronache del 20 settembre 1870" src="https://www.laprovinciacr.it/resizer/180/115/true/1568888619783.jpg--.jpg?1568888619000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/230700/cronache-del-20-settembre-1870.html">Cronache del 20 settembre 1870</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >19 settembre 1961</span><div class="cont_foto"><a href="/news/nella-storia/230640/dag-hammarskjoeld-morto-in-una-sciagura-aerea-mentre-compiva-la-sua-missione-di-pace-nel-congo.html"><img alt="Dag Hammarskjoeld morto in una sciagura aerea mentre compiva la sua missione di pace nel Congo" title="Dag Hammarskjoeld morto in una sciagura aerea mentre compiva la sua missione di pace nel Congo" src="https://www.laprovinciacr.it/resizer/180/115/true/1568807913461.jpg--.jpg?1568807913000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/230640/dag-hammarskjoeld-morto-in-una-sciagura-aerea-mentre-compiva-la-sua-missione-di-pace-nel-congo.html">Dag Hammarskjoeld morto in una sciagura aerea mentre compiva la sua missione di pace nel Congo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >18 settembre 1958</span><div class="cont_foto"><a href="/news/nella-storia/230590/scoperti-in-via-mazzini-i-resti-di-antiche-mura-i-soldi-ricevuti-dai-pontefice.html"><img alt="Scoperti in via Mazzini i resti di antiche mura - I Soldi ricevuti dai Pontefice" title="Scoperti in via Mazzini i resti di antiche mura - I Soldi ricevuti dai Pontefice" src="https://www.laprovinciacr.it/resizer/180/115/true/1568736049295.jpg--.jpg?1568736049000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/230590/scoperti-in-via-mazzini-i-resti-di-antiche-mura-i-soldi-ricevuti-dai-pontefice.html">Scoperti in via Mazzini i resti di antiche mura<br />I Soldi ricevuti dal Pontefice</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d .box').css('cursor','pointer');
            $('#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d .punti_slide'
                   
               });
           
               $('#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_b40796ad-d6b4-4803-a4bd-b6a4c37a9a2d.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_eaa93082-ebb2-4b07-961e-ea8c5b44d02a">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/228305/il-giallo-dell-estate-in-regalo-con-la-provincia.html"><img alt="Il giallo dell'estate in regalo con La Provincia" title="Il giallo dell'estate in regalo con La Provincia" src="https://www.laprovinciacr.it/resizer/50/35/true/1565720820860.jpg--.jpg?1565720822000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/228305/il-giallo-dell-estate-in-regalo-con-la-provincia.html">Il giallo dell'estate in regalo con La Provincia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_eaa93082-ebb2-4b07-961e-ea8c5b44d02a .box').css('cursor','pointer');
            $('#box_eaa93082-ebb2-4b07-961e-ea8c5b44d02a .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_eaa93082-ebb2-4b07-961e-ea8c5b44d02a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_68334ceb-1768-41d1-a942-99a8b414d40b">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/230245/il-sentiero-di-a_mors-che-attraversa-casalmaggiore.html"><img alt="Il sentiero di A_Mors che attraversa Casalmaggiore" title="Il sentiero di A_Mors che attraversa Casalmaggiore" src="https://www.laprovinciacr.it/resizer/168/85/true/1568302287046.jpg--.jpg?1568302291000" /></a></div>
                                    <span class="occhiello"  >CINEMA</span><p class="titolo"><a href="/cultura/appuntamenti/230245/il-sentiero-di-a_mors-che-attraversa-casalmaggiore.html">Il sentiero di A_Mors che attraversa Casalmaggiore</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/230245/il-sentiero-di-a_mors-che-attraversa-casalmaggiore.html">Il film con il casalasco Boles nel ruolo di interprete e co-sceneggiatore e con molti legami al territorio sar&agrave; proiettato allo Zenith il 20 settembre</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/appuntamenti/229083/stracamminata-2019-solidarieta-musica-e-buona-cucina.html"><img alt="Stracamminata 2019: solidariet&agrave;, musica e buona cucina" title="Stracamminata 2019: solidariet&agrave;, musica e buona cucina" src="https://www.laprovinciacr.it/resizer/168/85/true/1566921738425.jpg--.jpg?1566921738000" /></a></div>
                                    <span class="occhiello"  >CASALMAGGIORE</span><p class="titolo"><a href="/news/appuntamenti/229083/stracamminata-2019-solidarieta-musica-e-buona-cucina.html">Stracamminata 2019: solidariet&agrave;, musica e buona cucina</a></p><p class="sottotitolo"><a href="/news/appuntamenti/229083/stracamminata-2019-solidarieta-musica-e-buona-cucina.html">Grande novit&agrave; lo show itinerante degli Alterego</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/227360/burattini-destate-in-scena-meneghino-e-il-castello-di-tremarello.html"><img alt="Burattini d&rsquo;estate, in scena Meneghino e il castello di Tremarello" title="Burattini d&rsquo;estate, in scena Meneghino e il castello di Tremarello" src="https://www.laprovinciacr.it/resizer/168/85/true/1564405420160.jpg--.jpg?1564405420000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/227360/burattini-destate-in-scena-meneghino-e-il-castello-di-tremarello.html">Burattini d’estate, in scena Meneghino e il castello di Tremarello</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/news/cultura-e-spettacoli/227360/burattini-destate-in-scena-meneghino-e-il-castello-di-tremarello.html">Il primo spettacolo della rassegna in programma mercoled&igrave; 31 luglio, al Museo della Civilt&agrave; Contadina Il Cambonino Vecchio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="https://crema.laprovinciacr.it/news/crema/226954/tortellata-cremasca-da-venerdi-la-38esima-edizione.html"><img alt="Tortellata Cremasca, da venerd&igrave; la 38esima edizione" title="Tortellata Cremasca, da venerd&igrave; la 38esima edizione" src="https://www.laprovinciacr.it/resizer/168/85/true/1563877077860.jpg--.jpg?1563877077000" /></a></div>
                                    <span class="occhiello"  >CREMA</span><p class="titolo"><a href="https://crema.laprovinciacr.it/news/crema/226954/tortellata-cremasca-da-venerdi-la-38esima-edizione.html">Tortellata Cremasca, da venerd&igrave; la 38esima edizione</a></p><p class="sottotitolo"><a href="https://crema.laprovinciacr.it/news/crema/226954/tortellata-cremasca-da-venerdi-la-38esima-edizione.html">Dal 26 luglio al 4 agosto, per due weekend, si rinnova il tradizionale appuntamento che porter&agrave; in tavola il meglio della gastronomia locale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="https://www.laprovinciacr.it/musica/appuntamenti/226466/torna-radio-bruno-estate-il-22-luglio-i-big-della-musica-in-piazza-del-comune.html"><img alt="Torna Radio Bruno Estate, il 22 luglio i big della musica in piazza del Comune" title="Torna Radio Bruno Estate, il 22 luglio i big della musica in piazza del Comune" src="https://www.laprovinciacr.it/resizer/168/85/true/1563209234909.jpg--.jpg?1563209235000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="https://www.laprovinciacr.it/musica/appuntamenti/226466/torna-radio-bruno-estate-il-22-luglio-i-big-della-musica-in-piazza-del-comune.html">Torna Radio Bruno Estate, il 22 luglio i big della musica in piazza del Comune</a></p><p class="sottotitolo"><a href="https://www.laprovinciacr.it/musica/appuntamenti/226466/torna-radio-bruno-estate-il-22-luglio-i-big-della-musica-in-piazza-del-comune.html">Ingresso gratuito, lo show inizia alle 20</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/teatro/appuntamenti/225909/note-da-oscar-con-la-compagnia-dellago.html"><img alt="Note da Oscar con la Compagnia dell&rsquo;Ago" title="Note da Oscar con la Compagnia dell&rsquo;Ago" src="https://www.laprovinciacr.it/resizer/168/85/true/1562592997923.jpg--.jpg?1562592998000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/teatro/appuntamenti/225909/note-da-oscar-con-la-compagnia-dellago.html">Note da Oscar con la Compagnia dell’Ago</a></p><p class="sottotitolo"><a href="/teatro/appuntamenti/225909/note-da-oscar-con-la-compagnia-dellago.html">Mercoled&igrave; (ore 20) iniziativa benefica al Golf Club Il Torrazzo con cena e spettacolo: i fondi raccolti saranno devoluti alla Giorgio Conti e alla Fondazione Francesca Rava</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_68334ceb-1768-41d1-a942-99a8b414d40b {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_68334ceb-1768-41d1-a942-99a8b414d40b .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_68334ceb-1768-41d1-a942-99a8b414d40b .punti_slide'
                   
               });
           
               $('#box_68334ceb-1768-41d1-a942-99a8b414d40b').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_68334ceb-1768-41d1-a942-99a8b414d40b.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_a04778b9-076e-486c-8016-cddb6af4f582">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/230136/leclerc-talento-e-coraggio-il-predestinato-infiamma-la-f1.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="Luca Puerari" title="Luca Puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>Luca Puerari</p><p class="titolo"><a href="/blog/luca-puerari/230136/leclerc-talento-e-coraggio-il-predestinato-infiamma-la-f1.html">Leclerc, mix di talento e coraggio: il predestinato infiamma la Formula 1</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/228491/woodstock-l-ultima-utopia-giovanile.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >L'ANNIVERSARIO</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/228491/woodstock-l-ultima-utopia-giovanile.html">Woodstock, l'ultima utopia giovanile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/226212/santarcangelo-e-l-oracolo-del-teatro-senza-piu-mondo.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/226212/santarcangelo-e-l-oracolo-del-teatro-senza-piu-mondo.html">Santarcangelo e l'oracolo del teatro senza pi&ugrave; mondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_a04778b9-076e-486c-8016-cddb6af4f582 .box').css('cursor','pointer');
            $('#box_a04778b9-076e-486c-8016-cddb6af4f582 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a04778b9-076e-486c-8016-cddb6af4f582.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




					
        
        
      
      
       
					
        
        
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        
      
      
       
					
        
        
      
      
       
					
        
        
      
      
       

        
        
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 230934 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CULTURA SCIENTIFICA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Cremona incontra il mondo della ricerca universitaria</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Venerdì 27 settembre numerosi spazi cittadini saranno animati da un ricco programma di iniziative nell'ambito della Notte Europea dei Ricercatori</h2>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_1a94a76b-0275-48fe-a849-1027d3bb7769">                
            <meta itemprop="thumbnailUrl" content="https://www.laprovinciacr.it/resizer/785/-1/true/1569221760544.JPG--cremona_incontra_il_mondo_della_ricerca_universitaria.JPG?1569221760000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Cremona incontra il mondo della ricerca universitaria" src="resizer/785/-1/true/1569221760544.JPG--cremona_incontra_il_mondo_della_ricerca_universitaria.JPG?1569221760000" alt="Cremona incontra il mondo della ricerca universitaria"  width="785" />
                        
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "230934"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
					
                


    <div class="article_maps">
    
    </div>  


                
                
        
        
      
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_ed76c87c-f6a7-47d4-bfda-30e35a70e8d6\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230946/scissione-pd-lettera-a-sostegno-di-nicola-zingaretti.html\"><img alt=\"Scissione Pd: lettera a sostegno di Nicola Zingaretti\" title=\"Scissione Pd: lettera a sostegno di Nicola Zingaretti\" src=\"https://www.laprovinciacr.it/resizer/100/75/true/1545240734192_1569225835.JPG--.JPG?1569225835000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230946/scissione-pd-lettera-a-sostegno-di-nicola-zingaretti.html\">Scissione Pd: lettera a sostegno di Nicola Zingaretti<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230940/dal-1-ottobre-parte-il-censimento-permanente-per-il-2019.html\"><img alt=\"Dal 1&deg; ottobre parte il censimento permanente per il 2019\" title=\"Dal 1&deg; ottobre parte il censimento permanente per il 2019\" src=\"https://www.laprovinciacr.it/resizer/100/75/true/1363185162967.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230940/dal-1-ottobre-parte-il-censimento-permanente-per-il-2019.html\">Dal 1&deg; ottobre parte il censimento permanente per il 2019<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230895/conservatorio-allo-stato-ancora-due-anni-di-attesa.html\"><img alt=\"Conservatorio allo Stato, ancora tre anni di attesa\" title=\"Conservatorio allo Stato, ancora tre anni di attesa\" src=\"https://www.laprovinciacr.it/resizer/100/75/true/1569160334499.jpg--.jpg?1569160335000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230895/conservatorio-allo-stato-ancora-due-anni-di-attesa.html\">Conservatorio allo Stato, ancora due anni di attesa<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/cultura-e-spettacoli/230898/stephanie-hochet-a-spaziocomune.html\"><img alt=\"St&eacute;phanie Hochet a SpazioComune\" title=\"St&eacute;phanie Hochet a SpazioComune\" src=\"https://www.laprovinciacr.it/resizer/100/75/true/1569163602301.jpg--.jpg?1569163603000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cultura-e-spettacoli/230898/stephanie-hochet-a-spaziocomune.html\">St&eacute;phanie Hochet a SpazioComune<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230893/il-volontariato-cremonese-batte-la-pioggia.html\"><img alt=\"Il volontariato cremonese batte la pioggia\" title=\"Il volontariato cremonese batte la pioggia\" src=\"https://www.laprovinciacr.it/resizer/100/75/true/1569158729536.jpg--.jpg?1569158730000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/cronaca/230893/il-volontariato-cremonese-batte-la-pioggia.html\">Il volontariato cremonese batte la pioggia<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_ed76c87c-f6a7-47d4-bfda-30e35a70e8d6').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona&idcanale=1">cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=la notte europea dei ricercatori&idcanale=1">la notte europea dei ricercatori</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=comune di cremona&idcanale=1">comune di cremona</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        
      
      
      
                
        
        
      
      
      
                
        
        
      
      
                              
                
        
        
      
      
      
                
        
        
      
      
      
                
        
        
      
      
                                                                              
            </div><!--column_300-->
        
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CREMONA (23 settembre 2019) -&nbsp;Il Comune di Cremona, in collaborazione con le sedi universitarie cittadine e altri partner del territorio, organizza la Notte Europea dei Ricercatori che, come lo scorso anno, rientra tra le attivit&agrave; del pi&ugrave; ampio progetto, Meet Me Tonight: faccia a faccia con la ricerca, la notte europea dei ricercatori in Lombardia e in Campania, un appuntamento annuale per diffondere la cultura scientifica tra i cittadini di tutte le et&agrave;, attraverso un ricco palinsesto di eventi pubblicati sul sito meetmetonight.it. Venerd&igrave; 27 settembre numerosi spazi cittadini saranno animati da un ricco programma di iniziative pensate per target definiti: scuole primarie, secondarie di primo e secondo grado. Gli eventi del pomeriggio saranno aperti a tutta la cittadinanza. Coordinati dal Servizio Informagiovani del Comune e promossi dall&rsquo;Associazione Cremonese di Studi Universitari (ACSU), glie eventi sono curati dalle sedi cittadine dell&rsquo;Universit&agrave; Cattolica del Sacro Cuore, del Politecnico di Milano &ndash; Polo territoriale di Cremona, dell&rsquo;Universit&agrave; degli Studi di Brescia, dell&rsquo;Universit&agrave; degli Studi di Pavia - Dipartimento di Musicologia e Beni Culturali, dell&rsquo;Istituto Superiore di Studi Musicali "Claudio Monteverdi&rdquo;, Europe Direct Lombardia, Padania Acque e Gruppo Astrofili Cremonesi.</p>
<p>Nel corso della mattinata le scuole primarie e secondarie di primo grado, su prenotazione, parteciperanno a laboratori interattivi e visite guidate a Palazzo Affaitati e al Dipartimento di Musicologia e Beni Culturali dell'Universit&agrave; degli Studi di Pavia. Per le scuole secondarie di primo e secondo grado &egrave; inoltre prevista al Cinema Filo la proiezione del film Leonardo &ndash; Cinquecento di Francesco Invernizzi. Conclude il programma per le secondarie di secondo grado il convegno Sulle tracce di Leonardo. Ricerca e innovazione nel nuovo millennio che si svolger&agrave; nella Sala Maffei della Camera di Commercio dalle 11 alle 13.30. Il convegno, condotto da <strong>Marco Bencivenga</strong>, direttore del quotidiano La Provincia di Cremona, prevede una serie di interventi a cura di docenti e ricercatori delle Universit&agrave; presenti a Cremona che aggiorneranno i partecipanti relativamente i loro ambiti di ricerca a partire dalle intuizioni di Leonardo Da Vinci.</p>
<p>E&rsquo; inoltre in programma alle 9.30, nella Sala dei Quadri di Palazzo Comunale, il convegno Che acqua beviamo? Il viaggio sotteraneo dell'acqua di Lombardia dai ghiacciai alla pianura, a cura di Padania Acque in collaborazione con il Politecnico di Milano &ndash; Polo territoriale di Cremona. Il pomeriggio sar&agrave; rivolto a tutta la cittadinanza, con eventi ad ingresso libero e gratuito.</p>
<p>Nell&rsquo;ambito dell&rsquo;iniziativa I ricercatori si raccontano, tutti i cittadini interessati potranno conoscere pi&ugrave; da vicino il mondo universitario e della ricerca e partecipare a momenti di approfondimento scientifico. Dalle 16.30 alle 22 sar&agrave; possibile visitare gli stand informativi allestiti in piazza Stradivari per incontrare docenti e ricercatori, rivolgere loro domande e soddisfare curiosit&agrave;. L'area espositiva sar&agrave; animata da un dj-set, curato dagli studenti del Politecnico di Milano, e dal laboratorio interattivo Leggere la luce a cura del prof. <strong>Cristian Gambarotti</strong> del Gruppo Astrofili Cremonesi. Dalle 16.30 alle 19, nella Sala Eventi di SpazioComune (piazza Stradivari, 7) si susseguiranno laboratori lampo a curati dalle sedi universitarie cittadine. Alle 17, a Palazzo Cittanova, andr&agrave; in scena lo spettacolo di animazione per bambini e famiglie Goccia, la bella storia dell'acqua pura, a cura di Padania Acque in collaborazione con il Politecnico di Milano &ndash; Polo territoriale di Cremona.</p>
<p>Il momento conclusivo della della Notte Europea dei Ricercatori sar&agrave; alle 20.30 nel Cortile Federico II di Palazzo Comunale. Dopo un breve intervento a cura di <strong>Sergio Aguggini</strong>, docente dell'Universit&agrave; di Brescia (specialista in Chirurgia generale e patologia della mammella) dal titolo Prendere per le corna il cancro al seno: la ricerca e le applicazioni, si terr&agrave; il concerto Interplay: ingegneri in musica a del gruppo musicale Interplay fondato nel 2017 nell&rsquo;ambito del Politecnico di Milano, che vede la partecipazione di musicisti spesso coinvolti nel settore ingegneristico dell&rsquo;audio, alunni del Politecnico, artisti &ldquo;tecnologici&rdquo; e studenti, diretti dal prof. <strong>Augusto Sarti</strong>. Suoner&agrave; con il gruppo <strong>Fausto Savatteri</strong>, un laureato del Politecnico di Milano, molto noto nella scena Gipsy Jazz internazionale con il suo gruppo Four on Six. La manifestazione terminer&agrave; con il consueto Brindisi alla Ricerca alla presenza del sindaco <strong>Gianluca Galimberti</strong> e e dei rappresentanti di tutte le realt&agrave; coinvolte.</p>
<p>&ldquo;Come ogni anno - dichiara al riguardo l&rsquo;assessore all&rsquo;Istruzione <strong>Maura Ruggeri</strong> &ndash; sosteniamo con grande impegno e convinzione, MeetME TONIGHT che nella attuale edizione si avvale di nuove collaborazioni e di una rete europea che fa capo all'Universit&agrave; Milano Bicocca . Le iniziative del 27 settembre vedranno la figura del grande Leonardo da Vinci fare da guida nel racconto che si snoder&agrave; per l&rsquo;intera giornata dedicata alla ricerca e soprattutto ai ricercatori, in particolare a quelli delle universit&agrave; e dei centri di ricerca presenti sul territorio. Una risorsa preziosa da conoscere meglio e da valorizzare, perch&eacute; oggi come ieri fare ricerca significa anticipare il futuro&rdquo;.</p>
<p>La Notte dei Ricercatori &egrave; un'iniziativa promossa dalla Commissione Europea sin dal 2005 che coinvolge ogni anno migliaia di ricercatori e istituzioni di ricerca in tutti i paesi europei. L'obiettivo &egrave; creare occasioni d'incontro tra ricercatori e cittadini per diffondere la cultura scientifica e la conoscenza delle professioni della ricerca in un contesto informale e stimolante. L'Italia ha aderito da subito all'iniziativa europea con una molteplicit&agrave; di progetti che ne fanno tradizionalmente uno dei paesi europei con il maggior numero di eventi sparsi sul territorio. Per il 2019 il programma prevede oltre 200 eventi in Europa, 9 progetti in Italia e coinvolge 116 citt&agrave; italiane tra cui appunto Cremona. Meet Me Tonight: faccia a faccia con la ricerca, la notte europea dei ricercatori in Lombardia e in Campania &egrave; un evento promosso da Universit&agrave; degli Studi di Milano Bicocca, Politecnico di Milano, Universit&agrave; degli Studi di Milano, Universit&agrave; degli Studi di Napoli Federico II, Comune di Milano in collaborazione con Regione Lombardia.</p>
<p><a href="https://www.laprovinciacr.it/userUpload/Programma_Notte_dei_Ricercatori_2019.pdf" target="_blank" rel="noopener" title="PROGRAMMA NOTTE DEI RICERCATORI"><strong>PROGRAMMA NOTTE DEI RICERCATORI</strong></a></p>
<p><em>Dettagli e aggiornamenti su</em> informagiovani.comune.cremona.it o universita.comune.cremona.it</p>
<p><em>Per prenotazioni scrivere a</em> sportelloisu@comune.cremona.it</p>
<p>Iifo Comune di Cremona - Servizio Universit&agrave; Informagiovani, tel. 0372 407950 - informagiovani@comune.cremona.it</p>
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">23 Settembre 2019</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="230934" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/news-dalla-scuola/230934/cremona-incontra-il-mondo-della-ricerca-universitaria.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.laprovinciacr.it\/news\/news-dalla-scuola\/230934\/cremona-incontra-il-mondo-della-ricerca-universitaria.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        
      
      
      
            
        
        
      
      
      
            
        
        
      
      
      
            
        
        
      
      
      
            
        
        
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_e0dd9528-8d89-4cf3-9220-7a36418c64ee">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca sezione_7 ">
<a  href="https://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_e0dd9528-8d89-4cf3-9220-7a36418c64ee ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_5615ba1b-e9d8-4f99-9eba-1aa9b19b36c7">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_cc002253-369c-4fc4-9081-1c87ed0b09e6">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_1c99b1f5-c628-4e5e-a36a-93fada80ae30">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'https://adserver.laprovinciacr.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('https://adserver.laprovinciacr.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=230934" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>