
















			

    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Schianto fatale in moto, la vittima &egrave; Alexandra Alexei - La Provincia</title>
	<meta name="description" content="La 25enne ha perso il controllo della due ruote sulla ex statale Paullese, poco dopo il cavalcavia di Vaiano Cremasco" />
<meta name="Keywords" content="incidente mortale,paullese,moto" />
<meta name="news_keywords" content="incidente mortale,paullese,moto" />
<meta name="author" content="Piero Zanoni" />
<meta name="sections" content="Cronaca,Oggi,Cremona,Crema" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_1.ico?v=1619774213930" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213930" type="image/x-icon" />

	<base href="https://www.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Schianto fatale in moto, la vittima &egrave; Alexandra Alexei">
	<meta property="og:description" content="La 25enne ha perso il controllo della due ruote sulla ex statale Paullese, poco dopo il cavalcavia di Vaiano Cremasco"><meta property="og:image:secure" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231"><meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231">
		<meta property="og:image:alt" content="Schianto fatale in moto, la vittima &egrave; Alexandra Alexei"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="Schianto fatale in moto, la vittima &egrave; Alexandra Alexei">
	<meta property="twitter:description" content="La 25enne ha perso il controllo della due ruote sulla ex statale Paullese, poco dopo il cavalcavia di Vaiano Cremasco">
	<meta property="twitter:url" content="https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html"><meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231" /><meta name="url" content="https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html" /><link rel="canonical" href="https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html"/>
<meta property="articleID" content="383577"><meta property="datePublished" content="2022-04-16T15:47:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html","mainEntityOfPage":"https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html","headline":"Schianto fatale in moto, la vittima è Alexandra Alexei","text":"VAIANO CREMASCO - Un giorno di svago, un Sabato Santo da passare in compagnia di una amica, è sfociato in una tragedia. Alexandra Alexei, impiegata di 25 anni, famiglia a Castelleone ma residente a Montodine, ha perso la vita stamattina poco dopo le undici, mentre percorreva la ex statale Paullese in sella alla sua Yamaha R3. L’incidente è avvenuto poco dopo il cavalcavia di Vaiano Cremasco, all’altezza della sede del Cardificio Italiano. Inutili i soccorsi: quando gli operatori della Croce Verde di Crema sono giunti in ambulanza per la giovane non c’era più niente da fare. Le è stato fatale l’impatto tra la moto sportiva e il guard-rail. La dinamica è tuttora al vaglio dei carabinieri di Bagnolo Cremasco, ma secondo le prime ricostruzioni la 25enne stava viaggiando in direzione Milano, accompagnata da un’amica di Crema, a sua volta in moto (una Honda stradale). La due ruote è scesa dal cavalcavia. Nel tratto immediatamente successivo l’asfalto presenta una serie di irregolarità all’altezza della zona centrale fra le due corsie di marcia. Sconnessioni facilmente percepibili e tutto sommato controllabili per chi viaggia in automobile, ma oltremodo pericolose per chi è in moto, in quanto possono causare dei brutti sobbalzi, indipendentemente dalla velocità con cui transita il veicolo (nel tratto in questione il limite è di 110 chilometri all’ora, ndr). Sta di fatto che proprio in prossimità di questi avvallamenti si nota la fresca strisciata di un pneumatico. È il segno di una sgommata che piega decisamente verso destra. Il guard-rail accanto riporta significative abrasioni di un impatto, mentre per terra, per molti metri, pezzi di moto e uno specchietto fanno intuire come possa essere andata. La moto ha probabilmente sbandato, finendo contro le protezioni d’acciaio a lato della carreggiata. Il corpo senza vita di Alexandra è poco più avanti, coperto pietosamente da un lenzuolo bianco. La sua Yamaha è invece finita qualche decina di metri più avanti, sulla corsia di sorpasso. Lì vicino, parcheggiata, c’è la Honda della sua amica. È stata lei la prima a intervenire e a dare l’allarme. Immediato l’intervento della macchina dei soccorsi: oltre al 118, infatti, sul posto sono giunti un equipaggio dei vigili del fuoco di Crema e, in forze, i carabinieri. I militari si sono divisi i compiti: un gruppo ha bloccato il traffico in arrivo da Crema, deviandolo in uscita allo svincolo subito dopo il cavalcavia di Vaiano (e nel contempo bloccando l’accesso alla Paullese dal paese), mentre gli altri hanno proceduto con i rilievi e sentito la testimone, sotto shock e in lacrime per la tragedia a cui ha dovuto assistere, ma allo stesso tempo rincuorata e assistita dal personale del 118. In attesa del magistrato e del successivo via libera per il trasferimento della salma all’obitorio dell’ospedale Maggiore di Crema (dove resterà a disposizione dell’autorità giudiziaria per l’eventuale esame autoptico), i carabinieri hanno completato le rilevazioni e hanno proceduto a rintracciare i familiari della sfortunata giovane motociclista. Dopo la rimozione della Yamaha, le forze dell’ordine hanno potuto riaprire il tratto di Paullese al traffico veicolare. FOTO: GIULIO GIORDANO [articlepreview id=\"383556\" link=\"https://www.laprovinciacr.it/news/cronaca/383556/tragedia-della-strada-lungo-la-paullese-muore-motociclista-25enne.html\"]","keywords":"incidente mortale,paullese,moto","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--.jpg?1650122511231","url":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--.jpg?1650122511231","@type":"ImageObject"},"author":{"@type":"Person","name":"Piero Zanoni","url":"https://www.laprovinciacr.it/autore/piero-zanoni-197/"},"contentLocation":{"address":"26010 Vaiano Cremasco CR, Italia"},"dateCreated":"2022-04-16T15:47:6Z","dateModified":"2022-04-16T16:03:46Z","datePublished":"2022-04-16T15:47:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 7;
		virtualcmsPageInfo.sectionName = 'Cronaca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 383577;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Schianto fatale in moto, la vittima \u00E8 Alexandra Alexei';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-04-16 17:47';
				virtualcmsPageInfo.article.author = 'Piero Zanoni';
				virtualcmsPageInfo.article.createdBy = 'Piero Zanoni';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html';
	</script>

	<script src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="https://www.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=383577&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=383577&amp=false';
    </script>
    <script src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="https://www.laprovinciacr.it/css/style_site_1.css?v=1632825086083" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/lpr_article_infinitescroll_css.jsp?v=1640250715136" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110284" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_navbar_fixed vc_infinite_scroll">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_navbar_fixed vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="https://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_navbar_fixed vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_navbar_fixed vc_infinite_scroll" id="vc_user_controls-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-a59778fa-a3e1-43ff-ba8e-e995bf0ccd27').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon vc_navbar_fixed vc_infinite_scroll" id="cerca92aff5b6-066a-45ec-bdff-a742c2047d89" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca92aff5b6-066a-45ec-bdff-a742c2047d89 input[name="q"]').example('');
      
      $('#cerca92aff5b6-066a-45ec-bdff-a742c2047d89 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca92aff5b6-066a-45ec-bdff-a742c2047d89 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_navbar_fixed vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_navbar_fixed vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a24c77dd92e9412caa54d567c0e91132 = undefined;
                            
                            $('#box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a24c77dd92e9412caa54d567c0e91132 != 'undefined') {
                                    $('#box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a24c77dd92e9412caa54d567c0e91132.code);
                                    incrementAdvImpression(bannerbox_a24c77dd92e9412caa54d567c0e91132.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_376616 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll Cremona vc_section_cremona  cremona articolo cms_article "
	   id="box_27a247b0-70e0-4ed9-b2bf-0db1bfd30310"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="376616"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona" ><img  alt="Il futuro di Cremona" title="Il futuro di Cremona" src="https://www.laprovinciacr.it/resizer/45/-1/true/2022_01_21/CREMONA-1642790207776.png--.png?1642790207807"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL DIBATTITO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona">Il futuro di Cremona</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_380358 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll Crema vc_section_crema  crema articolo cms_article "
	   id="box_409ba754-659d-4f33-8641-7efe895b58b1"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="380358"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin" ><img  alt="La guerra di Putin" title="La guerra di Putin" src="https://www.laprovinciacr.it/resizer/45/-1/true/2022_03_07/GUERRA-UCRAINA-_-A-1646661651222.jpg--.jpg?1646661651304"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">TUTTI GLI AGGIORNAMENTI
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/650/la-guerra-di-putin">La guerra di Putin</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_0c14ca2b-b91d-4790-bf49-e46cc95844ce"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu vc_navbar_fixed vc_infinite_scroll" id="box_06abd43a-1f6d-4db9-8b26-f022dc809fdb">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_d792d8b3dd4844d7a84230072af78529 = undefined;
                            
                            $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_d792d8b3dd4844d7a84230072af78529 != 'undefined') {
                                    $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d792d8b3dd4844d7a84230072af78529.code);
                                    incrementAdvImpression(bannerbox_d792d8b3dd4844d7a84230072af78529.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 vc_navbar_fixed vc_infinite_scroll" data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=856&mode=adv&l=https%3A%2F%2Fcsstradivari.it%2F"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_dfa29fc" src="upload/1647949616656.jpg" alt="1647949616656.jpg" /><script>incrementAdvImpression(856);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 vc_navbar_fixed vc_infinite_scroll" data-format="728x90" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=893&mode=adv&l=http%3A%2F%2Fwww.cremonapo.it%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_b13a277" src="upload/1649684852467.jpg" alt="1649684852467.jpg" /><script>incrementAdvImpression(893);</script>
</a></div>
      
      
       
    </div>
</div>


<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>

                
                
                    <div class="row vc_b_medium-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    
			<div id="article_383577_elements_a25c3583-02ac-43d0-9a38-8ebcdb4d6cdd" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
							<p class="occhiello_articolo">LA TRAGEDIA IN STRADA</p>
						<p class="sezione vc_section_link">
							<a href="https://www.laprovinciacr.it/sezioni/7/cronaca">
								Cronaca
							</a>
						</p>
								<h1 class="titolo_articolo titolo">Schianto fatale in moto, la vittima &egrave; Alexandra Alexei</h1>
			</div>
        
    
    
			<div id="article_383577_elements_06012555-0b2c-403e-9d78-e58d8673d364" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
							<h2 class="sottotitolo_articolo sottotitolo">La 25enne ha perso il controllo della due ruote sulla ex statale Paullese, poco dopo il cavalcavia di Vaiano Cremasco</h2>
			</div>
    
			<div id="article_383577_elements_616b8de6-dd74-445e-90a9-5cce7b4ec613" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
						<div class="author_photo">
							<img class="author_photo_image" title="Piero Zanoni" src="resizer/70/80/true/1620295727486.png--.png" alt="Piero Zanoni" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/piero-zanoni-197/">Piero Zanoni</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">pzanoni@laprovinciacr.it</p>
							</div>
			</div>
</div>
                        </div>
                        <div class="spacer vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    
			<div id="article_383577_elements_b0bcbf09-390a-4206-b6a6-0e204e012a99" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">16 Aprile 2022 - 17:47</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/383577\/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html',
        title: 'Schianto fatale in moto, la vittima \u00E8 Alexandra Alexei',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_04_16\/Progetto_senza_titolo_%2873%29-1650122511189.jpg--.jpg?1650122511231',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="91e81e93-e971-4bb4-9c45-d8a532b3473e" class="share">
<script>
  var sDiv1 = document.getElementById('91e81e93-e971-4bb4-9c45-d8a532b3473e');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/383577\/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html');      
      sDiv2.setAttribute('addthis:title', 'Schianto fatale in moto, la vittima \u00E8 Alexandra Alexei');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_04_16\/Progetto_senza_titolo_%2873%29-1650122511189.jpg--.jpg?1650122511231');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 383577 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_383577_elements_b9e41c38-a541-420c-a330-75df7025d2fb" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_47e6b03a-26c8-4f15-af5a-2d7877c10ad9">
								<meta property="thumbnail" content="https://www.laprovinciacr.it/resizer/750/-1/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231" />
									<div class="foto_articolo">
											<img title="Schianto fatale in moto, la vittima &egrave; Alexandra Alexei" src="resizer/750/-1/true/2022_04_16/Progetto_senza_titolo_%2873%29-1650122511189.jpg--schianto_fatale_in_moto__la_vittima_e_alexandra_alexei.jpg?1650122511231" alt="Schianto fatale in moto, la vittima &egrave; Alexandra Alexei"  width="750"    />
												<p class="didascalia">La 25enne Alexandra Alexei, vittima dell'incidente</p>
									</div>
						</div>
			</div>
    
</div>
                            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=724&mode=adv&l=https%3A%2F%2Fwww.gegpetfood.com%2F"  onclick="window.open(this.href); return false;"  ><img width="300" id="img_5ff767e" src="upload/1641824073797.gif" alt="1641824073797.gif" /><script>incrementAdvImpression(724);</script>
</a></div>
      
      
      
    </aside>
    
			<div id="article_383577_elements_6abb1e80-4d1c-43ce-abf1-071ca758adea" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>VAIANO CREMASCO - Un giorno di svago, un Sabato Santo da passare in compagnia di una amica, &egrave; sfociato in una tragedia. <strong>Alexandra Alexei, impiegata di 25 anni, famiglia a Castelleone ma residente a Montodine, ha perso la vita stamattina poco dopo le undici, mentre percorreva la ex statale Paullese</strong> in sella alla sua Yamaha R3. L&rsquo;incidente &egrave; avvenuto poco dopo il cavalcavia di Vaiano Cremasco, all&rsquo;altezza della sede del Cardificio Italiano.</p>
<p></p>
<p><img src="https://www.laprovinciacr.it/upload/2022_04_16/1704-CremoCre11_A05432,ph01-1650122311726.jpg" alt="" width="990" /></p>
<p><br />Inutili i soccorsi: <strong>quando gli operatori della Croce Verde di Crema sono giunti in ambulanza per la giovane non c&rsquo;era pi&ugrave; niente da fare</strong>. Le &egrave; stato fatale l&rsquo;impatto tra la moto sportiva e il guard-rail. La dinamica &egrave; tuttora al vaglio dei carabinieri di Bagnolo Cremasco, ma secondo le prime ricostruzioni la 25enne stava viaggiando in direzione Milano, accompagnata da un&rsquo;amica di Crema, a sua volta in moto (una Honda stradale). La due ruote &egrave; scesa dal cavalcavia. Nel tratto immediatamente successivo l&rsquo;asfalto presenta una serie di irregolarit&agrave; all&rsquo;altezza della zona centrale fra le due corsie di marcia. Sconnessioni facilmente percepibili e tutto sommato controllabili per chi viaggia in automobile, ma oltremodo pericolose per chi &egrave; in moto, in quanto possono causare dei brutti sobbalzi, indipendentemente dalla velocit&agrave; con cui transita il veicolo (nel tratto in questione il limite &egrave; di 110 chilometri all&rsquo;ora, ndr).</p>
<p></p>
<p><img src="https://www.laprovinciacr.it/upload/2022_04_16/1704-CremoCre11_A05432,ph04-1650122359314.jpg" alt="" width="990" /></p>
<p></p>
<p><br />Sta di fatto che <strong>proprio in prossimit&agrave; di questi avvallamenti si nota la fresca strisciata di un pneumatico</strong>. &Egrave; il segno di una sgommata che piega decisamente verso destra. Il guard-rail accanto riporta significative abrasioni di un impatto, mentre per terra, per molti metri, pezzi di moto e uno specchietto fanno intuire come possa essere andata. La moto ha probabilmente sbandato, finendo contro le protezioni d&rsquo;acciaio a lato della carreggiata. Il corpo senza vita di Alexandra &egrave; poco pi&ugrave; avanti, coperto pietosamente da un lenzuolo bianco. La sua Yamaha &egrave; invece finita qualche decina di metri pi&ugrave; avanti, sulla corsia di sorpasso.</p>
<p></p>
<p><img src="https://www.laprovinciacr.it/upload/2022_04_16/1704-CremoCre11_A09933,ph02-1650122388307.jpg" alt="" width="990" /></p>
<p></p>
<p><br /> L&igrave; vicino, parcheggiata, c&rsquo;&egrave; la Honda della sua amica. <strong>&Egrave; stata lei la prima a intervenire e a dare l&rsquo;allarme</strong>. Immediato l&rsquo;intervento della macchina dei soccorsi: oltre al 118, infatti, sul posto sono giunti un equipaggio dei vigili del fuoco di Crema e, in forze, i carabinieri. I militari si sono divisi i compiti: un gruppo ha bloccato il traffico in arrivo da Crema, deviandolo in uscita allo svincolo subito dopo il cavalcavia di Vaiano (e nel contempo bloccando l&rsquo;accesso alla Paullese dal paese), mentre gli altri hanno proceduto con i rilievi e sentito la testimone, sotto shock e in lacrime per la tragedia a cui ha dovuto assistere, ma allo stesso tempo rincuorata e assistita dal personale del 118. In attesa del magistrato e del successivo via libera per il trasferimento della salma all&rsquo;obitorio dell&rsquo;ospedale Maggiore di Crema (dove rester&agrave; a disposizione dell&rsquo;autorit&agrave; giudiziaria per l&rsquo;eventuale esame autoptico), <strong>i carabinieri hanno completato le rilevazioni e hanno proceduto a rintracciare i familiari della sfortunata giovane motociclista</strong>. Dopo la rimozione della Yamaha, le forze dell&rsquo;ordine hanno potuto riaprire il tratto di Paullese al traffico veicolare.</p>
<p><em><span style="color: #0000ff;"><strong>FOTO: GIULIO GIORDANO</strong></span></em></p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/383556/tragedia-della-strada-lungo-la-paullese-muore-motociclista-25enne.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/2022_04_16/DSCF9427-1650110241481.jpg--tragedia_della_strada_lungo_la_paullese__muore_motociclista_25enne.jpg?1650110241847" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/cronaca/383556/tragedia-della-strada-lungo-la-paullese-muore-motociclista-25enne.html">Tragedia della strada lungo la Paullese, muore una motociclista 25enne</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/cronaca/383556/tragedia-della-strada-lungo-la-paullese-muore-motociclista-25enne.html">L'incidente mortale si &egrave; verificato poco dopo le 11. Ancora da chiarire la dinamica</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p></div>
			</div>
    
</div>
                            




                            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=incidente mortale&idcanale=1">incidente mortale</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=paullese&idcanale=1">paullese</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=moto&idcanale=1">moto</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                        </div>
                        <div class="spacer t_10 vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        <div data-render="true"  class="bannervcms banner_728x90_2 " data-format="728x90_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=890&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fnuova-vitara-hybrid-e-ora-di-divertirsi%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_3b7d83a" src="upload/1649436487257.gif" alt="1649436487257.gif" /><script>incrementAdvImpression(890);</script>
</a></div>
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/cronaca/383577/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_383577" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="383577" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_383577">
<script id="script-unique_383577">
  
function activateFacebookComment_unique_383577(d, s, id) {
    
    var fjs = d.getElementById('script-unique_383577');
    if (!fjs) {
      console.log('insert facebook comment unique_383577: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_383577() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_383577(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.laprovinciacr.it\/news\/cronaca\/383577\/schianto-fatale-in-moto-la-vittima-e-alexandra-alexei.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_383577" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_383577');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_383577');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_383577: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_383577();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=1644588036116" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,


    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.laprovinciacr.it/vnprovincia"
  });
  infinite_scroll.init();
  
});
</script>






<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_9378f0d1-2cd9-4f35-b6da-90939db35021">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_9526227afb304c3a94bc5d673816794b = undefined;
                            
                            $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9526227afb304c3a94bc5d673816794b != 'undefined') {
                                    $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9526227afb304c3a94bc5d673816794b.code);
                                    incrementAdvImpression(bannerbox_9526227afb304c3a94bc5d673816794b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_527e1ebc-834c-41c9-84c0-98c982eea2d6">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9bccf877fa1e48ffb7ca5dda68583c04 = undefined;
                            
                            $('#box_527e1ebc-834c-41c9-84c0-98c982eea2d6 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9bccf877fa1e48ffb7ca5dda68583c04 != 'undefined') {
                                    $('#box_527e1ebc-834c-41c9-84c0-98c982eea2d6 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9bccf877fa1e48ffb7ca5dda68583c04.code);
                                    incrementAdvImpression(bannerbox_9bccf877fa1e48ffb7ca5dda68583c04.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352250" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=383577" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a24c77dd92e9412caa54d567c0e91132 = undefined;\n                            \n                            $('#box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a24c77dd92e9412caa54d567c0e91132 != 'undefined') {\n                                    $('#box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a24c77dd92e9412caa54d567c0e91132.code);\n                                    incrementAdvImpression(bannerbox_a24c77dd92e9412caa54d567c0e91132.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_f867c52c-89e6-4ec0-8750-9d0a6620b1c1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_navbar_fixed vc_infinite_scroll\" id=\"box_06abd43a-1f6d-4db9-8b26-f022dc809fdb\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_d792d8b3dd4844d7a84230072af78529 = undefined;\n                            \n                            $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_d792d8b3dd4844d7a84230072af78529 != 'undefined') {\n                                    $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_d792d8b3dd4844d7a84230072af78529.code);\n                                    incrementAdvImpression(bannerbox_d792d8b3dd4844d7a84230072af78529.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_06abd43a-1f6d-4db9-8b26-f022dc809fdb').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_9378f0d1-2cd9-4f35-b6da-90939db35021\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_9526227afb304c3a94bc5d673816794b = undefined;\n                            \n                            $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9526227afb304c3a94bc5d673816794b != 'undefined') {\n                                    $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9526227afb304c3a94bc5d673816794b.code);\n                                    incrementAdvImpression(bannerbox_9526227afb304c3a94bc5d673816794b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_9378f0d1-2cd9-4f35-b6da-90939db35021').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_527e1ebc-834c-41c9-84c0-98c982eea2d6\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9bccf877fa1e48ffb7ca5dda68583c04 = undefined;\n                            \n                            $('#box_527e1ebc-834c-41c9-84c0-98c982eea2d6 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9bccf877fa1e48ffb7ca5dda68583c04 != 'undefined') {\n                                    $('#box_527e1ebc-834c-41c9-84c0-98c982eea2d6 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9bccf877fa1e48ffb7ca5dda68583c04.code);\n                                    incrementAdvImpression(bannerbox_9bccf877fa1e48ffb7ca5dda68583c04.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_527e1ebc-834c-41c9-84c0-98c982eea2d6').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
