


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Piscine comunali, gestori sul piede di guerra: scatta la serrata - La Provincia</title>
	<meta name="description" content="Pandemia e caro bollette: domani sciopero nazionale, ma Cremona probabilmente non aderir&agrave; " />
<meta name="Keywords" content="cremona,piscina comunale" />
<meta name="news_keywords" content="cremona,piscina comunale" />
<meta name="author" content="Lucilla Granata" />
<meta name="sections" content="Cronaca,Oggi" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="icon"             href="favicon_1.ico?v=1619774213930" type="image/x-icon" />
	<link rel="apple-touch-icon" href="favicon_1.ico?v=1619774213930" type="image/x-icon" />

	<base href="https://www.laprovinciacr.it/"  /><meta property="og:type" content="article">
	<meta property="og:title" content="Piscine comunali, gestori sul piede di guerra: scatta la serrata">
	<meta property="og:description" content="Pandemia e caro bollette: domani sciopero nazionale, ma Cremona probabilmente non aderir&agrave; "><meta property="og:image:secure" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540"><meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540">
		<meta property="og:image:alt" content="Piscine comunali, gestori sul piede di guerra: scatta la serrata"><meta property="og:image:width"  content="600" >
			<meta property="og:image:height" content="315"><meta property="og:url" content="https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html"><meta property="fb:app_id" content="1699788996916081"><meta property="twitter:title" content="Piscine comunali, gestori sul piede di guerra: scatta la serrata">
	<meta property="twitter:description" content="Pandemia e caro bollette: domani sciopero nazionale, ma Cremona probabilmente non aderir&agrave; ">
	<meta property="twitter:url" content="https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html"><meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540"><meta property="twitter:image:width"  content="600">
				<meta property="twitter:image:height" content="315"><link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540" /><meta name="url" content="https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html" /><link rel="canonical" href="https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html"/>
<meta property="articleID" content="377803"><meta property="datePublished" content="2022-02-05T04:25:0Z">
        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html","mainEntityOfPage":"https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html","headline":"Piscine comunali, gestori sul piede di guerra: scatta la serrata","text":"CREMONA - «Su 23 mesi di pandemia, 10 li abbiamo passati chiusi mantenendo tuttavia costi enormi che ci hanno generato perdite molto significative. Le piscine sono state le prime a chiudere e le ultime ad aprire. Le prime (6 agosto 2021) ad aver imposto l’obbligo di ingresso con Green Pass e, nonostante ciò lavoriamo ancora al 40% della capienza in ragione dei limiti Covid (di fatto mai allentati). I vari decreti ristori hanno garantito somme che arrivano nemmeno al 5% dei ricavi annuali, quando mediamente si sono registrate riduzioni di fatturato di oltre il 50-60%, somme che non bastano nemmeno a pagare un mese di utenze di luce, acqua e gas. E adesso, come se non bastasse, è arrivato il cosiddetto caro bollette con aumenti superiori al 50%». È quanto si legge in un amaro comunicato del Coordinamento Associazioni gestori impianti natatori che spiega le ragioni di una protesta, che andrà formalmente in scena domani, domenica 6 febbraio, e che sarà estesa a livello nazionale. [articlepreview id=\"375914\" link=\"https://www.laprovinciacr.it/news/cronaca/375914/riaperta-la-piscina-ora-ce-lincubo-bollette.html\"] SERVIZIO ESSENZIALE L’associazione dei gestori lamenta scarsa attenzione nei riguardi di chi gestisce impianti pubblici e fornisce un servizio essenziale sostituendosi ai Comuni, dando un servizio a milioni di utenti (e di agonisti) su tutto il territorio nazionale e impiegando oltre 300.000 persone tra assunti e collaboratori sportivi. Dopo un periodo considerato lunghissimo di emergenza continua, la categoria chiede ristori congrui. Ovvero 150 milioni di euro che vengano destinati ai gestori e distribuiti con criteri semplici ed equi, l’estensione dell’Ecobonus 110% agli impianti natatori e aiuti per fronteggiare il caro-bollette. Richieste che sono simili un po’ in tutti i settori, considerando che più o meno tutti sono stati colpiti duramente dalle conseguenze della pandemia. Sciopero dunque per fare sentire la propria voce, ma con un’adesione che non sarà totale. Cremona infatti, quasi certamente non aderirà, mantenendo l’impianto aperto. [articlepreview id=\"365987\" link=\"https://www.laprovinciacr.it/news/cronaca/365987/piscina-comunale-e-asta-giudiziaria-la-preoccupazione-di-zanacchi.html\"] «Mi sono confrontato con il direttore del centro natatorio» spiega l’assessore allo sport del Comune di Cremona Luca Zanacchi «mi ha spiegato che al momento non sono arrivate indicazioni di adesione allo sciopero e a suo parere la nostra piscina dovrebbe restare aperta. Qualsiasi ulteriore indicazione diversa sarebbe stata condivisa con l’amministrazione che non ha ricevuto nessun nuovo imput. Quindi versosimilmente Cremona non sarà interessata dallo sciopero». Il 10 febbraio prossimo intanto, i nuovi titolari del contratto di project financing di Forus, subentrati a Sport Management nella gestione dell’impianto, presenteranno il progetto preliminare per i lavori di ristrutturazione della piscina comunale. Il nodo principale, è che non contenga maggiori esborsi per il Comune, rispetto al milione e 700 mila euro previsti». [articlepreview id=\"367617\" link=\"https://www.laprovinciacr.it/news/oggi/367617/acqua-alla-gola-e-emergenza-per-le-societa-di-nuoto-di-crema.html\"]","keywords":"cremona,piscina comunale","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--.jpg?1643990007540","url":"https://www.laprovinciacr.it/resizer/-1/-1/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--.jpg?1643990007540","@type":"ImageObject"},"author":{"@type":"Person","name":"Lucilla Granata","url":"https://www.laprovinciacr.it/autore/lucilla-granata-222/"},"contentLocation":{"address":"Piazzale Atleti Azzurri D'Italia, 26100 Cremona CR, Italia"},"dateCreated":"2022-02-04T15:55:16Z","dateModified":"2022-02-04T17:39:8Z","datePublished":"2022-02-05T04:25:0Z"}
</script>

        
        
        
<script src="js/jquery/jquery-3.6.0.min.js"></script>
<script src="js/jquery/jquery-migrate-1.4.1.min.js"></script>
<!--
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
-->
<script src="js/jquery/jquery-ui.min.js"></script>

<!-- libraries used by layout widgets -->

<!-- slider: bxSlider -->
<script src="js/jquery.bxSlider.min.js"></script>
<!-- slider: swiper -->
<link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
<script src="js/swiper/swiper-bundle.min.js"></script>
<!-- drop-down menu: superfish -->
<script src="js/superfish/hoverIntent.js"></script>
<script src="js/superfish/superfish.js"></script>
<script src="js/superfish/supersubs.js"></script>
<!-- confirm dialog: jquery.confirm -->
<script src="js/confirm/jquery.confirm.js"></script>
<!-- graphic library similar to flash -->
<!-- <script src="js/flash.js"></script> -->
<!-- populate form inputs with example text that disappears on focus -->
<script src="js/jquery-example.js"></script>
<!-- scrollbar: customizable animated scrolling -->
<script src="js/jquery.scrollTo.js" defer></script>
<!-- form validation -->
<script src="js/validate/jquery.validate.min.js" ></script>
<!-- upload file -->
<script src="js/ajaxfileupload.js" defer></script>
<!-- zooming -->
<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<!-- story telling -->
<script src="js/story_telling/StoryTelling.js"></script>
<!-- responsive image gallery -->
<script src="js/galleria/galleria-1.2.6.min.js"></script>
<!-- consistent layout -->
<script src="js/wookmark/jquery.imagesloaded.js"></script>
<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
<!-- delayed content lazy-loading -->
<script src="js/jquery.lazyload.min.js"></script>
<!-- cookie management -->
<script src="js/jquery.cookie.js"></script>
 <!-- EU cookie law -->
<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<script>
  var cmspos = false;
  $.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
</script>
<script src="js/utils.js"></script>

		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=1607942446088"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=1607942446168"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=1607942446180"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 7;
		virtualcmsPageInfo.sectionName = 'Cronaca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;

				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 377803;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Piscine comunali, gestori sul piede di guerra: scatta la serrata';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2022-02-05 05:25';
				virtualcmsPageInfo.article.author = 'Lucilla Granata';
				virtualcmsPageInfo.article.createdBy = 'Lucilla Granata';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html';
	</script>

	<script src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1641334081125"></script>
	<script src="https://www.laprovinciacr.it/js/events_handler.js?v=1641334081225"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=3" ></script>
    
	


	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

	<meta name="google-signin-client_id" content="" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=377803&amp=false';
      var fb_appId = '1699788996916081';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=377803&amp=false';
    </script>
    <script src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1641334090669" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/google.js?v=1641334090741" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1641334090753" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1641334090677" ></script>

 

        
        
        
      
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1633946869065" rel="stylesheet" type="text/css" />        
          <link href="https://www.laprovinciacr.it/css/style_site_1.css?v=1632825086083" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/lpr_article_infinitescroll_css.jsp?v=1640250715136" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">

    

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script>
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
					var contentw = $('.container').width();
					if (typeof contentw === "undefined") {
						contentw = 0;
					}
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$('<img src="upload/1621262752747.jpg" alt="" />').attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=232&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(232);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1628493110284" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_navbar_fixed vc_infinite_scroll">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-4">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_navbar_fixed vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    


		<div class="logo vc_logo_small">
			<a href="https://www.laprovinciacr.it/">
				<img width="120"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>


                </div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo">
			<a href="https://www.laprovinciacr.it/">
				<img width="240"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840142" />
			</a>
		</div>

                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
<li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="https://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      

            	</div>
                <div class="col-xs-4">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-347930ed-7857-4cba-8dc8-74d67c6d9c2b" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_navbar_fixed vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-347930ed-7857-4cba-8dc8-74d67c6d9c2b" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_navbar_fixed vc_infinite_scroll" id="vc_user_controls-347930ed-7857-4cba-8dc8-74d67c6d9c2b"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-347930ed-7857-4cba-8dc8-74d67c6d9c2b');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-347930ed-7857-4cba-8dc8-74d67c6d9c2b').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-347930ed-7857-4cba-8dc8-74d67c6d9c2b').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon vc_navbar_fixed vc_infinite_scroll" id="cerca26505a07-153c-421c-82d6-b23915f0a8cb" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="ricerca">

                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca26505a07-153c-421c-82d6-b23915f0a8cb input[name="q"]').example('');
      
      $('#cerca26505a07-153c-421c-82d6-b23915f0a8cb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca26505a07-153c-421c-82d6-b23915f0a8cb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    

<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_navbar_fixed vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_navbar_fixed vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_ee2bf994-289c-4ef4-9063-ed48f0cb3858">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_9a103af891e9430290e11f686dcb9684 = undefined;
                            
                            $('#box_ee2bf994-289c-4ef4-9063-ed48f0cb3858 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_9a103af891e9430290e11f686dcb9684 != 'undefined') {
                                    $('#box_ee2bf994-289c-4ef4-9063-ed48f0cb3858 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9a103af891e9430290e11f686dcb9684.code);
                                    incrementAdvImpression(bannerbox_9a103af891e9430290e11f686dcb9684.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                


                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_376616 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll Cremona vc_section_cremona  cremona articolo cms_article "
	   id="box_2a78180e-9b79-4497-b656-92ccc324dc6c"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="376616"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona" ><img  alt="Il futuro di Cremona" title="Il futuro di Cremona" src="https://www.laprovinciacr.it/resizer/45/-1/true/2022_01_21/CREMONA-1642790207776.png--.png?1642790207807"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">IL DIBATTITO
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/649/il-futuro-di-cremona">Il futuro di Cremona</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355031 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_b9c4f5ef-ca98-4f99-8299-d5102781bfa3"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355031"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/610/coronavirus" ><img  alt="Coronavirus" title="Coronavirus" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_10_27/coronavirus-new-1635326734056.jpeg--.jpeg?1635326734079"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli aggiornamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/610/coronavirus">Coronavirus</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                    <div class="col-xs-3 vc_br_grey">
                        




<div class="anteprima_articolo article_cont article_355032 vc_preview_small_right_highlights vc_txt_s vc_theme_default vc_icons_multimedia vc_navbar_fixed vc_infinite_scroll La Provincia generico vc_section_test vc_macro_section_test-miles-33 test articolo cms_article "
	   id="box_32151f4f-4436-4b81-b05c-897c57bed53d"    
           
           
           
           
    >
        
        <!-- used in anteprima_slider -->
        <span data-articleid="355032"></span>
        <article>
        
            
                    <div class="cont_img">                        
			
			   <a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti" ><img  alt="Eventi" title="Eventi" src="https://www.laprovinciacr.it/resizer/45/-1/true/2021_05_07/Icon_calendar-1620371380142.png--.png?1620371380198"  width="45" height="-1"></a>
			
			
                    </div>
                    <div class="cont "><p class="occhiello vc_pretitle">Tutti gli appuntamenti
        </p>
            <h2 class="titolo vc_title"><a href="https://www.laprovinciacr.it/sezioni/10/appuntamenti">Eventi</a>
</h2></div>
        </article>
    </div>
<script >
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
  
  //function used to show the message and the cart if present
  function showAddedArticleMessage(){
  
      $.confirm({
          'title'	: '',
          'message'	: "Aggiunto al carrello",
          'buttons'	: {
                  'Chiudi'	
                          : {
                          'class'	: 'yellow',
                          'action': function(){  
  
                              if( $('.cartInfo') != null && $('.cartInfo') != undefined ){
  
                                  $('.cartInfo').click();
  
                                  $(window).animate({scrollTop:0},500);
  
                              }    
  
                          }
                  }
          }
       });      
  
  }
    
</script>


                    </div>
                


                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu vc_navbar_fixed vc_infinite_scroll" id="box_4c577322-b841-4d09-8c83-7e5ecf669bf8">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_be56f3027a344498941519c26479eace = undefined;
                            
                            $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_be56f3027a344498941519c26479eace != 'undefined') {
                                    $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be56f3027a344498941519c26479eace.code);
                                    incrementAdvImpression(bannerbox_be56f3027a344498941519c26479eace.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 vc_navbar_fixed vc_infinite_scroll" data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=164&mode=adv&l=https%3A%2F%2Fwww.studiodentisticomarteo.it"  onclick="window.open(this.href); return false;"  ><img width="990" src="upload/1621003832811.gif" alt="" /><script>incrementAdvImpression(164);</script>
</a></div>
      
      
      
        
        
        <div data-render="true"  class="bannervcms banner_728x90 vc_navbar_fixed vc_infinite_scroll" data-format="728x90" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=761&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fnuova-s-cross-hybrid-next-level-suv%2F"  onclick="window.open(this.href); return false;"  ><img width="728" id="img_85524f6" src="upload/1643710089414.jpg" alt="1643710089414.jpg" /><script>incrementAdvImpression(761);</script>
</a></div>
      
      
       
    </div>
</div>


<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>

                
                
                    <div class="row vc_b_medium-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    
			<div id="article_377803_elements_35050c96-e4d0-4694-a046-3118ca710f59" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
							<p class="occhiello_articolo">ACQUE AGITATE</p>
						<p class="sezione vc_section_link">
							<a href="https://www.laprovinciacr.it/sezioni/7/cronaca">
								Cronaca
							</a>
						</p>
								<h1 class="titolo_articolo titolo">Piscine comunali, gestori sul piede di guerra: scatta la serrata</h1>
			</div>
        
    
    
			<div id="article_377803_elements_3421129c-ad1e-4f5d-9092-677e259f1cdb" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
							<h2 class="sottotitolo_articolo sottotitolo">Pandemia e caro bollette: domani sciopero nazionale, ma Cremona probabilmente non aderirà </h2>
			</div>
    
			<div id="article_377803_elements_caf0d9cb-078a-4871-adbc-ee1358c4d0c8" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
						<div class="author_photo">
							<img class="author_photo_image" title="Lucilla Granata" src="resizer/70/80/true/1621061965516.png--.png" alt="Lucilla Granata" height="80" width="70" />
						</div>
						
							<p class="autore vc_author_with_link">
								<span class="prefisso_autore"> </span>
									<a href="autore/lucilla-granata-222/">Lucilla Granata</a>
							</p>
							<div class="author_email">
								<p class="author_email_label">Email: </p>
								<p class="author_email_value">redazione@laprovinciacr.it</p>
							</div>
			</div>
</div>
                        </div>
                        <div class="spacer vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    
			<div id="article_377803_elements_89528ea7-3905-4bf3-90b0-9803c1bc308e" class="vc_article vc_article_body_service vc_theme_article">
						<p class="data_articolo data">05 Febbraio 2022 - 05:25</p>
			</div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/377803\/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html',
        title: 'Piscine comunali, gestori sul piede di guerra: scatta la serrata',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_04\/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--.jpg?1643990007540',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="7ff69c44-9860-490b-9cb8-f78de77e7e43" class="share">
<script>
  var sDiv1 = document.getElementById('7ff69c44-9860-490b-9cb8-f78de77e7e43');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/377803\/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html');      
      sDiv2.setAttribute('addthis:title', 'Piscine comunali, gestori sul piede di guerra: scatta la serrata');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2022_02_04\/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--.jpg?1643990007540');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 377803 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    
			<div id="article_377803_elements_656a142c-5da8-4592-893b-88b0c16df304" class="vc_article vc_article_multimedia vc_theme_default">
						<div class="multimedia articolo" id="multimedia_c7cfe943-5d31-4251-b90c-ec5cbe16ece7">
								<meta property="thumbnail" content="https://www.laprovinciacr.it/resizer/750/-1/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540" />
									<div class="foto_articolo">
											<img title="Piscine comunali, gestori sul piede di guerra: scatta la serrata" src="resizer/750/-1/true/2022_02_04/0502-CremoPri09_A0rewrwerwerwe%2Cph01-1643990006771.jpg--piscine_comunali__gestori_sul_piede_di_guerra__scatta_la_serrata.jpg?1643990007540" alt="Piscine comunali, gestori sul piede di guerra: scatta la serrata"  width="750"    />
									</div>
						</div>
			</div>
    
</div>
                            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=118&mode=adv&l=https%3A%2F%2Fwww.youtube.com%2Fchannel%2FUCv4MPH7jAhR1k6vlNOa33CA%3Fsub_confirmation%3D1"  onclick="window.open(this.href); return false;"  ><img width="300" src="upload/1619595849002.jpeg" alt="" /><script>incrementAdvImpression(118);</script>
</a></div>
      
      
      
    </aside>
    
			<div id="article_377803_elements_bfba6a42-1850-46f9-bb62-01d57ad92a4d" class="vc_article vc_article_body vc_theme_article">
								<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
								<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
									<div class="testo_articolo testo testoResize"><p>CREMONA -&nbsp;&laquo;Su 23 mesi di pandemia, <strong>10 li abbiamo passati chiusi</strong> mantenendo tuttavia<strong> costi enormi</strong> che ci hanno generato perdite molto significative. Le piscine sono state le prime a chiudere e le ultime ad aprire. Le prime (6 agosto 2021) ad aver imposto <strong>l&rsquo;obbligo di ingresso con Green Pass</strong> e, nonostante ci&ograve; lavoriamo ancora al 40% della capienza in ragione dei limiti Covid (di fatto mai allentati). I vari decreti ristori hanno <strong>garantito somme che arrivano nemmeno al 5% dei ricavi annuali</strong>, quando mediamente si sono registrate riduzioni di fatturato di oltre il 50-60%, somme che <strong>non bastano nemmeno a pagare un mese di utenze di luce, acqua e gas</strong>. E adesso, come se non bastasse, &egrave; arrivato il cosiddetto <strong>caro bollette</strong> con aumenti superiori al 50%&raquo;. &Egrave; quanto si legge in un amaro comunicato del <strong>Coordinamento Associazioni gestori impianti natatori</strong> che spiega le ragioni di una protesta, che andr&agrave; formalmente in scena domani, domenica 6 febbraio, e che sar&agrave; estesa a livello nazionale.</p>
<p></p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/375914/riaperta-la-piscina-ora-ce-lincubo-bollette.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/2022_01_12/1301-CremoCre17_A05888%2Cph02-1642015068844.jpg--riaperta_la_piscina__ora_c_e_l_incubo_bollette.jpg?1642015071503" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/cronaca/375914/riaperta-la-piscina-ora-ce-lincubo-bollette.html">Riaperta la piscina: ora c’&egrave; l’incubo bollette</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/cronaca/375914/riaperta-la-piscina-ora-ce-lincubo-bollette.html">Il centro natatorio &egrave; di nuovo operativo e fruibile agli utenti. Timori per i rincari del gas per il riscaldamento. De Grazia: &laquo;Bella grana&raquo;</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p></p>
<p></p>
<h3>SERVIZIO ESSENZIALE</h3>
<p>L&rsquo;associazione dei gestori lamenta <strong>scarsa attenzione</strong> nei riguardi di chi gestisce impianti pubblici e fornisce un servizio essenziale sostituendosi ai Comuni, <strong>dando un servizio a milioni di utenti</strong> (e di agonisti) su tutto il territorio nazionale e impiegando oltre 300.000 persone tra assunti e collaboratori sportivi. Dopo un periodo considerato lunghissimo di emergenza continua,<strong> la categoria chiede ristori congrui</strong>. Ovvero 150 milioni di euro che vengano destinati ai gestori e distribuiti con criteri semplici ed equi, l&rsquo;estensione dell&rsquo;Ecobonus 110% agli impianti natatori e aiuti per fronteggiare il caro-bollette. Richieste che sono simili un po&rsquo; in tutti i settori, considerando che pi&ugrave; o meno tutti sono stati colpiti duramente dalle conseguenze della pandemia. Sciopero dunque per fare sentire la propria voce, ma con <strong>un&rsquo;adesione che non sar&agrave; totale</strong>. Cremona infatti, quasi certamente non aderir&agrave;, mantenendo l&rsquo;impianto aperto.</p>
<p></p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/cronaca/365987/piscina-comunale-e-asta-giudiziaria-la-preoccupazione-di-zanacchi.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/1462433516899.jpg--piscina_comunale_e_asta_giudiziaria__la_preoccupazione_di_zanacchi.jpg?1462433525000" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/cronaca/365987/piscina-comunale-e-asta-giudiziaria-la-preoccupazione-di-zanacchi.html">Piscina comunale e asta giudiziaria, la preoccupazione di Zanacchi</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/cronaca/365987/piscina-comunale-e-asta-giudiziaria-la-preoccupazione-di-zanacchi.html">L'assessore allo Sport ha organizzato un tavolo di confronto con altri Comuni toccati dalla vicenda Sport Management. Gli interrogativi di Ceraso</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p>
<p></p>
<p></p>
<p>&laquo;Mi sono confrontato con il direttore del centro natatorio&raquo; spiega l&rsquo;assessore allo sport del Comune di Cremona <strong><span style="color: #0000ff;"><a href="https://www.facebook.com/zanacchi.luca" target="_blank" rel="noopener" style="color: #0000ff;">Luca Zanacchi</a></span></strong> &laquo;mi ha spiegato che al momento non sono arrivate indicazioni di adesione allo sciopero e a suo parere la nostra piscina dovrebbe restare aperta. Qualsiasi ulteriore indicazione diversa sarebbe stata condivisa con l&rsquo;amministrazione che non ha ricevuto nessun nuovo imput. Quindi versosimilmente <strong>Cremona non sar&agrave; interessata dallo sciopero</strong>&raquo;. Il 10 febbraio prossimo intanto, i nuovi titolari del contratto di project financing di Forus, subentrati a Sport Management nella gestione dell&rsquo;impianto, presenteranno il <strong>progetto preliminare per i lavori di ristrutturazione</strong> della piscina comunale. Il nodo principale, &egrave; che non contenga maggiori esborsi per il Comune, rispetto al milione e 700 mila euro previsti&raquo;.</p>
<p></p>
<p><div class="vc_shortcode_article_preview">
    <a href="https://www.laprovinciacr.it/news/oggi/367617/acqua-alla-gola-e-emergenza-per-le-societa-di-nuoto-di-crema.html" class="vc_cont_image"><img class="vc_image" src="https://www.laprovinciacr.it/resizer/150/-1/true/2021_10_09/00-1633783754602.jpg--acqua_alla_gola__e_emergenza_per_le_societa_di_nuoto_di_crema.jpg?1633783755007" /></a>
    <div class="vc_cont">
      <p class="vc_title"><a href="https://www.laprovinciacr.it/news/oggi/367617/acqua-alla-gola-e-emergenza-per-le-societa-di-nuoto-di-crema.html">Acqua alla gola, &egrave; emergenza per le societ&agrave; di nuoto di Crema</a></p>
      <div class="vc_subtitle"><a href="https://www.laprovinciacr.it/news/oggi/367617/acqua-alla-gola-e-emergenza-per-le-societa-di-nuoto-di-crema.html">Un’ora in corsia coster&agrave; fino al 250% in pi&ugrave;. I gruppi: &laquo;Il nuovo tariffario di Prime &egrave; irricevibile&raquo;</a></div>
      <div class="vc_summary"></div>
    </div>
</div></p></div>
			</div>
    
</div>
                            




                            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=cremona&idcanale=1">cremona</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=piscina comunale&idcanale=1">piscina comunale</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                        </div>
                        <div class="spacer t_10 vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/cronaca/377803/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_377803" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="377803" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_377803">
<script id="script-unique_377803">
  
function activateFacebookComment_unique_377803(d, s, id) {
    
    var fjs = d.getElementById('script-unique_377803');
    if (!fjs) {
      console.log('insert facebook comment unique_377803: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_377803() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_377803(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.laprovinciacr.it\/news\/cronaca\/377803\/piscine-comunali-gestori-sul-piede-di-guerra-scatta-la-serrata.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_377803" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_377803');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_377803');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_377803: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_377803();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=1641389708138" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,


    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.laprovinciacr.it/vnprovincia"
  });
  infinite_scroll.init();
  
});
</script>






<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417957" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        <div data-render="true"  class="bannervcms banner_990x30_2 " data-format="990x30_2" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=757&mode=adv&l=https%3A%2F%2Fconcessionari-suzuki.it%2Fcarulli%2Fpromo%2Fnuova-s-cross-hybrid-next-level-suv%2F"  onclick="window.open(this.href); return false;"  ><img width="990" id="img_58fc7e5" src="upload/1643709876730.jpg" alt="1643709876730.jpg" /><script>incrementAdvImpression(757);</script>
</a></div>
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_66dafe40-f9bb-4672-bf96-bd039968e38c">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="oggi sezione_586 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/586/oggi"  ><span>Oggi</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_8a934179caae484d8360351d1055eacd = undefined;
                            
                            $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_8a934179caae484d8360351d1055eacd != 'undefined') {
                                    $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8a934179caae484d8360351d1055eacd.code);
                                    incrementAdvImpression(bannerbox_8a934179caae484d8360351d1055eacd.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_4619a537-62cc-47c2-af4f-57c467b2b342">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="press-release sezione_611 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/611/press-release"  ><span>Press Release</span></a>
</li>
<li class="qui-europa sezione_597 sezione">
<a  href="https://www.laprovinciacr.it/sezioni/597/qui-europa"  ><span>Qui Europa</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="https://www.laprovinciacr.it/sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
<li class="privacy-policy sezione_638 sezione">
<a rel="nofollow" href="javascript:" onclick="openFancybox('InfoPrivacy.html?v=1')""  ><span>Privacy Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7 = undefined;
                            
                            $('#box_4619a537-62cc-47c2-af4f-57c467b2b342 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7 != 'undefined') {
                                    $('#box_4619a537-62cc-47c2-af4f-57c467b2b342 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7.code);
                                    incrementAdvImpression(bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    


		<div class="logo vc_logo_footer">
			<a href="https://www.laprovinciacr.it/">
				<img width="200"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352250" />
			</a>
		</div>
                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <em>La Provincia di Cremona</em> © 2012 Tutti i diritti riservati<br>P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br>Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012&nbsp;<br>Server Provider: OVH s.r.l.&nbsp; &nbsp;Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1641334082225"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1641334084317" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1641334099965" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=377803" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_ee2bf994-289c-4ef4-9063-ed48f0cb3858\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_9a103af891e9430290e11f686dcb9684 = undefined;\n                            \n                            $('#box_ee2bf994-289c-4ef4-9063-ed48f0cb3858 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_9a103af891e9430290e11f686dcb9684 != 'undefined') {\n                                    $('#box_ee2bf994-289c-4ef4-9063-ed48f0cb3858 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_9a103af891e9430290e11f686dcb9684.code);\n                                    incrementAdvImpression(bannerbox_9a103af891e9430290e11f686dcb9684.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ee2bf994-289c-4ef4-9063-ed48f0cb3858').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_navbar_fixed vc_infinite_scroll\" id=\"box_4c577322-b841-4d09-8c83-7e5ecf669bf8\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_be56f3027a344498941519c26479eace = undefined;\n                            \n                            $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_be56f3027a344498941519c26479eace != 'undefined') {\n                                    $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_be56f3027a344498941519c26479eace.code);\n                                    incrementAdvImpression(bannerbox_be56f3027a344498941519c26479eace.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4c577322-b841-4d09-8c83-7e5ecf669bf8').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_66dafe40-f9bb-4672-bf96-bd039968e38c\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"oggi sezione_586 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/586/oggi\"  ><span>Oggi<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_8a934179caae484d8360351d1055eacd = undefined;\n                            \n                            $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_8a934179caae484d8360351d1055eacd != 'undefined') {\n                                    $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_8a934179caae484d8360351d1055eacd.code);\n                                    incrementAdvImpression(bannerbox_8a934179caae484d8360351d1055eacd.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_66dafe40-f9bb-4672-bf96-bd039968e38c').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_4619a537-62cc-47c2-af4f-57c467b2b342\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"press-release sezione_611 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/611/press-release\"  ><span>Press Release<\/span><\/a>\n<\/li>\n<li class=\"qui-europa sezione_597 sezione\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/597/qui-europa\"  ><span>Qui Europa<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"contatti sezione_265 pagina-bianca\">\n<a  href=\"https://www.laprovinciacr.it/sezioni/265/contatti\"  ><span>Contatti<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<li class=\"privacy-policy sezione_638 sezione\">\n<a rel=\"nofollow\" href=\"javascript:\" onclick=\"openFancybox('InfoPrivacy.html?v=1')\"\"  ><span>Privacy Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7 = undefined;\n                            \n                            $('#box_4619a537-62cc-47c2-af4f-57c467b2b342 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7 != 'undefined') {\n                                    $('#box_4619a537-62cc-47c2-af4f-57c467b2b342 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7.code);\n                                    incrementAdvImpression(bannerbox_a77e9ca4dfb94229a9d0427dc0181ad7.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_4619a537-62cc-47c2-af4f-57c467b2b342').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://accounts.google.com/gsi/client';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
