


















    
<!DOCTYPE html>
<html lang="it">
    <head>
        <title>Toninelli e Degli Angeli: &quot;A Ticengo fatti gravissimi&quot; - La Provincia</title>
<meta name="description" content="Inviata lettera al segretario comunale e pronta la segnalazione ad Anac" />
<meta name="Keywords" content="ticengo,giunta,crema,marco degli angeli,danilo toninelli" />
<meta name="news_keywords" content="ticengo,giunta,crema,marco degli angeli,danilo toninelli" />
<meta name="sections" content="Cronaca,In Evidenza,Crema" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1619627493000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1619627493000" type="image/x-icon" />

<base href="https://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Toninelli e Degli Angeli: &quot;A Ticengo fatti gravissimi&quot;"      >
<meta property="og:description" content="Inviata lettera al segretario comunale e pronta la segnalazione ad Anac">
<meta property="og:image:secure" content="https://www.laprovinciacr.it/resizer/600/315/true/2021_04_28/COMBODUE-1619632818953.jpg--toninelli_e_degli_angeli___a_ticengo_fatti_gravissimi_.jpg?1619632818000">
<meta property="og:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2021_04_28/COMBODUE-1619632818953.jpg--toninelli_e_degli_angeli___a_ticengo_fatti_gravissimi_.jpg?1619632818000">
<meta property="og:image:alt" content="Toninelli e Degli Angeli: &quot;A Ticengo fatti gravissimi&quot;">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html">
<meta property="twitter:title" content="Toninelli e Degli Angeli: &quot;A Ticengo fatti gravissimi&quot;">
<meta property="twitter:description" content="Inviata lettera al segretario comunale e pronta la segnalazione ad Anac">
<meta property="twitter:url" content="https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html">
<meta property="twitter:image" content="https://www.laprovinciacr.it/resizer/600/315/true/2021_04_28/COMBODUE-1619632818953.jpg--toninelli_e_degli_angeli___a_ticengo_fatti_gravissimi_.jpg?1619632818000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.laprovinciacr.it/resizer/600/315/true/2021_04_28/COMBODUE-1619632818953.jpg--toninelli_e_degli_angeli___a_ticengo_fatti_gravissimi_.jpg?1619632818000" />
<meta name="url" content="https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html" />
<link rel="canonical" href="https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html" /><meta property="articleID" content="354266">
    <meta property="datePublished" content="2021-04-28T17:47:0Z">

        


<script type="application/ld+json">
    
    {"@context":"https://schema.org","@type":"Article","url":"https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html","mainEntityOfPage":"https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html","headline":"Toninelli e Degli Angeli: \"A Ticengo fatti gravissimi\"","text":"TICENGO (28 aprile 2021) - \"I fatti portati all'attenzione dal giornale La Provincia in questi giorni in merito agli appalti affidati a Ticengo delineano uno scenario, che se confermato, non possiamo che condannare in modo fermo\". Questo il commento del senatore Danilo Toninelli e del consigliere regionale M5s Lombardia Marco Degli Angeli. \"La magistratura farà le sue verifiche, e nel caso fossero appurate le accuse ci troveremmo davanti ad una situazione incredibile e ad una gestione della cosa pubblica superficiale, con una condotta irregolare purtroppo reiterata\". Sottolinea Degli Angeli: \"Per poter aver maggiori dettagli ed elementi, ho inviato nella giornata odierna una lettera di richiesta chiarimenti al Segretario Comunale di Ticengo. Serve chiarezza su quanto fatto dal responsabile anticorruzione e trasparenza del comune, e per quali motivi i fatti denunciati non siano stati bloccati sul nascere dalle procedure di amministrazione trasparente. Come è stato possibile? Rimaniamo in attesa di una risposta da parte del segretario e ci riserviamo di procedere, tramite un nostro legale, ad una segnalazione all'ANAC. Servono risposte rapide per la tutela degli interessi dei cittadini\". © RIPRODUZIONE RISERVATA DI TESTI FOTO E VIDEO","keywords":"ticengo,giunta,crema,marco degli angeli,danilo toninelli","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"https://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.laprovinciacr.it/resizer/-1/-1/true/2021_04_28/COMBODUE-1619632818953.jpg--.jpg?1619632818000","url":"https://www.laprovinciacr.it/resizer/-1/-1/true/2021_04_28/COMBODUE-1619632818953.jpg--.jpg?1619632818000","@type":"ImageObject"},"dateCreated":"2021-04-28T17:46:56Z","dateModified":"2021-04-28T18:00:23Z","datePublished":"2021-04-28T17:47:0Z"}
</script>

        
        
        
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
	<script src="js/jquery-migrate-1.2.1.min.js"></script>
	<script src="js/jquery.bxSlider.min.js"></script>
    <link rel="stylesheet" href="js/swiper/swiper-bundle.min.css" />
    <script src="js/swiper/swiper-bundle.min.js" />
	<script src="js/flash.js"></script>
	<script src="js/jquery-example.js"></script>
	<script src="js/superfish/hoverIntent.js"></script>
	<script src="js/superfish/superfish.js"></script>
	<script src="js/superfish/supersubs.js"></script>
	<script src="js/confirm/jquery.confirm.js"></script>
	<script src="js/jquery.scrollTo.js" defer></script>
	<script src="js/validate/jquery.validate.min.js" ></script>
	<script src="js/ajaxfileupload.js" defer></script>
	<script src="js/fancybox/source/jquery.fancybox.pack.js"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
	<script src="js/story_telling/StoryTelling.js"></script>
	<script>
		var cmspos = false;
		$.widget.bridge('uitooltip', $.ui.tooltip); // Handle jQuery plugin naming conflict between jQuery UI and Bootstrap
	</script>
	<script src="js/utils.js"></script>
	<script src="js/galleria/galleria-1.2.6.min.js"></script>
	<script src="js/wookmark/jquery.imagesloaded.js"></script>
	<script src="js/wookmark/jquery.wookmark.min.js" defer></script>
	<script src="js/wookmark/jquery.colorbox-min.js" defer></script>
	<script src="js/jquery.lazyload.min.js"></script>
	<script src="js/jquery.cookie.js"></script>
	<script src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
		<script src="js/bootstrap/js/bootstrap.min.js"></script>
		<link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
		<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="js/html5shiv.js"></script>
			<script src="js/respond.min.js"></script>
		<![endif]-->
		<style>
			@-webkit-viewport   { width: device-width; }
			@-moz-viewport      { width: device-width; }
			@-ms-viewport       { width: device-width; }
			@-o-viewport        { width: device-width; }
		</style>
  	<script>
			/*
			 * Copyright 2014-2015 Twitter, Inc.
			 * Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
			 */
			if(navigator.userAgent.match(/IEMobile\/10\.0/)){
				var msViewportStyle = document.createElement('style');
				msViewportStyle.appendChild(document.createTextNode('@-ms-viewport{width:auto!important}'));
				document.querySelector('head').appendChild(msViewportStyle);
			}
		</script>
	<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />
	<style>img.lazy {display: none;}</style>
	<!--[if IE]>  <link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie.css?v=1607942446000"/><![endif]-->
	<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_8.css?v=1607942446000"/><![endif]-->
	<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/ie_9.css?v=1607942446000"/><![endif]-->
	<script>
		var CONTEXTPATH='';
		var CONTENTTYPE ='articolo';
		var virtualcmsPageInfo = {};
		virtualcmsPageInfo.channelId = 1;
		virtualcmsPageInfo.domainId = 1;
		virtualcmsPageInfo.channelName = 'Cremona';
		virtualcmsPageInfo.sectionId = 7;
		virtualcmsPageInfo.sectionName = 'Cronaca';
				virtualcmsPageInfo.sectionTreeWt = {};
					virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
				virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
		virtualcmsPageInfo.isMobile = false;
		virtualcmsPageInfo.contextPath = '';
		virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';
		virtualcmsPageInfo.isDragDrop = false;
    virtualcmsPageInfo.isUserPanel = false;
				virtualcmsPageInfo.article = {};
				virtualcmsPageInfo.article.id = 354266;
				virtualcmsPageInfo.article.digitalsectionId = 0;
				virtualcmsPageInfo.article.title = 'Toninelli e Degli Angeli: \"A Ticengo fatti gravissimi\"';
				virtualcmsPageInfo.article.type = 'articolo';
				virtualcmsPageInfo.article.typeValue = '';
				virtualcmsPageInfo.article.publication_date = '2021-04-28 19:47';
				virtualcmsPageInfo.article.author = '';
				virtualcmsPageInfo.article.isCommentsDisabled = false;
				virtualcmsPageInfo.article.isPaywall = false;
				virtualcmsPageInfo.article.link = 'https://www.laprovinciacr.it/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html';
	</script>
	<script src="https://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1615385379000"></script>
	<script src="https://www.laprovinciacr.it/js/events_handler.js?v=1615385379000"></script>
	
<script>
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script src="js/cookie_law.jsp"></script>
	<link href="https://fonts.googleapis.com/css2?family=Manrope:wght@200;300;400;500;600;700;800&display=swap" rel="stylesheet">


<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,500;0,600;0,700;1,400;1,500;1,600;1,700&display=swap" rel="stylesheet">



<style>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</style>
	
	<script>
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script src="js/simpleCart.js?v=1" ></script>
    <script src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    
	
	

	
	<!-- Google Tag Manager -->
<script>
if (hasAcceptedCookie('google-tag-manager')) {

(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KC55DMS');

}
</script>
<!-- End Google Tag Manager -->

<!--to make sure that banners collapse-->
<script type="text/javascript" src="https://adserver.laprovinciacr.it/js/animatedcollapse.js"></script>
	<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script>
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=354266&amp=false';
      var fb_appId = '';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.laprovinciacr.it/articolo.jsp?idarticolo=354266&amp=false';
    </script>
    <script src="https://www.laprovinciacr.it/js/social_login/facebook.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/google.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/linkedin.js?v=1615385388000" ></script>
    <script src="https://www.laprovinciacr.it/js/social_login/functions.js?v=1615385388000" ></script>
 

        
        <script id="4d975ff8-f84e-4606-9bc4-285413ceedd8" class="banner_cms">
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script>incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#4d975ff8-f84e-4606-9bc4-285413ceedd8').remove()
    </script>
      
      
        
        <script >
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.laprovinciacr.it/css/style_site.css?v=1608027495000" rel="stylesheet" type="text/css" />        
          <link href="https://www.laprovinciacr.it/css/style_site_1.css?v=1619431228000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.laprovinciacr.it/css/lpr_article_infinitescroll_css.jsp?v=1619614179000" rel="stylesheet" type="text/css" />
        
      
  <!-- Google Analytics - Global Site Tag (gtag.js) - new way -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21311235-1"></script>        
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
  </script>          
  <script type="text/javascript" src="js/google_analytics_gtag.js"></script>

<script>
var optionsAnalytics = {
  google_analytics_id: "UA-21311235-1"
};
var analytics = null;

  analytics = new GoogleAnalytics(optionsAnalytics, false);

</script>
<!-- End Google Analytics -->

      <script>
        if (hasAcceptedCookie('google-analytics-cookies')) {
            
          analytics.pageViewDomain('laprovinciacr.it');
        }
      </script>
    </head>
    <body class="cremona macrosection_cremona section_cronaca "><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KC55DMS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



        
        
                  <script >
                      $('body').addClass('background');
                      //$('body').children(":first").css('z-index','2').css('position','relative');
                      $('.container').css('z-index','2').css('position','relative');
                      //contentw=$('body').children(":first").width();
                      contentw=$('.container').width();
                      $('body').prepend('<div class="bgbanner" id="bgtop"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgleft"></div>');
                      $('body').prepend('<div class="bgbanner" id="bgright"></div>');         
                      $('#bgtop').css('width','100%').css('height','1px');
                      $('#bgleft').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('left','0').css('z-index','1');
                      $('#bgright').css('width',((screen.width-contentw)/2)+'px').css('height','100%').css('position','fixed').css('top','0').css('right','0').css('z-index','1');
                      bgurl=$("<img src='upload/1619539633455.gif' alt='' />").attr('src');
                      $('body').css('background','url('+bgurl+') no-repeat center 0 fixed');
                      
                      $('.bgbanner').bind('click', function(){
                        
                          window.open('https://www.laprovinciacr.it/clickhere.jsp?id=173&mode=adv&l=http%3A%2F%2Fwww.unibs.it','','');
                        
                        $('.bgbanner').css('cursor','pointer');
                      });
                      
                      incrementAdvImpression(173);
                  </script>
                  
      
      
      		

<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_cre_header_css.jsp?v=1619537194000" /><div class="container-fluid vc_bg_white vc_z10 vc_hidden_print  vc_navbar_fixed vc_infinite_scroll">
    <div class="row">
        <div class="container vc_bb_dark-grey">
            <div class="row">
                <div class="col-xs-3">
                    <a class="vc_open_menu collapsed vc_open_menu_section hidden-print vc_navbar_fixed vc_infinite_scroll" onclick="$('html').toggleClass('show')" role="button" data-toggle="collapse" href="#openContainer" aria-expanded="false" aria-controls="openContainer"><span class="ti-menu">MENU</span></a>

                    

    <div class="logo vc_logo_small">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 120px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>



                </div>
                <div class="col-xs-6">
                    

    <div class="logo vc_logo">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 240px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1594641840000" />
        </a>
    </div>


                    






<div class="breadcrumbs_orizzontale vc_breadcrumbs_header">
    <ul>  
              <li>Sei in</li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
            	</div>
                <div class="col-xs-3">
                    <div class="pull-right">
                        
<div class="cartInfo" style="display:none" ><a href="sezioni/563/Carrello"><span class="simpleCart_quantity"></span></a></div>
<script >
    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader',
      'Descrizione_noHeader', 'Descrizione ',
      'Prezzo ','Total_noHeader',
      'Qta ','decrement_noHeader','Quantity_noHeader','increment_noHeader',
      'remove_noHeader'];
</script>
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:void(0);" class="simpleCart_empty">Svuota</a>
		<a href="sezioni/563/Carrello" class="simpleCart_checkout">Vai alla cassa</a>
    
	</div>
</div>

                        
<script id="vc_user_controls_logged-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f" type="text/x-custom-template">
  <div class="vc_item dropdown vc_login vc_navbar_fixed vc_infinite_scroll">
    <a href="javascript: void(0)" class="vc_user_controls_icon dropdown-toggle" aria-haspopup="true" aria-expanded="true">
      <i class="fa fa-user" aria-hidden="true"></i>
    </a>
    <ul class="vc_user_controls_items dropdown-menu dropdown-menu-right">
      <li class="dropdown-header vc_user_controls_username"></li>
      <li class="divider"></li>
      <li class="vc_link">
        <a href="myaccount.jsp?action=userdata&idcanale=0">
          Modifica dati
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=wishlist">
          Lista dei desideri
        </a>
      </li>
      
      <li class="vc_link">
        <a href="myaccount.jsp?action=orders">
          I tuoi ordini
        </a>
      </li>
      
      

      <li class="divider"></li>
      <li class="vc_link">
        <a href="javascript: vcUserLogout()">
          Logout
        </a>
      </li>
    </ul>
  </div>
</script>
<script id="vc_user_controls_not_logged-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f" type="text/x-custom-template">
  <a href="javascript: openPopupLogin()"  class="dropdown-toggle" aria-haspopup="true" aria-expanded="true">
    <i class="fa fa-user" aria-hidden="true"> </i>
  </a>
</script>
<div class="vc_user_controls vc_login vc_navbar_fixed vc_infinite_scroll" id="vc_user_controls-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f"></div>
<script >
  $.ajax({
    url: '/actions/isUserLogged.jsp',
    dataType: 'json',
    success: function(data){
      var $controlsContainer = $('#vc_user_controls-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f');
      if(data.logged){
        $controlsContainer.append($('#vc_user_controls_logged-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f').html());
        $controlsContainer.find('.vc_user_controls_username').text(data.userData.username);

        var timer;
        $controlsContainer.find(".vc_user_controls_icon, .vc_user_controls_items").mouseleave(function() {
          timer = setTimeout(function(){
            $controlsContainer.find('.vc_user_controls_items').hide();
          }, 500);
        }).mouseenter(function() {
          clearTimeout(timer);
          $controlsContainer.find('.vc_user_controls_items').show();
        });

      }else{
        $controlsContainer.append($('#vc_user_controls_not_logged-08b8f79c-5d95-4b36-bd1e-17a0157f5f6f').html());
      }
    }
  });
</script>







<script>
function cancellaAccount() {
    // solo se Ã¨ presente il link del modifica dati - ticket #940234
    if ($(document).find('.modifica_dati').length > 0 ) {  
        var d1 = document.querySelector('.modifica_dati'); 
        var div = '<div class="vc_cancella_account">Cancella Account</div>';
        d1.insertAdjacentHTML('afterend', div);
    }
};
$( document ).ready( function(){
    cancellaAccount()
    $(".login_orizzontale_login_registrati .registrati").addClass("enabled");
});
/*$( window ).on( "load", cancellaAccount );*/
</script>
                        
<div class="cerca vc_search_icon vc_navbar_fixed vc_infinite_scroll" id="cerca62056e7a-fbdc-47ea-8a03-2134eaaaa29b" >
    <p class="occhiello_titolo">Cerca</p>
    
    <form method="GET" action="sezioni/7/168/cronaca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="0" />
            
            <input type="hidden" name="idcanalericerca" value="0" />
        
    </form>
</div><!-- cerca -->

<script >
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca62056e7a-fbdc-47ea-8a03-2134eaaaa29b input[name="q"]').example('');
      
      $('#cerca62056e7a-fbdc-47ea-8a03-2134eaaaa29b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca62056e7a-fbdc-47ea-8a03-2134eaaaa29b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script>
      $(document).ready(function() {
            $('<div class="icon_ricerca"></div>').insertBefore('.vc_search_icon form');
            $(".vc_search_icon .cerca_campo_text input").val("");
            $('.cerca.vc_search_icon .occhiello_titolo').on("click", function() {
                $('.vc_search_icon form').show().animate({
                    width: "300px"
                }, 400).css('display', 'inline');
                $(".vc_search_icon .cerca_campo_text input").focus();
                stop();
                $(".vc_search_icon .cerca_campo_text input").focusout(function() {
                    setTimeout(function() {
                        $(".vc_search_icon form").animate({
                            width: "0px",
                            opacity: "hide"
                        }, 10).hide(0);
                    }, 500);
                    return false;
                });
            });
            return false;
        });
</script>
                        

    <div class="vc_newsstand edicola vc_button_newsstand vc_navbar_fixed vc_infinite_scroll">
      
      <p class="sfoglia_edizione vc_browse"><a href="https://edicola.laprovinciacr.it/vnprovincia/newsstand" onclick="window.open(this.href,'',''); return false;">Edizione digitale</a></p>
    </div>

                	</div>
            	</div>
            </div>
            <div class="row">
                <div id="openContainer" class="vc_general_menu collapse  vc_navbar_fixed vc_infinite_scroll">
    <div class="col-xs-12">
        
        
                    <div class="menu vc_menu" id="box_ce0046a9-2a97-4660-b4aa-c4df8938e80f">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="crema sezione_2 index">
<a rel="nofollow" href="https://crema.laprovinciacr.it/"  ><span>Crema</span></a>
</li>
<li class="ogliopo sezione_3 index">
<a rel="nofollow" href="https://ogliopo.laprovinciacr.it/"  ><span>OglioPo</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="economia sezione_8 sezione">
<a  href="sezioni/8/economia"  ><span>Economia</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="annunci-rpq sezione_568 sezione">
<a  href="sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_06234f8f0a8f43a6b13fc124cb233e6a = undefined;
                            
                            $('#box_ce0046a9-2a97-4660-b4aa-c4df8938e80f ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_06234f8f0a8f43a6b13fc124cb233e6a != 'undefined') {
                                    $('#box_ce0046a9-2a97-4660-b4aa-c4df8938e80f .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_06234f8f0a8f43a6b13fc124cb233e6a.code);
                                    incrementAdvImpression(bannerbox_06234f8f0a8f43a6b13fc124cb233e6a.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

    </div>
</div>
            </div>
        </div>
    </div>
</div>
<div class="container-fluid vc_bg_white vc_z8">
    
</div>

<div class="container-fluid vc_bg_white vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_grey">
            <div class="spacer t_15"></div>
            <div class="row">
                <div class="col-xs-3 vc_br_grey">
                    



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print vc_navbar_fixed vc_infinite_scroll" >
              
              <a href="/sezioni/610/coronavirus" data-occhiello="test test test " target="_blank">
                <img src="upload/2021_03_31/Icon_coronavirus-1617183661518.png" alt="2021_03_31/Icon_coronavirus-1617183661518" title="&lt;span&gt;Coronavirus&lt;/span&gt;">
                <span>Coronavirus</span></a>
          </div><!-- CACHED -->

                </div>
                <div class="col-xs-3 vc_br_grey">
                    



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print vc_navbar_fixed vc_infinite_scroll" >
              
              <a href="/sezioni/10/appuntamenti" data-occhiello="tutti gli appuntamenti" >
                <img src="upload/2021_04_26/Icon_calendar-1619429771825.png" alt="2021_04_26/Icon_calendar-1619429771825" title="&lt;span&gt;Eventi&lt;/span&gt;">
                <span>Eventi</span></a>
          </div><!-- CACHED -->

                </div>
                <div class="col-xs-3 vc_br_grey">
                    



<div class="cont_dynamic_button vc_button_section_header vc_hidden_print vc_navbar_fixed vc_infinite_scroll" >
              
              <a href="#" data-occhiello="aggiornamenti" >
                <img src="upload/2021_04_26/Icon_sport-1619433972166.png" alt="2021_04_26/Icon_sport-1619433972166" title="&lt;span&gt;Sport&lt;/span&gt;">
                <span>Sport</span></a>
          </div><!-- CACHED -->

                </div>
                <div class="col-xs-3">
                    <div class="row">
                        <div class="col-xs-6 vc_br_grey">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="https://crema.laprovinciacr.it/">Crema</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <div class="col-xs-6">
                            

    <div class="canali vc_menu_channels vc_z3 vc_blink vc_blink_delay">
        <div class="box">
            
            <div class="group">
                <p class="ogliopo canale_3"><a href="https://ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>



    
                        </div>
                        <!--div class="col-xs-4">
                        meteo
                        </div-->
                    </div>
                </div>

            </div>
            <div class="spacer t_15"></div>
        </div>
    </div>
</div>
<div class="container-fluid vc_z8">
    <div class="row">
        <div class="container vc_bg_white vc_bb_dark-grey">
            
        
                    <div class="menu vc_main_menu vc_navbar_fixed vc_infinite_scroll" id="box_6191c40d-2059-4e04-9df6-2613a75858c1">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="italia-e-mondo sezione_78 sezione">
<a  href="sezioni/78/italia-e-mondo"  ><span>Italia e Mondo</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_76ad45f5d1d546c8887b758fb8893328 = undefined;
                            
                            $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_76ad45f5d1d546c8887b758fb8893328 != 'undefined') {
                                    $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_76ad45f5d1d546c8887b758fb8893328.code);
                                    incrementAdvImpression(bannerbox_76ad45f5d1d546c8887b758fb8893328.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    

        </div>
    </div>
</div>
<div class="container">
    <div class="row">
        
        
        <div data-render="true"  class="bannervcms banner_990x30 vc_navbar_fixed vc_infinite_scroll" data-format="990x30" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=164&mode=adv&l=http%3A%2F%2Fwww.studiodentisticomarteo.it"  onclick="window.open(this.href); return false;"  ><img src='upload/1619603749304.gif' alt='' /><script>incrementAdvImpression(164);</script>
</a></div>
      
      
      
        
        
        
      
      
       
    </div>
</div>


<style>
    .vc_wrapper_infinite_scroll,
    #vc_scroll_container{
        display:flex;
        flex-direction:column;
    }
</style>

<div class="container">
    <div class="row">
        






<div class="breadcrumbs_orizzontale vc_breadcrumbs">
    <ul>  
              <li class="channel_home"><a href="https://www.laprovinciacr.it/">Cremona</a></li>
                        <li>&bull;</li><li class="sezione_attiva sezione_7 cronaca"><a href="sezioni/7/cronaca">Cronaca</a>
          </ul>
</div><!--breadcrumbs_orizzontale-->
      
    </div>
</div>

<div class="container">
    <div class="row">
        <div class="spacer t_25"></div>
        <div class="col-xs-12 col-sm-12 col-md-12">
            <div id="vc_scroll_container">
                <div class="vc_wrapper_infinite_scroll inViewport">
                
                    <div class="vc_load_prev"><div class="spacer t_20"></div></div>

                
                
                    <div class="row vc_b_medium-grey vc_bg_white">
                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="spacer t_20"></div>
                            <div class="vc_cont_article_header vc_infinite_scroll">
    

    <div id="article_354266_elements_7a7cab00-ed71-428e-b2f5-10a6a87707b8" class="vc_article vc_article_header vc_theme_article vc_infinite_scroll">
						<p class="occhiello_articolo">GIUNTA NELLA BUFERA</p>
						<h1 itemprop="headline name" class="titolo_articolo titolo">Toninelli e Degli Angeli: &quot;A Ticengo fatti gravissimi&quot;</h1>
    </div>
        
    
    

    <div id="article_354266_elements_36a487a7-ab8d-4c62-b7f0-e430275c87f9" class="vc_article vc_article_header_subtitle vc_theme_article vc_infinite_scroll">
						<h2 class="sottotitolo_articolo sottotitolo">Inviata lettera al segretario comunale e pronta la segnalazione ad Anac</h2>
    </div>
    

    <div id="article_354266_elements_f6423c3c-6d7c-4f2f-83a9-b2fb0d8ce16c" class="vc_article vc_article_header_author vc_theme_article vc_infinite_scroll">
    </div>
</div>
                        </div>
                        <div class="spacer vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-8 col-md-offset-2">
                            <div class="vc_box_service">
    

    <div id="article_354266_elements_90ae7e43-8501-4c25-9a6d-f415c47ae9b9" class="vc_article vc_article_body_service vc_theme_article">
					<p class="data_articolo data">28 Aprile 2021</p>
    </div>
			
    

<script >

    var addthis_share = {

        url: 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/354266\/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html?noScroll=true',
        title: 'Toninelli e Degli Angeli: \"A Ticengo fatti gravissimi\"',
        description: '',
        media: 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2021_04_28\/COMBODUE-1619632818953.jpg--.jpg?1619632818000',

      url_transforms : {
        shorten: {
          twitter: 'bitly'
        }
      },
      shorteners : {
        bitly : {
          login: 'laprovinciadicremona',
          apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
        } 
      } 
    };

</script>
<!-- AddThis Button BEGIN -->
<div id="97487cce-aed0-4d23-94c6-3966ed4dda68" class="share">
<script>
  var sDiv1 = document.getElementById('97487cce-aed0-4d23-94c6-3966ed4dda68');

  // document.write('<div class="addthis_toolbox addthis_default_style < %=addthis_style% >">');
  var sDiv2 = document.createElement('div');
  sDiv2.className = "addthis_toolbox addthis_default_style addthis_32x32_style";

    if ($('.vc_wrapper_infinite_scroll').length > 0) {
      sDiv2.setAttribute('addthis:url', 'https:\/\/www.laprovinciacr.it\/news\/cronaca\/354266\/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html?noScroll=true');      
      sDiv2.setAttribute('addthis:title', 'Toninelli e Degli Angeli: \"A Ticengo fatti gravissimi\"');
      sDiv2.setAttribute('addthis:description', ''); 
      sDiv2.setAttribute('addthis:media', 'https:\/\/www.laprovinciacr.it\/resizer\/300\/300\/true\/2021_04_28\/COMBODUE-1619632818953.jpg--.jpg?1619632818000');
    }

  sDiv1.appendChild(sDiv2);

  var sDiv3;
  var sDiv3Value;
  var sA1;
  var sLinkA1;
  var sScript;

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_facebook" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_twitter" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

  // document.write('<a href="javascript:" class="< %=!element.equals("addthis_separator")?"addthis_"+type+"_":""% >< %=element% >" < %=request.getParameter("attribute-"+element)!=null?request.getParameter("attribute-"+element):""% >>< %=text% ></a>');
  sDiv3 = document.createElement('div');
  sDiv3Value = '<a href="javascript:" class="addthis_button_compact" ></a>';
  sDiv3.innerHTML = sDiv3Value.trim();
  sA1 = sDiv3.firstChild;
  sDiv2.appendChild(sA1);

</script>
<script>
  if (hasAcceptedCookie('addthis')) {
    // document.write('<s'+'cript src="< %= request.getScheme() % >://s7.addthis.com/js/300/addthis_widget.js#pubid=< %=Configurazione.getValue("addthis_pubid", ((Integer)request.getAttribute("channel_id")).intValue())% >"></scrip'+'t>');
    sScript = document.createElement("script");
    sScript.onload = function() {
      
          addthis.addEventListener('addthis.menu.share', function(){
            $.ajax({
              url: '/webservices/increment_share_count.jsp',
              data: { articleid: 354266 },
              cache: false
            });
          });

      
    };
    sScript.src = "https://s7.addthis.com/js/300/addthis_widget.js#pubid=";
    sDiv1.appendChild(sScript);
  }
</script>
</div>
<!-- AddThis Button END -->    

</div>
<div class="vc_cont_article_multimedia">
    

    <div id="article_354266_elements_5eeb18d6-ec10-4825-884a-ee43697bc9cc" class="vc_article vc_article_multimedia vc_theme_default">
					<div class="multimedia articolo" id="multimedia_d29c4f00-ae78-444c-a627-b7af4f70d496">
							<meta property="thumbnail" content="https://www.laprovinciacr.it/resizer/750/-1/true/2021_04_28/COMBODUE-1619632818953.jpg--spese_elettorali__il_cremasco_degli_angeli__m5s__ha_speso_83_20_euro.jpg?1619632818000" />
								<div class="foto_articolo">
										<img title="Spese elettorali, il cremasco Degli Angeli (M5S) ha speso 83,20 euro" src="resizer/750/-1/true/2021_04_28/COMBODUE-1619632818953.jpg--spese_elettorali__il_cremasco_degli_angeli__m5s__ha_speso_83_20_euro.jpg?1619632818000" alt="Spese elettorali, il cremasco Degli Angeli (M5S) ha speso 83,20 euro"  width="750"    />
											<p class="didascalia">Toninelli e Degli Angeli</p>
								</div>
					</div>
    </div>
    
</div>
                            <div class="vc_cont_article_body">
    <aside>
        
        
        <div data-render="true"  class="bannervcms banner_desk_300x250_corpo " data-format="desk_300x250_corpo" ><a rel="nofollow" href="https://www.laprovinciacr.it/clickhere.jsp?id=186&mode=adv&l=https%3A%2F%2Fwww.digiuni.it%2Fpulizia-canne-fumarie%2F%3Futm_source%3Dlaprovinciacr%26utm_medium%3Dbanner%26utm_campaign%3Dpromo_costameno"  onclick="window.open(this.href); return false;"  ><img src='upload/1619622101890.gif' alt='' /><script>incrementAdvImpression(186);</script>
</a></div>
      
      
      
    </aside>
    

    <div id="article_354266_elements_37c8f824-1aaf-41f1-8762-805fbf191e8c" class="vc_article vc_article_body vc_theme_article">
							<link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
							<link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
								<div class="testo_articolo testo testoResize"><p>TICENGO (28 aprile 2021) - "I fatti portati all'attenzione dal giornale La Provincia in questi giorni in merito agli appalti affidati a Ticengo delineano uno scenario, che se confermato, non possiamo che condannare in modo fermo". Questo il commento del senatore <strong>Danilo Toninelli</strong> e del consigliere regionale M5s Lombardia <strong>Marco Degli Angeli</strong>. "La magistratura far&agrave; le sue verifiche, e nel caso fossero appurate le accuse ci troveremmo davanti ad una situazione incredibile e ad una gestione della cosa pubblica superficiale, con una condotta irregolare purtroppo reiterata".</p>
<p>Sottolinea Degli Angeli: "Per poter aver maggiori dettagli ed elementi, ho inviato nella giornata odierna una lettera di richiesta chiarimenti al Segretario Comunale di Ticengo. Serve chiarezza su quanto fatto dal responsabile anticorruzione e trasparenza del comune, e per quali motivi i fatti denunciati non siano stati bloccati sul nascere dalle procedure di amministrazione trasparente. Come &egrave; stato possibile? Rimaniamo in attesa di una risposta da parte del segretario e ci riserviamo di procedere, tramite un nostro legale, ad una segnalazione all'ANAC. Servono risposte rapide per la tutela degli interessi dei cittadini".</p>
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI FOTO E VIDEO</p></div>
    </div>
    
    

    <div id="article_354266_elements_2c953898-3853-45e3-89b3-596b5b65128b" class="vc_article vc_article_body vc_theme_article">
    </div>
</div>
                            

            
            
        
        <div id='placeholder_related_9991ff7' class='infinite_scroll_related' style="display:none;">
          <label>Related articles 9991ff7</label>
        </div>
        <script >
            var is_infinite_scroll = false;
            if ($('.vc_wrapper_infinite_scroll').length > 0) {
              is_infinite_scroll = true;
            }
          
            var related_article = {"html":"<div class=\"articoli_correlati vc_article_related_tag_infinite_scroll vc_theme_default vc_txt_xs_variant box_7e3a2fd1-ff34-4f15-b36e-0c9e947c86d0\" style=\"visibility:hidden\"> <aside> <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p> <div class=\"cont_anteprima_correlati\"> <div class=\"schermata\"><div class=\"hori_group 0 0\"> <!-- i = 1 --> <div class=\"box video pos1\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/video/crema-e-il-cremasco/223026/toninelli-su-paullese-e-treni.html\"><img alt=\"Toninelli su Paullese e treni \" title=\"Toninelli su Paullese e treni \" src=\"https://www.laprovinciacr.it/resizer/110/75/true/1558725841516.JPG--.JPG?1558725841000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/video/crema-e-il-cremasco/223026/toninelli-su-paullese-e-treni.html\">Il ministro Toninelli: attenzione alta su Paullese e treni<\/a><\/h2><\/article><\/div> <!-- i = 2 --> <div class=\"box articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/crema/219274/spino-raddoppio-del-ponte-dopo-5-anni-arriva-il-via-libera.html\"><img alt=\"Paullese\" title=\"Paullese\" src=\"https://www.laprovinciacr.it/resizer/110/75/true/1554281350183.jpg--.jpg?1554281350000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/crema/219274/spino-raddoppio-del-ponte-dopo-5-anni-arriva-il-via-libera.html\">Spino, raddoppio del ponte: dopo 5 anni arriva il via libera<\/a><\/h2><\/article><\/div> <!-- i = 3 --> <div class=\"box articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.laprovinciacr.it/news/crema/219227/paullese-ponte-di-spino-si-sblocca-l-iter-per-il-raddoppio.html\"><img alt=\"Paullese, ponte di Spino: si sblocca l'iter per il raddoppio\" title=\"Paullese, ponte di Spino: si sblocca l'iter per il raddoppio\" src=\"https://www.laprovinciacr.it/resizer/110/75/true/1554218674051.jpg--.jpg?1554218674000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"https://www.laprovinciacr.it/news/crema/219227/paullese-ponte-di-spino-si-sblocca-l-iter-per-il-raddoppio.html\">Paullese, ponte di Spino: si sblocca l'iter per il raddoppio<\/a><\/h2><\/article><\/div><\/div><\/div><\/div> <div class=\"punti_slide\"><\/div> <\/aside> <\/div>"};
            var rel_div = $.parseHTML(related_article.html);
            $('#placeholder_related_9991ff7').replaceWith($(rel_div));
            if (is_infinite_scroll) {
              // document.ready event occurs only once
              $('.box_7e3a2fd1-ff34-4f15-b36e-0c9e947c86d0').css('visibility', 'visible');
            }
            
            
            $(document).ready(function(){
                $('.box_7e3a2fd1-ff34-4f15-b36e-0c9e947c86d0').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                            

   <div class="tags vc_article_tag vc_article vc_theme_article">
   <aside>
   
   <p class="occhiello"><span>Tag</span></p>
   
   <div class="box">
   <p>
     
   <a href="ricerca?q=ticengo&idcanale=1">ticengo</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=giunta&idcanale=1">giunta</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=crema&idcanale=1">crema</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=marco degli angeli&idcanale=1">marco degli angeli</a>
   
   &#44;&#32;
     
   <a href="ricerca?q=danilo toninelli&idcanale=1">danilo toninelli</a>
     
       
   </p>
   </div>
   </aside>
  </div>

                        </div>
                        <div class="spacer t_10 vc_bb_medium_grey"></div>

                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                
        
        
      
      
      
                            </div>    
                        </div>    
        
                        <div class="col-xs-12 col-sm-12 col-md-12 hidden-print">
                            <div class="row">
                                <div class="vc_comment_btn_toggle vc_infinite_scroll" onclick="toggleComments(this)">
    <span class="vc_comment_text"><span>Commenta</span></span>     
    <span class="vc_comment_button">scrivi/Scopri i commenti <span class="ti-angle-down"></span></span>
</div>
<div class="article_comments_plusfb vc_hidden_print">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a> </a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form method="post" action="/news/cronaca/354266/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form">
                  <textarea name="testo" id="text_article_354266" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" onkeyup="if(this.value.length>400){this.value=this.value.substring(0,400);}; $('#commentodispo').html(400-this.value.length)" rows="1" cols="1">Testo</textarea>
                </div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">400</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script >
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
    

<script >
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="354266" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('data-commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<div id="unique_354266">
<script id="script-unique_354266">
  
function activateFacebookComment_unique_354266(d, s, id) {
    
    var fjs = d.getElementById('script-unique_354266');
    if (!fjs) {
      console.log('insert facebook comment unique_354266: script not found');       
    }
    var connectElement = d.getElementById(id);
    if (connectElement) {
      return;
    }

    var jsString = '<script id="' + id + '" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.3" async defer crossorigin="anonymous">' + '</s' + 'cript>';
    var range = document.createRange();
    range.setStart(document.head, 0);
    d.head.appendChild(
      range.createContextualFragment(jsString)
    );
};
  
function generateFacebookComment_unique_354266() {
  if(hasAcceptedCookie('facebook')){
    activateFacebookComment_unique_354266(document, 'script', 'facebook-jssdk');
  
  
  var page_link='https:\/\/www.laprovinciacr.it\/news\/cronaca\/354266\/toninelli-e-degli-angeli-a-ticengo-fatti-gravissimi.html';
  
    page_link += "#";
    var fb_div_str = '<div id="fb-div-unique_354266" class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="630" data-version="v2.3"></div>';

    var fbDiv1 = document.getElementById('fb-div-unique_354266');
    if (!fbDiv1) { // add only once
      var sDiv1 = document.getElementById('unique_354266');
      if (sDiv1) {
        sDiv1.insertAdjacentHTML('afterend', fb_div_str);
      } else {
        console.log('insert facebook comment: div not found');
      }
    } else {
      // console.log('insert facebook comment unique_354266: fb-div already exists');      
    }
  }
};
generateFacebookComment_unique_354266();
</script>
</div>

</div><!--article_comments_plusfb-->

<script>
function toggleComments(element){
    
    var toggleBtn = $(element);
    var commentsBlock = toggleBtn.next();
    //toggleBtn.hide();
    commentsBlock.toggle();
    
}
</script>
                            </div>    
                        </div>    
                    </div>
                    
                    <div class="vc_load_next"><div class="spacer t_30"></div></div>
                
                </div><!--vc_wrapper_infinite_scroll-->
            </div><!--vc_scroll_container-->
            
            
            
            <div class="vc_loading">
                <p class="vc_circle_loading"></p>
            </div><!--vc_loading-->
        </div>
    </div><!--row-->
</div><!--container-->








<script>
  var global_scroll_index = 0;

  function customRefreshAdv() {
    // console.log("Missing customRefreshAdv(index) function in 'infinite_scroll_custom_js' configuration");
  }
  
</script>
<script src="/widget/articolo/js/infiniteScroll.js?v=0" defer></script>

<script>
var infinite_scroll;

$(document).ready(function(){
  
  infinite_scroll = new InfiniteScroll({
    
        "sectionId": virtualcmsPageInfo.sectionId,
    

    "articleId" : (virtualcmsPageInfo.hasOwnProperty("article") && virtualcmsPageInfo.article.id) ? virtualcmsPageInfo.article.id : null,
    "howMany" : 10,
    "isDigitalEdition": false,
    "wrapperArticlesSelector" : ".vc_wrapper_infinite_scroll",
    "wrapperScroll" : "#vc_scroll_container",
    "showNavigator": false,
    "isMobile": virtualcmsPageInfo.isMobile,
    "vnpLink": "https://edicola.laprovinciacr.it/vnprovincia"
  });
  infinite_scroll.init();
  
});
</script>






<link rel="stylesheet" type="text/css" href="https://www.laprovinciacr.it/css/lpr_footer_css.jsp?v=1619603417000" /><div class="container">
    <div class="spacer t_50"></div>
    
        
        
      
      
      
</div>	

<div class="container vc_bt_dark_grey">
    <div class="row">
        <div class="col-xs-12">
            
        
                    <div class="menu vc_menu_footer null" id="box_bdc859ca-4257-45ee-aea4-b805debdd5d0">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="https://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 sezione">
<a  href="sezioni/7/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 sezione">
<a  href="sezioni/8/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_11 sezione">
<a  href="sezioni/11/gallery"  ><span>Mediagallery</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/culturaespettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="shop sezione_562 sezione">
<a  href="sezioni/562/shop"  ><span>Shop</span></a>
</li>
</ul>

                    
                        <script >
                            $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 ul:first li:first a').text('Home');
                        </script>
                    
                        <script>
                            var bannerbox_fb086e1be1714c3da2a2b53543f02e5b = undefined;
                            
                            $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_fb086e1be1714c3da2a2b53543f02e5b != 'undefined') {
                                    $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb086e1be1714c3da2a2b53543f02e5b.code);
                                    incrementAdvImpression(bannerbox_fb086e1be1714c3da2a2b53543f02e5b.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    


            
        
                    <div class="menu vc_menu_secondary_footer null" id="box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340">
                    <ul class="menu_1">
<li class="annunci-rpq sezione_568 sezione">
<a  href="sezioni/568/annunci-rpq"  ><span>Annunci RPQ</span></a>
</li>
<li class="le-necrologie- sezione_31 sezione">
<a  href="sezioni/31/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 sezione">
<a  href="sezioni/33/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script>
                            var bannerbox_ce3b072cd86d42199260c8a50f33f023 = undefined;
                            
                            $('#box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340 ul:first').superfish({
                                autoArrows: false,
                                onShow: function() {    
                                  if (typeof bannerbox_ce3b072cd86d42199260c8a50f33f023 != 'undefined') {
                                    $('#box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340 .vc_banner_placeholder').empty();
                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ce3b072cd86d42199260c8a50f33f023.code);
                                    incrementAdvImpression(bannerbox_ce3b072cd86d42199260c8a50f33f023.id);
                                    storeAdvImpression();
                                  }else {
                                    $(this).find('.vc_banner_placeholder').remove();
                                  }
                                }
                            });
                        </script>
                    </div>
    



            <div class="row">
            <div class="spacer t_30 vc_bb_medium_grey"></div>
            <div class="spacer t_10"></div>
                <div class="col-xs-4">
                    

    <div class="logo vc_logo_footer">
        <a href="https://www.laprovinciacr.it/">
          <img  style="width: 200px;"  alt="Cremona" title="Cremona" src="images/logos/1/logo_white.jpg?v=1594644352000" />
        </a>
    </div>

                </div>    
                <div class="col-xs-8">
                    

<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->

                </div>    
            <div class="spacer t_10"></div>
            <div class="spacer vc_bt_medium_grey"></div>
            <div class="spacer t_30"></div>

            </div>    
        </div>    
    </div>
</div>
    

    <script  src="https://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1615385380000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1615385382000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1615385396000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=354266" width="1" height="1" />');
        </script>
        <script >
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu\" id=\"box_ce0046a9-2a97-4660-b4aa-c4df8938e80f\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"crema sezione_2 index\">\n<a rel=\"nofollow\" href=\"https://crema.laprovinciacr.it/\"  ><span>Crema<\/span><\/a>\n<\/li>\n<li class=\"ogliopo sezione_3 index\">\n<a rel=\"nofollow\" href=\"https://ogliopo.laprovinciacr.it/\"  ><span>OglioPo<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_8 sezione\">\n<a  href=\"sezioni/8/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_06234f8f0a8f43a6b13fc124cb233e6a = undefined;\n                            \n                            $('#box_ce0046a9-2a97-4660-b4aa-c4df8938e80f ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_06234f8f0a8f43a6b13fc124cb233e6a != 'undefined') {\n                                    $('#box_ce0046a9-2a97-4660-b4aa-c4df8938e80f .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_06234f8f0a8f43a6b13fc124cb233e6a.code);\n                                    incrementAdvImpression(bannerbox_06234f8f0a8f43a6b13fc124cb233e6a.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_ce0046a9-2a97-4660-b4aa-c4df8938e80f').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_main_menu vc_navbar_fixed vc_infinite_scroll\" id=\"box_6191c40d-2059-4e04-9df6-2613a75858c1\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"italia-e-mondo sezione_78 sezione\">\n<a  href=\"sezioni/78/italia-e-mondo\"  ><span>Italia e Mondo<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_76ad45f5d1d546c8887b758fb8893328 = undefined;\n                            \n                            $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_76ad45f5d1d546c8887b758fb8893328 != 'undefined') {\n                                    $('#box_6191c40d-2059-4e04-9df6-2613a75858c1 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_76ad45f5d1d546c8887b758fb8893328.code);\n                                    incrementAdvImpression(bannerbox_76ad45f5d1d546c8887b758fb8893328.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_6191c40d-2059-4e04-9df6-2613a75858c1').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_footer null\" id=\"box_bdc859ca-4257-45ee-aea4-b805debdd5d0\">\n                    <ul class=\"menu_1\">\n<li class=\"cremona sezione_1 index\">\n<a  href=\"https://www.laprovinciacr.it/\"  ><span>Cremona<\/span><\/a>\n<\/li>\n<li class=\"cronaca attivo selezionato sezione_7 sezione\">\n<a  href=\"sezioni/7/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_8 sezione\">\n<a  href=\"sezioni/8/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_9 sezione\">\n<a  href=\"sezioni/9/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"mediagallery sezione_11 sezione\">\n<a  href=\"sezioni/11/gallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"appuntamenti sezione_10 sezione\">\n<a  href=\"sezioni/10/appuntamenti\"  ><span>Appuntamenti<\/span><\/a>\n<\/li>\n<li class=\"cultura-e-spettacoli sezione_64 sezione\">\n<a  href=\"sezioni/64/culturaespettacoli\"  ><span>Cultura e Spettacoli<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_562 sezione\">\n<a  href=\"sezioni/562/shop\"  ><span>Shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script >\n                            $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 ul:first li:first a').text('Home');\n                        <\/script>\n                    \n                        <script>\n                            var bannerbox_fb086e1be1714c3da2a2b53543f02e5b = undefined;\n                            \n                            $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_fb086e1be1714c3da2a2b53543f02e5b != 'undefined') {\n                                    $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_fb086e1be1714c3da2a2b53543f02e5b.code);\n                                    incrementAdvImpression(bannerbox_fb086e1be1714c3da2a2b53543f02e5b.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_bdc859ca-4257-45ee-aea4-b805debdd5d0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script >
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu vc_menu_secondary_footer null\" id=\"box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340\">\n                    <ul class=\"menu_1\">\n<li class=\"annunci-rpq sezione_568 sezione\">\n<a  href=\"sezioni/568/annunci-rpq\"  ><span>Annunci RPQ<\/span><\/a>\n<\/li>\n<li class=\"le-necrologie- sezione_31 sezione\">\n<a  href=\"sezioni/31/le-necrologie\"  ><span>Le necrologie <\/span><\/a>\n<\/li>\n<li class=\"iniziative-editoriali sezione_33 sezione\">\n<a  href=\"sezioni/33/iniziative-editoriali\"  ><span>Iniziative editoriali<\/span><\/a>\n<\/li>\n<li class=\"pubblicita sezione_49 sezione\">\n<a rel=\"nofollow\" href=\"http://www.publia.it/\" onclick=\"window.open(this.href,'',''); return false\" ><span>Pubblicit&agrave;<\/span><\/a>\n<\/li>\n<li class=\"cookies-policy sezione_369 \">\n<a rel=\"nofollow\" href=\"#\" onclick=\"return false;\" data-cookies-settings=\"true\" ><span>Cookies Policy<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    \n                        <script>\n                            var bannerbox_ce3b072cd86d42199260c8a50f33f023 = undefined;\n                            \n                            $('#box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340 ul:first').superfish({\n                                autoArrows: false,\n                                onShow: function() {    \n                                  if (typeof bannerbox_ce3b072cd86d42199260c8a50f33f023 != 'undefined') {\n                                    $('#box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340 .vc_banner_placeholder').empty();\n                                    $(this).find('.vc_banner_placeholder').append(bannerbox_ce3b072cd86d42199260c8a50f33f023.code);\n                                    incrementAdvImpression(bannerbox_ce3b072cd86d42199260c8a50f33f023.id);\n                                    storeAdvImpression();\n                                  }else {\n                                    $(this).find('.vc_banner_placeholder').remove();\n                                  }\n                                }\n                            });\n                        <\/script>\n                    <\/div>\n    \n\n      "};
       $('#box_871ee8aa-b54f-49fd-a9a5-6d8b47e7c340').html( $(ajaxMenuHtml.html).html() );
      </script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script >
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script src='/widget/servizi/domini_js.jsp'></script>
        


    
    
        

</body>
</html>
