
<!DOCTYPE html>
<html>
    <head>
        <title>Il confronto minuto per minuto - La Provincia</title>
<meta name="description" content="Sintesi  in diretta dell'incontro con i tre candidati sindaco: Galimberti, Nolli e Malvezzi" />
<meta name="Keywords" content="confronto sindaco,cremona" />
<meta name="news_keywords" content="confronto sindaco,cremona" />
<meta name="sections" content="Cronaca,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1551101067000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1551101067000" type="image/x-icon" />

<base href="http://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Il confronto minuto per minuto"      >
<meta property="og:description" content="Sintesi  in diretta dell'incontro con i tre candidati sindaco: Galimberti, Nolli e Malvezzi">
<meta property="og:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1554891702583.jpg--il_confronto_minuto_per_minuto.jpg?1554891702000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html">
<meta property="twitter:title" content="Il confronto minuto per minuto">
<meta property="twitter:description" content="Sintesi  in diretta dell'incontro con i tre candidati sindaco: Galimberti, Nolli e Malvezzi">
<meta property="twitter:url" content="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html">
<meta property="twitter:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1554891702583.jpg--il_confronto_minuto_per_minuto.jpg?1554891702000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.laprovinciacr.it/resizer/600/315/true/1554891702583.jpg--il_confronto_minuto_per_minuto.jpg?1554891702000" />
<meta itemprop="url" content="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html" />
<link rel="canonical" href="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html" /><meta property="articleID" content="219769">
    <meta property="datePublished" content="2019-04-10T10:08:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Il confronto minuto per minuto';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-04-10 12:08';
virtualcmsPageInfo.article.author = 'Cinzia Franci\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html';

</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">
    $(function(){
        var urlUtenti='http://utenti.crol.it/';        
                    
            if( $('iframe[src*="www.informa-"]').length>0 ){ 
                
                $.ajax({
                    url:' custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        
                        var vars = [], hash;
                                var q = document.URL.split('?')[1];
                                if(q != undefined){
                                    q = q.split('&');
                                    for(var i = 0; i < q.length; i++){
                                        hash = q[i].split('=');
                                        vars.push(hash[1]);
                                        vars[hash[0]] = hash[1];
                                    }
                            }
                            var param_informa='';
                            if(typeof(vars['id_informa']) != 'undefined'){
                                param_informa="id="+vars['id_informa'];
                            }
                        
                        if(response.logged){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?ID_utente='+response.ID_Utente+'&codiceControllo='+response.CodiceControllo+(param_informa!=''?'&'+param_informa:'') );
                            });
                        }else if(param_informa != ''){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?'+param_informa );
                            });
                        }
                    }
                });
            }
            function register(){
                var _this=$(this);
                $.ajax({
                    url:'custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        $('#form_registrati').remove()
                        $('body').append('<form id="form_registrati"></form>');                        
                        var form = $('#form_registrati').attr('action', urlUtenti+'registrazione.aspx').attr('method','post');
                        form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                        
                        if(response.logged){
                            form.append('<input type="hidden" name="ID_Utente" value="'+response.ID_Utente+'" />');
                            form.append('<input type="hidden" name="codiceControllo" value="'+response.CodiceControllo+'" />');
                            form.append('<input type="hidden" name="ID_Servizio" value="'+response.IdProfiloUtente+'" />');
                        }else{
                            form.append('<input type="hidden" name="ID_Utente" value="" />');
                            if(_this.parent().parent().hasClass('login_incolonna')){
                                form.append('<input type="hidden" name="ID_Servizio" value="1" />');
                            }else{
                                form.append('<input type="hidden" name="ID_Servizio" value="3" />');
                            }
                        }                                                
                        form.submit();                        
                    }                    
                });      
            }
            if(location.href.indexOf('/registrati')!=-1){
                register();
            }
            $(document).on('click','a[href*="registrati"]',function(e){
                e.preventDefault();
                register();
                return false;
            });
            
            $(document).on('click','.ApriPassword, .password_dimenticata',function(){                
                $('.recupera_password').remove();
                $('.recupera_password_commenti').remove();
                $('#form_registrati').remove()                
                $('body').append('<form id="form_registrati"></form>');                
                var form = $('#form_registrati').attr('action', urlUtenti+'recuperoPwd.aspx').attr('method','post').attr('target','_blank');
                form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                
                form.submit();
                window.setTimeout(function(){location.reload();},1000);
                return false;
            })            
        
    });    
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=219769&amp=false';
      var fb_appId = '854003238009023';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=219769&amp=false';
    </script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="338e75c7-e18b-452a-ba54-b74c23169d11" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#338e75c7-e18b-452a-ba54-b74c23169d11').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="daae1800-d751-42c6-970a-7462e54c6e72" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#daae1800-d751-42c6-970a-7462e54c6e72').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="http://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_a3b931cf-8f30-4ae1-9da6-ce1a01655ca2">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Mercoledì 10 Aprile 2019 <span class="ora_attuale_clock"></span></p>


    <div id="bc448afb-fece-43c9-9333-8229d7ab82ed"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=219769&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#bc448afb-fece-43c9-9333-8229d7ab82ed').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="http://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca3bf43d3d-c325-4a00-8230-958a43893ada" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca3bf43d3d-c325-4a00-8230-958a43893ada input[name="q"]').example('cerca');
      
      $('#cerca3bf43d3d-c325-4a00-8230-958a43893ada form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca3bf43d3d-c325-4a00-8230-958a43893ada input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_427">
<script language="JavaScript"> var code427 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback427called = false;
function callback427() {
if (!callback427called )
{
callback427called = true;
if (code427 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code427)) { strJs = strJs + match[1]; }
code427 = code427.replace(regexpr, '');

document.getElementById("ZonaBanner_427").innerHTML=code427;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=57&Z=427&nocache=' + nIndex + '', function(){ callback427() });
</script>
</div><script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_b9282e5e-2670-4168-94aa-819f97181f8f">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_b9282e5e-2670-4168-94aa-819f97181f8f ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_7671f634-506e-44ea-aaa3-3d2f56711216">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/219767/festa-della-polizia-piu-agenti-dalla-parte-dei-cittadini.html"><img alt="Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini" title="Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini" src="http://www.laprovinciacr.it/resizer/54/46/true/1554890794941.jpg--.jpg?1554890796000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/219767/festa-della-polizia-piu-agenti-dalla-parte-dei-cittadini.html">Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html"><img alt="Il confronto minuto per minuto" title="Il confronto minuto per minuto" src="http://www.laprovinciacr.it/resizer/54/46/true/1554891702583.jpg--.jpg?1554891702000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/219769/il-confronto-minuto-per-minuto.html">Il confronto minuto per minuto</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/219766/condannato-l-esponente-del-kavarna-1-anno-e-8-mesi-resta-in-carcere.html"><img alt="Condannato l'esponente del Kavarna, 1 anno e 8 mesi: resta in carcere" title="Condannato l'esponente del Kavarna, 1 anno e 8 mesi: resta in carcere" src="http://www.laprovinciacr.it/resizer/54/46/true/1554888651190.jpg--.jpg?1554888651000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/219766/condannato-l-esponente-del-kavarna-1-anno-e-8-mesi-resta-in-carcere.html">Condannato l'esponente<br />del Kavarna, 1 anno e 8 mesi: resta in carcere</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_7671f634-506e-44ea-aaa3-3d2f56711216.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.laprovinciacr.it/">Cremona</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 cronaca">
                                <a href="http://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_1ac66389-5ea6-469c-a93f-cfcaf9135298">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cronaca/219486/a-rischio-rottamazione-150mila-televisori-in-tutta-la-provincia.html"><img alt="A rischio rottamazione 150mila televisori in tutta la provincia" title="A rischio rottamazione 150mila televisori in tutta la provincia" src="http://www.laprovinciacr.it/resizer/60/48/true/1554487797790.jpg--.jpg?1554487798000" /></a></div>
                                    <p class="titolo"><a href="/news/cronaca/219486/a-rischio-rottamazione-150mila-televisori-in-tutta-la-provincia.html">A rischio rottamazione 150mila televisori in tutta la provincia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/219406/il-rombo-delle-motociclette-per-salutare-loris.html"><img alt="Il rombo delle motociclette per salutare Loris" title="Il rombo delle motociclette per salutare Loris" src="http://www.laprovinciacr.it/resizer/60/48/true/1554393165504.jpg--.jpg?1554393165000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/219406/il-rombo-delle-motociclette-per-salutare-loris.html">Il rombo delle motociclette<br />per salutare Loris</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/219516/cinque-pattuglie-dei-cc-al-juliette-96-lavoratrici-in-nero-e-cibo-sequestrato.html"><img alt="Cinque pattuglie dei Cc al Juliette 96: accertate numerose violazioni" title="Cinque pattuglie dei Cc al Juliette 96: accertate numerose violazioni" src="http://www.laprovinciacr.it/resizer/60/48/true/1435662840868_1435663089.jpg--.jpg?1435663092000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/219516/cinque-pattuglie-dei-cc-al-juliette-96-lavoratrici-in-nero-e-cibo-sequestrato.html">Cinque pattuglie dei Cc al Juliette 96: lavoratrici in nero e cibo sequestrato</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1ac66389-5ea6-469c-a93f-cfcaf9135298.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_1dc1f8a5-b641-460d-9a96-ad02d0415460">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >10 aprile 1980</span><div class="cont_foto"><a href="/news/nella-storia/219646/scoperti-durante-un-restauro-venti-secoli-di-storia-di-cremona-in-una-sola-casa.html"><img alt="Scoperti durante un restauro venti secoli di storia di Cremona in una sola casa" title="Scoperti durante un restauro venti secoli di storia di Cremona in una sola casa" src="http://www.laprovinciacr.it/resizer/180/115/true/1428598403066.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/219646/scoperti-durante-un-restauro-venti-secoli-di-storia-di-cremona-in-una-sola-casa.html">Scoperti durante un restauro venti secoli di storia di Cremona in una sola casa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >9 aprile 1972</span><div class="cont_foto"><a href="/news/nella-storia/219643/ospedalechefare.html"><img alt="Ospedalechefare" title="Ospedalechefare" src="http://www.laprovinciacr.it/resizer/180/115/true/1554713887534.jpg--.jpg?1554713887000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/219643/ospedalechefare.html">Ospedalechefare</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >8 aprile 1971</span><div class="cont_foto"><a href="/news/nella-storia/139219/Aggredito-dai-manifestanti-un-giornalista-del.html"><img alt="Aggredito dai manifestanti un giornalista del quotidiano " title="Aggredito dai manifestanti un giornalista del quotidiano " src="http://www.laprovinciacr.it/resizer/180/115/true/1460045296334.jpg--.jpg?1460045299000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/139219/Aggredito-dai-manifestanti-un-giornalista-del.html">Aggredito dai manifestanti un giornalista del quotidiano &quot;La Provincia&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >7 aprile 1950</span><div class="cont_foto"><a href="/news/nella-storia/219455/scomparso-l-archivio-del-monte-di-pieta.html"><img alt="Scomparso l'archivio del Monte di Piet&agrave;" title="Scomparso l'archivio del Monte di Piet&agrave;" src="http://www.laprovinciacr.it/resizer/180/115/true/1554468584951.jpg--.jpg?1554468585000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/219455/scomparso-l-archivio-del-monte-di-pieta.html">Scomparso l'archivio del Monte di Piet&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >6 aprile 1971</span><div class="cont_foto"><a href="/news/nella-storia/219407/a-riccione-ha-perso-la-vita-bergamonti-il-piu-grande-centauro-cremonese.html"><img alt="ha perso la vita Bergamonti" title="ha perso la vita Bergamonti" src="http://www.laprovinciacr.it/resizer/180/115/true/1554393489330.jpg--.jpg?1554393489000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/219407/a-riccione-ha-perso-la-vita-bergamonti-il-piu-grande-centauro-cremonese.html">A Riccione ha perso la vita Bergamonti, il pi&ugrave; grande centauro cremonese</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >5 aprile 1959</span><div class="cont_foto"><a href="/news/nella-storia/219394/chiusa-dopo-un-secolo-e-mezzo-losteria-dei-tre-re.html"><img alt="l&rsquo;osteria dei Tre Re" title="l&rsquo;osteria dei Tre Re" src="http://www.laprovinciacr.it/resizer/180/115/true/1554387279782.jpg--.jpg?1554387279000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/219394/chiusa-dopo-un-secolo-e-mezzo-losteria-dei-tre-re.html">Chiusa dopo un secolo e mezzo l’osteria dei Tre Re</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_1dc1f8a5-b641-460d-9a96-ad02d0415460 .box').css('cursor','pointer');
            $('#box_1dc1f8a5-b641-460d-9a96-ad02d0415460 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_1dc1f8a5-b641-460d-9a96-ad02d0415460 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_1dc1f8a5-b641-460d-9a96-ad02d0415460 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_1dc1f8a5-b641-460d-9a96-ad02d0415460 .punti_slide'
                   
               });
           
               $('#box_1dc1f8a5-b641-460d-9a96-ad02d0415460').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1dc1f8a5-b641-460d-9a96-ad02d0415460.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_0bbe17d4-b09f-4d2f-a413-2aa3d591c22e">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sondaggi/sport/216309/premio-mimosa-vota-le-donne-dello-sport.html"><img alt="Premio mimosa, vota le donne dello sport" title="Premio mimosa, vota le donne dello sport" src="http://www.laprovinciacr.it/resizer/50/35/true/1550672782510.jpg--.jpg?1550672783000" /></a></div>
                                    <p class="titolo"><a href="/sondaggi/sport/216309/premio-mimosa-vota-le-donne-dello-sport.html">Premio mimosa, clicca e vota le donne dello sport</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_0bbe17d4-b09f-4d2f-a413-2aa3d591c22e .box').css('cursor','pointer');
            $('#box_0bbe17d4-b09f-4d2f-a413-2aa3d591c22e .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0bbe17d4-b09f-4d2f-a413-2aa3d591c22e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/appuntamenti/219412/al-cremonapo-i-giganti-degli-oceani-dal-4-al-22-aprile.html"><img alt="Al CremonaPo i giganti degli oceani dal 4 al 22 aprile" title="Al CremonaPo i giganti degli oceani dal 4 al 22 aprile" src="http://www.laprovinciacr.it/resizer/168/85/true/1554397197707.JPG--.JPG?1554397197000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/arte/appuntamenti/219412/al-cremonapo-i-giganti-degli-oceani-dal-4-al-22-aprile.html">Al CremonaPo i giganti degli oceani dal 4 al 22 aprile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 articolo turismo La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/turismo/219006/year-of-magic-partita-la-stagione-2019-di-gardaland.html"><img alt="Year of Magic, partita la stagione 2019 di Gardaland" title="Year of Magic, partita la stagione 2019 di Gardaland" src="http://www.laprovinciacr.it/resizer/168/85/true/1553957655078_1553957675.jpg--.jpg?1553957676000" /></a></div>
                                    <span class="occhiello"  >TURISMO E DIVERTIMENTO</span><p class="titolo"><a href="/news/turismo/219006/year-of-magic-partita-la-stagione-2019-di-gardaland.html">Year of Magic, partita la stagione 2019 di Gardaland</a></p><p class="sottotitolo"><a href="/news/turismo/219006/year-of-magic-partita-la-stagione-2019-di-gardaland.html">Tanti personaggi del mondo dello spettacolo e dello sport hanno inaugurato sabato 30 marzo l'anno della magia del parco tematico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/218675/con-la-mostra-di-piroghe-preistoriche-la-cascina-di-s-maria-ricomincia-a-vivere.html"><img alt="Con la mostra di piroghe preistoriche la cascina di S. Maria ricomincia a vivere" title="Con la mostra di piroghe preistoriche la cascina di S. Maria ricomincia a vivere" src="http://www.laprovinciacr.it/resizer/168/85/true/1553615127871.jpg--.jpg?1553615129000" /></a></div>
                                    <span class="occhiello"  >CASALMAGGIORE</span><p class="titolo"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/218675/con-la-mostra-di-piroghe-preistoriche-la-cascina-di-s-maria-ricomincia-a-vivere.html">Con la mostra di piroghe preistoriche la cascina di S. Maria ricomincia a vivere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/218356/motta-al-tanta-robba-festival-il-7-luglio.html"><img alt="Motta al Tanta Robba Festival il 7 luglio" title="Motta al Tanta Robba Festival il 7 luglio" src="http://www.laprovinciacr.it/resizer/168/85/true/1553179452124.jpg--.jpg?1553179452000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/218356/motta-al-tanta-robba-festival-il-7-luglio.html">Motta al Tanta Robba Festival il 7 luglio</a></p><p class="sottotitolo"><a href="/musica/appuntamenti/218356/motta-al-tanta-robba-festival-il-7-luglio.html">Altro grande nome dopo l'annuncio dell'esibizione di The Bloody Beetroots (6 luglio)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/217682/enrico-letta-al-filo-giovedi-21-marzo.html"><img alt="Enrico Letta al Filo gioved&igrave; 21 marzo" title="Enrico Letta al Filo gioved&igrave; 21 marzo" src="http://www.laprovinciacr.it/resizer/168/85/true/1552334884247.jpg--.jpg?1552334884000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/cultura/appuntamenti/217682/enrico-letta-al-filo-giovedi-21-marzo.html">Enrico Letta al Filo gioved&igrave; 21 marzo</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/217682/enrico-letta-al-filo-giovedi-21-marzo.html">L'ex presidente del Consiglio presenta il suo libro Ho imparato: appuntamento in vista delle Europee voluto da La Provincia e Societ&agrave; Filodrammatica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/appuntamenti/217645/cittadella-in-festa-fra-arti-e-mestieri-medievali.html"><img alt="Cittadella in Festa fra arti e mestieri medievali" title="Cittadella in Festa fra arti e mestieri medievali" src="http://www.laprovinciacr.it/resizer/168/85/true/1552300740305.jpg--.jpg?1552300744000" /></a></div>
                                    <span class="occhiello"  >APPUNTAMENTI</span><p class="titolo"><a href="/news/appuntamenti/217645/cittadella-in-festa-fra-arti-e-mestieri-medievali.html">Cittadella in Festa fra arti e mestieri medievali</a></p><p class="sottotitolo"><a href="/news/appuntamenti/217645/cittadella-in-festa-fra-arti-e-mestieri-medievali.html">Il 31 marzo a Lonato del Garda un tuffo nel passato con il Mercato storico, il Villaggio dei giochi medioevali, spettacoli e laboratori per i bambini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57 .punti_slide'
                   
               });
           
               $('#box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d34ddf5f-60f3-42ac-bb24-3a45c11cfe57.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_6cee7976-d7f7-49b6-928e-204a444e1aad">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/rockismi/219126/kurt-cobain-25-anni-fa-mori-l-angelo-maledetto-del-rock.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Fabio Guerreschi" title="Fabio Guerreschi" /></a></div><span class="occhiello"  >ROCKISMI</span><p class="autore"><span class="prefisso_autore">di </span>Fabio Guerreschi</p><p class="titolo"><a href="/blog/rockismi/219126/kurt-cobain-25-anni-fa-mori-l-angelo-maledetto-del-rock.html">Kurt Cobain, 25 anni fa mor&igrave; l'angelo maledetto del rock</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/218950/elio-germano-post-dittatore-nella-societa-dello-spettacolo.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/218950/elio-germano-post-dittatore-nella-societa-dello-spettacolo.html">Elio Germano, post-dittatore nella societ&agrave; del lo spettacolo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/215987/prima-l-inter-poi-icardi.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/215987/prima-l-inter-poi-icardi.html">Prima l'Inter, poi Icardi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog simonemarcocchi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html"><img src="resizer/50/50/true/1371806415072.jpg--.jpg" alt="Simone Marcocchi" title="Simone Marcocchi" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Simone Marcocchi</p><p class="titolo"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html">Soulcalibur VI - recensione PC</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog ivanghigi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html"><img src="resizer/50/50/true/1360745722261.jpg--.jpg" alt="Ivan Ghigi" title="Ivan Ghigi" /></a></div><span class="occhiello"  >DA GRIGIOROSSO</span><p class="autore"><span class="prefisso_autore">di </span>Ivan Ghigi</p><p class="titolo"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html">La Cremonese riparte con slancio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_6cee7976-d7f7-49b6-928e-204a444e1aad .box').css('cursor','pointer');
            $('#box_6cee7976-d7f7-49b6-928e-204a444e1aad .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6cee7976-d7f7-49b6-928e-204a444e1aad.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 219769 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CREMONA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Il confronto minuto per minuto</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Sintesi  in diretta dell'incontro con i tre candidati sindaco: Galimberti, Nolli e Malvezzi</h2>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_400179a9-82a0-472b-8833-eeaf153a62d5">                
            <meta itemprop="thumbnailUrl" content="http://www.laprovinciacr.it/resizer/785/-1/true/1554891702583.jpg--il_confronto_minuto_per_minuto.jpg?1554891702000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Il confronto minuto per minuto" src="resizer/785/-1/true/1554891702583.jpg--il_confronto_minuto_per_minuto.jpg?1554891702000" alt="Il confronto minuto per minuto"  width="785" />
                        
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "219769"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:100%"></div>                    </div>                </div>                                </div>');
</script>
					
                


    <div class="article_maps">
    
    </div>  


                
                
        <script id="fb1b46ce-a5f9-407b-a1c5-7a8cc4ecee6f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#fb1b46ce-a5f9-407b-a1c5-7a8cc4ecee6f').remove()
    </script>
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_d3ba3821-1c4a-44da-a129-a479af5000b2\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219767/festa-della-polizia-piu-agenti-dalla-parte-dei-cittadini.html\"><img alt=\"Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini\" title=\"Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1554890794941.jpg--.jpg?1554890796000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219767/festa-della-polizia-piu-agenti-dalla-parte-dei-cittadini.html\">Festa della polizia, pi&ugrave; agenti dalla parte dei cittadini<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  gallery pos2\"><article><div class=\"foto\"><a href=\"gallery/cremona-e-il-cremonese/219768/la-festa-per-i-167-anni-della-polizia-alle-colonie-padane.html\"><img alt=\"La Festa per i 167 anni della polizia alle Colonie Padane\" title=\"La Festa per i 167 anni della polizia alle Colonie Padane\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1554890827512.jpg--.jpg?1554890828000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"gallery/cremona-e-il-cremonese/219768/la-festa-per-i-167-anni-della-polizia-alle-colonie-padane.html\">La Festa per i 167 anni della polizia alle Colonie Padane<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219766/condannato-l-esponente-del-kavarna-1-anno-e-8-mesi-resta-in-carcere.html\"><img alt=\"Condannato l'esponente del Kavarna, 1 anno e 8 mesi: resta in carcere\" title=\"Condannato l'esponente del Kavarna, 1 anno e 8 mesi: resta in carcere\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1554888651190.jpg--.jpg?1554888651000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219766/condannato-l-esponente-del-kavarna-1-anno-e-8-mesi-resta-in-carcere.html\">Condannato l'esponente<br />del Kavarna, 1 anno e 8 mesi: resta in carcere<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/cronaca/219760/elezioni-il-confronto-tra-i-candidati-sindaco-galimberti-nolli-e-malvezzi.html\"><img alt=\"Elezioni, il confronto tra i candidati sindaco Galimberti, Nolli e Malvezzi\" title=\"Elezioni, il confronto tra i candidati sindaco Galimberti, Nolli e Malvezzi\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1554893206326.jpg--.jpg?1554893206000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cronaca/219760/elezioni-il-confronto-tra-i-candidati-sindaco-galimberti-nolli-e-malvezzi.html\"><span style=\"color: #ff0000;\"><strong>LIVE<\/strong><\/span> Elezioni: il confronto <br />tra i candidati sindaco Galimberti, Nolli e Malvezzi<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219763/pista-di-pattinaggio-sinergia-tra-comune-e-redblack-roller-team.html\"><img alt=\"Pista di pattinaggio: sinergia tra Comune e RedBlack Roller Team\" title=\"Pista di pattinaggio: sinergia tra Comune e RedBlack Roller Team\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1554886108136.jpg--.jpg?1554886108000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/219763/pista-di-pattinaggio-sinergia-tra-comune-e-redblack-roller-team.html\">Pista di pattinaggio: sinergia tra Comune e RedBlack Roller Team<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_d3ba3821-1c4a-44da-a129-a479af5000b2').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=confronto sindaco&idcanale=1">confronto sindaco</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona&idcanale=1">cremona</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="04f4d442-2f65-4e38-9ff6-bd53b6b00fe7" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#04f4d442-2f65-4e38-9ff6-bd53b6b00fe7').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="1ad2c73b-5cea-40fd-bce1-849c8a626f90" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#1ad2c73b-5cea-40fd-bce1-849c8a626f90').remove()
    </script>
      
                                                                              
            </div><!--column_300-->
        
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>Perch&eacute; vi siete candidati?</strong></p>
<ul>
<li>Galimberti: E' un servizio alla citt&agrave; e vogliamo continuare a fare tanto</li>
<li>Nolli: Cremona ha bisogno di rinnovamento, bisogna metterci la faccia senza continuare a lamentarsi</li>
<li>Malvezzi: rispondo a una richiesta, voglio ridare alla citt&agrave; la fiducia che &egrave; stata data a me.</li>
</ul>
<p></p>
<p><strong>Immigrazione e accoglienza: quale modello proponete?</strong></p>
<ul>
<li><strong>Nolli:</strong> Cremona dal punto di vista dell'immigrazione &egrave; un'isola felice. Non vedo un problema importante.</li>
<li><strong>Galimberti:</strong> bisogna essere in grado di governare un fenomeno importante come abbiamo fatto. Mi stupisce che Malvezzi sottoscriva il modello Lodi.</li>
<li><strong>Malvezzi: </strong>immigrazione senza regole non ha funzionato. L'integrazione &egrave; possibile ma nel rispetto delle regole. L'operazione Lodi molti contenuti positivi che consente al Comune di fare controlli.</li>
<li><strong>Galimberti:</strong> l'operazione Lodi &egrave; una vergogna ed &egrave; pazzesco che si voglia importarla a Cremona. Bisogna gestire i fenomeni e non creare clandestini.</li>
</ul>
<p><strong>Centri sociali: convivenza o chiusura?</strong></p>
<ul>
<li><strong>Galimberti</strong>: linea dura s&igrave;, trovare una punto di equilibrio. Lo sgombero non dipende da noi</li>
<li><strong>Nolli</strong>: il problema &egrave; analizzare la situazione. Chiudre i centri sociali sarebbe ancora pi&ugrave; complicato. Ma bisogna far rispettare la legalit&agrave;</li>
<li><strong>Malvezzi:</strong> io ho ancora negli occhi la devastazione di Cremona. Bisogna far rispettare le regole da tutti.</li>
</ul>
<p><strong>Sicurezza e zone sensibili: stazione, piazza Roma e piazza Lodi: quali interventi?</strong></p>
<ul>
<li><strong>Nolli</strong>: si pu&ograve; investire in sicurezza con sistemi tecnologici avanzati. Bisogna fare sempre i conti con il bilancio del Comune.</li>
<li><strong>Malvezzi</strong>: maggior presidio, la citt&agrave; pi&ugrave; vissuta &egrave; pi&ugrave; sicura.</li>
<li><strong>Galimberti:</strong> con pi&ugrave; vigili cerchiamo di ottenere un maggior presidio. Su piazza Lodi e su piazza Roma abbiamo dei progetti.</li>
</ul>
<p><strong>Domanda social: come risolvere i problemi e le proteste legate alla fiera di San Pietro</strong></p>
<ul>
<li><strong>Malvezzi</strong>: disposto a trovare una soluzione. Incontrer&ograve; il comitato.</li>
<li><strong>Galimberti:</strong> bisogna insieme la vitalit&agrave; della citt&agrave; con la tranquillit&agrave; dei cittadini</li>
<li><strong>Nolli:</strong> non vedrei di buon occhio lo spostamento, &egrave; una tradizione. Bisogna ascoltare tutti e trovare un punto di equilibrio.</li>
</ul>
<p><strong>Qualit&agrave; dell&rsquo;aria, come uscire dall&rsquo;emergenza?</strong></p>
<ul>
<li><strong>Malvezzi: </strong>dobbiamo agire sulle case in modo da risolvere il problema, modernizzando i sistemi di riscaldamento.</li>
<li><strong>Nolli:</strong> Automobili, riscaldamento e inceneritore. Ed &egrave; proprio quest'ultimo che va chiuso.</li>
<li><strong>Galimberti</strong>: caldaie inquinano e abbiamo incentivato l'ammodernamento attraverso l'efficientamento degli impianti del centro. Proponiamo le bici elettriche. Abbiamo lavorato molto sulla differenziata.</li>
<li><strong>Nolli</strong>: l'economia circolare va bene ma deve essere proiettata al riciclo. E ricordo che gli incentivi sono statali.</li>
</ul>
<p><strong>Urbanistica- Aree dismesse: quali le priorit&agrave; e i piani di recupero?</strong></p>
<ul>
<li><strong>Galimberti</strong>: abbiamo fatto tantissimi operazioni di recupero. Palazzo Affaitati e solo un esempio. C'&egrave; l'ex Tognazzi, l'area Frazzi: pubblico e privato insieme.</li>
<li><strong>Malvezzi:</strong> concessione lunga per recuperare per esempio l'area dell'ex ospedale.</li>
<li><strong>Nolli</strong>: Cremona sta dormendo, l'edilizia si &egrave; fermata. Servono idee e cooperazione con le associazioni.</li>
</ul>
<p><strong>Commercio. Qual &egrave; l&rsquo;equilibrio fra negozi di vicinato e grande distribuzione?</strong></p>
<ul>
<li><strong>Malvezzi</strong>: si sono creati due poli. Bisogna rifar crescere il centro storico.</li>
<li><strong>Nolli</strong>: centro commerciale ha senso ma non in citt&agrave;, fuori s&igrave;. Questo uccide il centro. Bisogna porre rimedio. Ristudiare la viabilit&agrave; in modo comodo.</li>
<li><strong>Galimberti</strong>: abbiamo diminuito i mq destinati alla grande distribuzione. Ma &egrave; la citt&agrave; che bisogna rendere ancora pi&ugrave; vivibile, portando in centro le famiglie.</li>
<li><strong>Malvezzi:</strong> il nostro &egrave; un centro malato. Bisogna lavorare insieme a commercianti e cittadini.</li>
<li><strong>Nolli</strong>: ci vogliono infrastrutture che ricevano i&nbsp;</li>
</ul>
<p>Intervento social: gli affitti in centro sono troppi cari e bloccano lo sviluppo.</p>
<p><strong>Chi sar&agrave; il suo vicesindaco? Quanti assessori avr&agrave; in giunta?</strong></p>
<ul>
<li><strong>Nolli</strong>: non giochiamo allo scambio di poltrone.</li>
<li><strong>Malvezzi:</strong> il mio vicesindaco sar&agrave; Zagni, preparato.&nbsp;</li>
<li><strong>Galimberti:</strong>&nbsp;per ora solo programmi.</li>
</ul>
<p><strong>Ztl aperta o chiusa? E con quale piano della sosta?</strong></p>
<ul>
<li><strong>Galimberti:</strong> politica dei parcheggi bella da far gestire solo ad Aem.</li>
<li><strong>Malvezzi:</strong> citt&agrave; dello svago e citt&agrave; che lavora, La Ztl non funziona.</li>
<li><strong>Nolli:</strong> ogni volta che si alterna destra e sinistra tutto cambia di nuovo e crea confusione. Serve un'incentivazione della mobilit&agrave; urbana, bus sempre vuoti.</li>
<li><strong>Malvezzi</strong>: &egrave; assurdo che i residenti debbano farsi autorizzare per parcheggiare sotto casa la propria auto.&nbsp;</li>
</ul>
<p><strong>Trasporto pubblico. Solo il 5% usa i mezzi. Colpa del servizio e delle abitudini dei cremonesi?</strong></p>
<ul>
<li><strong>Galimberti: </strong>mobilit&agrave; sostenibile. Abbiamo molto in considerazione anche la situazione dei pedoni.</li>
<li><strong>Nolli</strong>: il trasporto pubblico ceduto e quindi non possiamo incidere. Il trasporto pubblico ha in problema anche di sicurezza e di organizzazione degli orari.</li>
<li><strong>Malvezzi</strong>: semplificare le tratte con mezzi nuovi.</li>
</ul>
<p></p>
<p><strong>Infrastrutture. Treni lumaca, strada Sud e Cremona-Mantova: quale la ricetta per uscire dall&rsquo;isolamento?</strong></p>
<ul>
<li></li>
</ul>
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">10 Aprile 2019</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="219769" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cronaca/219769/il-confronto-minuto-per-minuto.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=854003238009023&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.laprovinciacr.it\/news\/cronaca\/219769\/il-confronto-minuto-per-minuto.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_5ba682e9-4ca4-497f-822c-572a21d64426">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_5ba682e9-4ca4-497f-822c-572a21d64426 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_1a47a434-a514-4c80-84a0-a7ad7369ba24">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_b698eac1-b5bb-4817-8429-6fee96ed5d34">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_cf0545b3-151f-49ae-9b96-e34d07417d88">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=219769" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>