
<!DOCTYPE html>
<html>
    <head>
        <title>Nuova illuminazione in cinque attraversamenti pedonali - La Provincia</title>
<meta name="description" content="Pi&ugrave; sicurezza in alcuni punti critici delle strade cittadine" />
<meta name="Keywords" content="cremona,illuminazione,strade sicure" />
<meta name="news_keywords" content="cremona,illuminazione,strade sicure" />
<meta name="sections" content="Cronaca,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1551101067000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1551101067000" type="image/x-icon" />

<base href="http://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Nuova illuminazione in cinque attraversamenti pedonali"      >
<meta property="og:description" content="Pi&ugrave; sicurezza in alcuni punti critici delle strade cittadine">
<meta property="og:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1551090445770.jpg--nuova_illuminazione_in_cinque_attraversamenti_pedonali.jpg?1551090445000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html">
<meta property="twitter:title" content="Nuova illuminazione in cinque attraversamenti pedonali">
<meta property="twitter:description" content="Pi&ugrave; sicurezza in alcuni punti critici delle strade cittadine">
<meta property="twitter:url" content="http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html">
<meta property="twitter:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1551090445770.jpg--nuova_illuminazione_in_cinque_attraversamenti_pedonali.jpg?1551090445000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.laprovinciacr.it/resizer/600/315/true/1551090445770.jpg--nuova_illuminazione_in_cinque_attraversamenti_pedonali.jpg?1551090445000" />
<meta itemprop="url" content="http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html" />
<link rel="canonical" href="http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html" /><meta property="articleID" content="216654">
    <meta property="datePublished" content="2019-02-25T10:28:47Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html","mainEntityOfPage":"http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html","headline":"Nuova illuminazione in cinque attraversamenti pedonali","text":"CREMONA - Proseguono i lavori di messa in sicurezza dei passaggi pedonali con una illuminazione rinnovata. Sono per ora cinque gli attraversamenti pedonali con la nuova illuminazione realizzata da Citelum, individuati come prioritari dalla struttura tecnica del Comune di Cremona insieme al Comando della Polizia Locale.   Da sabato scorso le nuove luci illuminano gli attraversamenti in via Milano a Cavatigozzi, all’altezza dell’accesso al cimitero, in viale Po, all’incrocio con via Lugo, in via Portinari del Po, in via Giordano, all’altezza di via Belvedere, e in via Santa Maria Betlem, vicino alla scuola infanzia San Giorgio. “Grazie a tali interventi è stata migliorata la sicurezza di questi punti critici, garantendo più sicurezza per pedoni e ciclisti”, commenta l'Assessore Alessia Manfredini. Oltre a questi attraversamenti, che sono una prima tranche di quelli previsti nella convenzione Consip Servizio Luce, prosegue da parte di Citelum la riqualificazione dei punti luci in tutti i quartieri. Ad oggi (escluso il centro città) è già stato cambiato il 90% dei punti luci sostituendo le vecchie lampade con quelle a tecnologia LED e presto saranno funzionanti con il sistema punto a punto che consente il monitoraggio in continuo di ogni singola lampada. Per quanto riguarda invece il centro città, il progetto di riqualificazione dell’illuminazione è al vaglio della Soprintendenza. La posa dei nuovi corpi illuminanti e il potenziamento dell’illuminazione interesserà anche 12 incroci semaforici, nonché i parchi cittadini per migliorarne la fruibilità. © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"cremona,illuminazione,strade sicure","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.laprovinciacr.it/resizer/-1/-1/true/1551090414307.jpg--.jpg?1551090414000","url":"http://www.laprovinciacr.it/resizer/-1/-1/true/1551090414307.jpg--.jpg?1551090414000","@type":"ImageObject"},"author":{"@type":"Person","name":"Cinzia Franciò"},"dateCreated":"2019-02-25T10:28:9Z","dateModified":"2019-02-25T10:28:9Z","datePublished":"2019-02-25T10:28:47Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Nuova illuminazione in cinque attraversamenti pedonali';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2019-02-25 11:28';
virtualcmsPageInfo.article.author = 'Cinzia Franci\u00F2';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.laprovinciacr.it/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html';

</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">
    $(function(){
        var urlUtenti='http://utenti.crol.it/';        
                    
            if( $('iframe[src*="www.informa-"]').length>0 ){ 
                
                $.ajax({
                    url:' custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        
                        var vars = [], hash;
                                var q = document.URL.split('?')[1];
                                if(q != undefined){
                                    q = q.split('&');
                                    for(var i = 0; i < q.length; i++){
                                        hash = q[i].split('=');
                                        vars.push(hash[1]);
                                        vars[hash[0]] = hash[1];
                                    }
                            }
                            var param_informa='';
                            if(typeof(vars['id_informa']) != 'undefined'){
                                param_informa="id="+vars['id_informa'];
                            }
                        
                        if(response.logged){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?ID_utente='+response.ID_Utente+'&codiceControllo='+response.CodiceControllo+(param_informa!=''?'&'+param_informa:'') );
                            });
                        }else if(param_informa != ''){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?'+param_informa );
                            });
                        }
                    }
                });
            }
            function register(){
                var _this=$(this);
                $.ajax({
                    url:'custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        $('#form_registrati').remove()
                        $('body').append('<form id="form_registrati"></form>');                        
                        var form = $('#form_registrati').attr('action', urlUtenti+'registrazione.aspx').attr('method','post');
                        form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                        
                        if(response.logged){
                            form.append('<input type="hidden" name="ID_Utente" value="'+response.ID_Utente+'" />');
                            form.append('<input type="hidden" name="codiceControllo" value="'+response.CodiceControllo+'" />');
                            form.append('<input type="hidden" name="ID_Servizio" value="'+response.IdProfiloUtente+'" />');
                        }else{
                            form.append('<input type="hidden" name="ID_Utente" value="" />');
                            if(_this.parent().parent().hasClass('login_incolonna')){
                                form.append('<input type="hidden" name="ID_Servizio" value="1" />');
                            }else{
                                form.append('<input type="hidden" name="ID_Servizio" value="3" />');
                            }
                        }                                                
                        form.submit();                        
                    }                    
                });      
            }
            if(location.href.indexOf('/registrati')!=-1){
                register();
            }
            $(document).on('click','a[href*="registrati"]',function(e){
                e.preventDefault();
                register();
                return false;
            });
            
            $(document).on('click','.ApriPassword, .password_dimenticata',function(){                
                $('.recupera_password').remove();
                $('.recupera_password_commenti').remove();
                $('#form_registrati').remove()                
                $('body').append('<form id="form_registrati"></form>');                
                var form = $('#form_registrati').attr('action', urlUtenti+'recuperoPwd.aspx').attr('method','post').attr('target','_blank');
                form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                
                form.submit();
                window.setTimeout(function(){location.reload();},1000);
                return false;
            })            
        
    });    
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=216654&amp=false';
      var fb_appId = '854003238009023';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=216654&amp=false';
    </script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="e795dc63-239e-4afc-9554-becf51f7abeb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#e795dc63-239e-4afc-9554-becf51f7abeb').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="3c2cd6f8-ac2d-435d-af51-51e13588f62b" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#3c2cd6f8-ac2d-435d-af51-51e13588f62b').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="http://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_ce066294-7bd9-4586-a949-1f7908a57167">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Lunedì 25 Febbraio 2019 <span class="ora_attuale_clock"></span></p>


    <div id="46f5f5d5-71e7-495b-b173-a223c4091b65"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=216654&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#46f5f5d5-71e7-495b-b173-a223c4091b65').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="http://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cercac036eda2-348c-4851-8412-25e70cfa70cb" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercac036eda2-348c-4851-8412-25e70cfa70cb input[name="q"]').example('cerca');
      
      $('#cercac036eda2-348c-4851-8412-25e70cfa70cb form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercac036eda2-348c-4851-8412-25e70cfa70cb input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_427">
<script language="JavaScript"> var code427 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback427called = false;
function callback427() {
if (!callback427called )
{
callback427called = true;
if (code427 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code427)) { strJs = strJs + match[1]; }
code427 = code427.replace(regexpr, '');

document.getElementById("ZonaBanner_427").innerHTML=code427;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=57&Z=427&nocache=' + nIndex + '', function(){ callback427() });
</script>
</div><script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_4aa182ec-fd36-4638-b4d6-f31c7d792175">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_4aa182ec-fd36-4638-b4d6-f31c7d792175 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_c6d233e4-3b9e-4cfa-90e0-3b2f4329829e">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cronaca/216669/ultimo-freddo-al-sud-poi-scoppia-la-primavera-edoardo-ferrara-di-3bmeteo-com-ultima-irruzione-fredda-al-sud-con-neve-a-quote-basse-ma-tra-martedi-e-giovedi-anticiclone-e-temperature-diurne-da-aprile-al-centronord-fino-a-20c.html"><img alt="Ultimo freddo al Sud, poi scoppia la primavera&nbsp;Edoardo Ferrara di 3bmeteo.com: &ldquo;ultima irruzione fredda al Sud con neve a quote basse, ma tra marted&igrave; e gioved&igrave; anticiclone e temperature diurne da apri" title="Ultimo freddo al Sud, poi scoppia la primavera&nbsp;Edoardo Ferrara di 3bmeteo.com: &ldquo;ultima irruzione fredda al Sud con neve a quote basse, ma tra marted&igrave; e gioved&igrave; anticiclone e temperature diurne da apri" src="http://www.laprovinciacr.it/resizer/54/46/true/1551100225412.jpg--.jpg?1551100225000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >METEO</span><p class="titolo"><a href="/news/cronaca/216669/ultimo-freddo-al-sud-poi-scoppia-la-primavera-edoardo-ferrara-di-3bmeteo-com-ultima-irruzione-fredda-al-sud-con-neve-a-quote-basse-ma-tra-martedi-e-giovedi-anticiclone-e-temperature-diurne-da-aprile-al-centronord-fino-a-20c.html">Ultimo freddo al Sud, poi scoppia la primavera</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/216662/alla-guida-sotto-l-influenza-dell-alcol-due-denunciati.html"><img alt="Alla guida sotto l'influenza dell'alcol, due denunciati" title="Alla guida sotto l'influenza dell'alcol, due denunciati" src="http://www.laprovinciacr.it/resizer/54/46/true/1447848260743.jpg--.jpg?1447848265000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/216662/alla-guida-sotto-l-influenza-dell-alcol-due-denunciati.html">Alla guida sotto l'influenza dell'alcol, due denunciati</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/216661/spaccio-sulle-rive-del-po-pusher-bloccati-sul-ponte-di-san-nazzaro.html"><img alt="Spaccio sulle rive del Po, pusher bloccati sul ponte di San Nazzaro" title="Spaccio sulle rive del Po, pusher bloccati sul ponte di San Nazzaro" src="http://www.laprovinciacr.it/resizer/54/46/true/1551095201555.jpg--.jpg?1551095201000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >BASSA PIACENTINA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/216661/spaccio-sulle-rive-del-po-pusher-bloccati-sul-ponte-di-san-nazzaro.html">Spaccio sulle rive del Po, pusher bloccati sul ponte di San Nazzaro</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c6d233e4-3b9e-4cfa-90e0-3b2f4329829e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.laprovinciacr.it/">Cremona</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 cronaca">
                                <a href="http://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_53406560-29ca-47c1-a5ea-ea78d05c9281">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/216159/torna-la-legionella-una-vittima.html"><img alt="Torna la legionella: una vittima" title="Torna la legionella: una vittima" src="http://www.laprovinciacr.it/resizer/60/48/true/1550504983873.jpg--.jpg?1550504983000" /></a></div>
                                    <p class="titolo"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/216159/torna-la-legionella-una-vittima.html">Torna la legionella: una vittima</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/216599/paracadutista-precipita-al-migliaro-trasportato-in-ospedale.html"><img alt="Paracadutista precipita al Migliaro, trasportato in ospedale" title="Paracadutista precipita al Migliaro, trasportato in ospedale" src="http://www.laprovinciacr.it/resizer/60/48/true/1551009464521_1551011033.jpg--.jpg?1551011033000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/216599/paracadutista-precipita-al-migliaro-trasportato-in-ospedale.html">Paracadutista precipita al Migliaro, trasportato in ospedale: non &egrave; grave</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/216564/schianto-sulla-tangenzialina-feriti-e-strada-bloccata.html"><img alt="Schianto sulla tangenzialina, feriti e strada bloccata" title="Schianto sulla tangenzialina, feriti e strada bloccata" src="http://www.laprovinciacr.it/resizer/60/48/true/1550947350412.jpg--.jpg?1550947350000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/216564/schianto-sulla-tangenzialina-feriti-e-strada-bloccata.html">Tangenzialina, schianto: sette feriti, anche due bimbi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_53406560-29ca-47c1-a5ea-ea78d05c9281.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_72f04c05-b097-486a-bcc1-466a40eb9a4e">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >25 febbraio 1967</span><div class="cont_foto"><a href="/news/nella-storia/216491/nel-1957-fu-dimostrato-che-il-po-e-navigabile.html"><img alt="Nel 1957 fu dimostrato che il Po &egrave; navigabile" title="Nel 1957 fu dimostrato che il Po &egrave; navigabile" src="http://motori.laprovinciacr.it/resizer/180/115/true/1424857403468.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/216491/nel-1957-fu-dimostrato-che-il-po-e-navigabile.html">Nel 1957 fu dimostrato che il Po &egrave; navigabile</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >24 febbraio 1956</span><div class="cont_foto"><a href="/news/nella-storia/216490/smascherati-a-mosca-i-falsi-storici-di-stalin.html"><img alt="Smascherati a Mosca i falsi storici di Stalin" title="Smascherati a Mosca i falsi storici di Stalin" src="http://motori.laprovinciacr.it/resizer/180/115/true/1550851230518.jpg--.jpg?1550851230000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/216490/smascherati-a-mosca-i-falsi-storici-di-stalin.html">Smascherati a Mosca i falsi storici di Stalin</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >23 febbraio 1951</span><div class="cont_foto"><a href="/news/nella-storia/216471/via-col-vento-chi-ha-letto-il-romanzo-non-rimarra-deluso-come-spesso-capita.html"><img alt="&quot;Via col vento&quot; Chi ha letto il romanzo non rimarr&agrave; deluso (come spesso capita)" title="&quot;Via col vento&quot; Chi ha letto il romanzo non rimarr&agrave; deluso (come spesso capita)" src="http://motori.laprovinciacr.it/resizer/180/115/true/1550827529367.jpg--.jpg?1550827529000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/216471/via-col-vento-chi-ha-letto-il-romanzo-non-rimarra-deluso-come-spesso-capita.html">&quot;Via col vento&quot; Chi ha letto il romanzo non rimarr&agrave; deluso (come spesso capita)</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >22 febbraio 1948</span><div class="cont_foto"><a href="/news/nella-storia/216414/cosi-i-savoia-vissero-in-egitto.html"><img alt="Cos&igrave; i Savoia vissero in Egitto" title="Cos&igrave; i Savoia vissero in Egitto" src="http://motori.laprovinciacr.it/resizer/180/115/true/cut1361532730005.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/216414/cosi-i-savoia-vissero-in-egitto.html">Cos&igrave; i Savoia vissero in Egitto</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >21 febbraio 1990</span><div class="cont_foto"><a href="/news/nella-storia/135916/Gli-X-Files-in-provincia-di.html"><img alt="Gli X-Files in provincia di Cremona" title="Gli X-Files in provincia di Cremona" src="http://motori.laprovinciacr.it/resizer/180/115/true/1455972339347.jpg--.jpg?1455972344000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/135916/Gli-X-Files-in-provincia-di.html">Gli X-Files in provincia di Cremona</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >20 febbraio 1985</span><div class="cont_foto"><a href="/news/nella-storia/80684/Mascher--una-folla-oceanica.html"><img alt="M&agrave;scher, una folla oceanica" title="M&agrave;scher, una folla oceanica" src="http://motori.laprovinciacr.it/resizer/180/115/true/1392884111946.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/80684/Mascher--una-folla-oceanica.html">M&agrave;scher, una folla oceanica</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_72f04c05-b097-486a-bcc1-466a40eb9a4e .box').css('cursor','pointer');
            $('#box_72f04c05-b097-486a-bcc1-466a40eb9a4e .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_72f04c05-b097-486a-bcc1-466a40eb9a4e {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_72f04c05-b097-486a-bcc1-466a40eb9a4e .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_72f04c05-b097-486a-bcc1-466a40eb9a4e .punti_slide'
                   
               });
           
               $('#box_72f04c05-b097-486a-bcc1-466a40eb9a4e').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_72f04c05-b097-486a-bcc1-466a40eb9a4e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_706ca172-ebf3-4bb8-b6ee-a7ea0566e381">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 sondaggio iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/sondaggi/sport/216309/premio-mimosa-vota-le-donne-dello-sport.html"><img alt="Premio mimosa, vota le donne dello sport" title="Premio mimosa, vota le donne dello sport" src="http://www.laprovinciacr.it/resizer/50/35/true/1550672782510.jpg--.jpg?1550672783000" /></a></div>
                                    <p class="titolo"><a href="/sondaggi/sport/216309/premio-mimosa-vota-le-donne-dello-sport.html">Premio mimosa, vota le donne dello sport</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_706ca172-ebf3-4bb8-b6ee-a7ea0566e381 .box').css('cursor','pointer');
            $('#box_706ca172-ebf3-4bb8-b6ee-a7ea0566e381 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_706ca172-ebf3-4bb8-b6ee-a7ea0566e381.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_f0122233-4387-42e1-980a-6d73a17cbaec">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/appuntamenti/216310/il-brass-quintett-mousike-sabato-23-febbraio-alle-16-30-in-corso-garibaldi.html"><img alt="Il Brass Quintett Mousik&egrave; sabato 23 febbraio alle 16.30 in corso Garibaldi" title="Il Brass Quintett Mousik&egrave; sabato 23 febbraio alle 16.30 in corso Garibaldi" src="http://motori.laprovinciacr.it/resizer/168/85/true/1550673881802.jpg--.jpg?1550673881000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="/musica/appuntamenti/216310/il-brass-quintett-mousike-sabato-23-febbraio-alle-16-30-in-corso-garibaldi.html">Il Brass Quintett Mousik&egrave; sabato 23 febbraio alle 16.30 in corso Garibaldi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura-e-spettacoli/215217/giallo-a-palazzo-sei-autori-per-sei-delitti-a-palazzo.html"><img alt="Cultura 'Giallo a palazzo' sei autori per sei delitti a palazzo" title="Cultura 'Giallo a palazzo' sei autori per sei delitti a palazzo" src="http://motori.laprovinciacr.it/resizer/168/85/true/1549377400579.jpg--.jpg?1549377401000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 12 FEBBRAIO AL 20 MAGGIO 2019</span><p class="titolo"><a href="/cultura/cultura-e-spettacoli/215217/giallo-a-palazzo-sei-autori-per-sei-delitti-a-palazzo.html">'Giallo a palazzo', sei autori per sei delitti</a></p><p class="sottotitolo"><a href="/cultura/cultura-e-spettacoli/215217/giallo-a-palazzo-sei-autori-per-sei-delitti-a-palazzo.html">Gli incontri organizzati da Confcommercio e curati dal segretario generale e scrittore Regina in partnership con il quotidiano ‘La Provincia’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/cultura-e-spettacoli/215145/luppolo-in-rock-un-giovedi-con-dark-tranquillity-evergrey-e-reece.html"><img alt="Luppolo in Rock Un gioved&igrave; con Dark Tranquillity, Evergrey e Reece" title="Luppolo in Rock Un gioved&igrave; con Dark Tranquillity, Evergrey e Reece" src="http://motori.laprovinciacr.it/resizer/168/85/true/1549291701712.jpg--.jpg?1549291701000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 10 LUGLIO AL 13 LUGLIO 2019</span><p class="titolo"><a href="/musica/cultura-e-spettacoli/215145/luppolo-in-rock-un-giovedi-con-dark-tranquillity-evergrey-e-reece.html"><span style="color: #ff0000;"><strong>Luppolo in Rock</strong></span> Un gioved&igrave; con Dark Tranquillity, Evergrey e Reece</a></p><p class="sottotitolo"><a href="/musica/cultura-e-spettacoli/215145/luppolo-in-rock-un-giovedi-con-dark-tranquillity-evergrey-e-reece.html">Al festival aggiunto un giorno, il mercoled&igrave;. La seconda edizione passa da tre a quattro serate</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/cultura-e-spettacoli/214976/lodi-blues-festival.html"><img alt="Musica Lodi Blues Festival" title="Musica Lodi Blues Festival" src="http://motori.laprovinciacr.it/resizer/168/85/true/1549027186317.jpg--.jpg?1549027186000" /></a></div>
                                    <span class="occhiello"  >VENERDI' 8 E SABATO 9 FEBBRAIO 2019</span><p class="titolo"><a href="/musica/cultura-e-spettacoli/214976/lodi-blues-festival.html"><span style="color: #ff0000;"><strong>Musica</strong></span> Lodi Blues Festival</a></p><p class="sottotitolo"><a href="/musica/cultura-e-spettacoli/214976/lodi-blues-festival.html">Sul palco del Teatro alle Vigne i leggendari Animals and Friends</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura-e-spettacoli/214622/il-romanzo-di-sofonisba.html"><img alt="Il romanzo di Sofonisba" title="Il romanzo di Sofonisba" src="http://motori.laprovinciacr.it/resizer/168/85/true/1548709625885.jpg--.jpg?1548709625000" /></a></div>
                                    <span class="occhiello"  >CREMONA. GIOVEDI' 31 GENNAIO 2019 ALLE 17,30</span><p class="titolo"><a href="/cultura/cultura-e-spettacoli/214622/il-romanzo-di-sofonisba.html"><span style="color: #3366ff;"><strong>Cultura</strong></span> Il romanzo di Sofonisba</a></p><p class="sottotitolo"><a href="/cultura/cultura-e-spettacoli/214622/il-romanzo-di-sofonisba.html">La presentazione della biografia romanzata dell'artista</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura-e-spettacoli/214621/cremona-fascistissima-la-politica-del-consenso-nel-ventennio.html"><img alt="Cultura Cremona fascistissima. La politica del consenso nel ventennio" title="Cultura Cremona fascistissima. La politica del consenso nel ventennio" src="http://motori.laprovinciacr.it/resizer/168/85/true/1539709882323.jpg--.jpg?1539709882000" /></a></div>
                                    <span class="occhiello"  >GIOVEDI' 31 GENNAIO 2019 ALLE 17</span><p class="titolo"><a href="/cultura/cultura-e-spettacoli/214621/cremona-fascistissima-la-politica-del-consenso-nel-ventennio.html"><span style="color: #3366ff;"><strong>Cultura</strong> </span>Cremona fascistissima. La politica del consenso nel ventennio</a></p><p class="sottotitolo"><a href="/cultura/cultura-e-spettacoli/214621/cremona-fascistissima-la-politica-del-consenso-nel-ventennio.html">E’ il tema del nuovo appuntamento del ciclo di conferenze legate alla mostra 'Il Regime dell’Arte'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_f0122233-4387-42e1-980a-6d73a17cbaec {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_f0122233-4387-42e1-980a-6d73a17cbaec .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_f0122233-4387-42e1-980a-6d73a17cbaec .punti_slide'
                   
               });
           
               $('#box_f0122233-4387-42e1-980a-6d73a17cbaec').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_f0122233-4387-42e1-980a-6d73a17cbaec.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_a7cdfef7-f963-4898-b0ad-122d353661cd">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog nicolaarrigoni Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/nicola-arrigoni/216329/stupirsi-e-riconoscersi-nella-notte-di-cidneon-al-castello-di-brescia.html"><img src="resizer/50/50/true/1549911684900.jpg--.jpg" alt="Nicola Arrigoni" title="Nicola Arrigoni" /></a></div><span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/216329/stupirsi-e-riconoscersi-nella-notte-di-cidneon-al-castello-di-brescia.html">Stupirsi e riconoscersi nella notte di Cidneon al castello di Brescia</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/215987/prima-l-inter-poi-icardi.html"><img src="resizer/50/50/true/1550512870554.JPG--.JPG" alt="luca puerari" title="luca puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>luca puerari</p><p class="titolo"><a href="/blog/luca-puerari/215987/prima-l-inter-poi-icardi.html">Prima l'Inter, poi Icardi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog simonemarcocchi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html"><img src="resizer/50/50/true/1371806415072.jpg--.jpg" alt="Simone Marcocchi" title="Simone Marcocchi" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Simone Marcocchi</p><p class="titolo"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html">Soulcalibur VI - recensione PC</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog ivanghigi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html"><img src="resizer/50/50/true/1360745722261.jpg--.jpg" alt="Ivan Ghigi" title="Ivan Ghigi" /></a></div><span class="occhiello"  >DA GRIGIOROSSO</span><p class="autore"><span class="prefisso_autore">di </span>Ivan Ghigi</p><p class="titolo"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html">La Cremonese riparte con slancio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog antoniograssi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/antonio-grassi/200993/scrp-con-gli-avvertimenti-si-scavano-solo-dei-fossati.html"><img src="resizer/50/50/true/1391701923335.jpg--.jpg" alt="antonio grassi" title="antonio grassi" /></a></div><span class="occhiello"  >IL DECLINO DI CREMA</span><p class="autore"><span class="prefisso_autore">di </span>antonio grassi</p><p class="titolo"><a href="/blog/antonio-grassi/200993/scrp-con-gli-avvertimenti-si-scavano-solo-dei-fossati.html">Scrp, con gli avvertimenti si scavano solo dei fossati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_a7cdfef7-f963-4898-b0ad-122d353661cd .box').css('cursor','pointer');
            $('#box_a7cdfef7-f963-4898-b0ad-122d353661cd .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_a7cdfef7-f963-4898-b0ad-122d353661cd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 216654 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CREMONA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Nuova illuminazione in cinque attraversamenti pedonali</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Più sicurezza in alcuni punti critici delle strade cittadine</h2>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_c35b12d6-67f9-4b35-96fe-726ce6a88daf">                
            <meta itemprop="thumbnailUrl" content="http://www.laprovinciacr.it/resizer/785/-1/true/1551090414307.jpg--nuova_illuminazione_in_cinque_attraversamenti_pedonali.jpg?1551090414000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Nuova illuminazione in cinque attraversamenti pedonali" src="resizer/785/-1/true/1551090414307.jpg--nuova_illuminazione_in_cinque_attraversamenti_pedonali.jpg?1551090414000" alt="Nuova illuminazione in cinque attraversamenti pedonali"  width="785" />
                        <p class="didascalia">Via Milano (Cavatigozzi)</p>
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "216654"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:100%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
					
                


    <div class="article_maps">
    
    </div>  


                
                
        <script id="ad694547-6e7a-4d8c-8838-6916620c900e" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#ad694547-6e7a-4d8c-8838-6916620c900e').remove()
    </script>
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_f96a06c0-5e12-4838-907a-6255c7c7f411\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216662/alla-guida-sotto-l-influenza-dell-alcol-due-denunciati.html\"><img alt=\"Alla guida sotto l'influenza dell'alcol, due denunciati\" title=\"Alla guida sotto l'influenza dell'alcol, due denunciati\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1447848260743.jpg--.jpg?1447848265000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216662/alla-guida-sotto-l-influenza-dell-alcol-due-denunciati.html\">Alla guida sotto l'influenza dell'alcol, due denunciati<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216658/citta-sotto-il-controllo-dei-carabinieri-2-denunciati.html\"><img alt=\"Citt&agrave; sotto il controllo dei carabinieri: 2 denunciati\" title=\"Citt&agrave; sotto il controllo dei carabinieri: 2 denunciati\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1362667026754.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216658/citta-sotto-il-controllo-dei-carabinieri-2-denunciati.html\">Citt&agrave; sotto il controllo stretto dei carabinieri: 2 denunciati<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/news-dalla-scuola/216632/l-europa-del-manin-il-liceo-scelto-come-ambasciatore.html\"><img alt=\"L'Europa del Manin, il liceo scelto come ambasciatore\" title=\"L'Europa del Manin, il liceo scelto come ambasciatore\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1551032843803_1551032874.jpg--.jpg?1551032875000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/news-dalla-scuola/216632/l-europa-del-manin-il-liceo-scelto-come-ambasciatore.html\">L'Europa del Manin, il liceo scelto come ambasciatore<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216620/le-polveri-ancora-fuorilegge-l-esempio-di-milano.html\"><img alt=\"Le polveri ancora fuorilegge. L'esempio di Milano\" title=\"Le polveri ancora fuorilegge. L'esempio di Milano\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1483373904867.jpg--.jpg?1483373906000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216620/le-polveri-ancora-fuorilegge-l-esempio-di-milano.html\">Le polveri ancora fuorilegge. L'esempio di Milano<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216633/atto-vandalico-contro-la-sede-cittadina-del-prc-sinistra-europea.html\"><img alt=\"Atto vandalico contro la sede cittadina del PRC-Sinistra Europea\" title=\"Atto vandalico contro la sede cittadina del PRC-Sinistra Europea\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1551034378886.jpg--.jpg?1551034379000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/216633/atto-vandalico-contro-la-sede-cittadina-del-prc-sinistra-europea.html\">Atto vandalico contro la sede cittadina del PRC-Sinistra Europea<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f96a06c0-5e12-4838-907a-6255c7c7f411').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=cremona&idcanale=1">cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=illuminazione&idcanale=1">illuminazione</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=strade sicure&idcanale=1">strade sicure</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="449f482f-c11f-42d6-9bec-fd8547d32b72" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#449f482f-c11f-42d6-9bec-fd8547d32b72').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="b8f09797-fbb1-45d8-a446-87e7946a31eb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#b8f09797-fbb1-45d8-a446-87e7946a31eb').remove()
    </script>
      
                                                                              
            </div><!--column_300-->
        
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CREMONA - Proseguono i lavori di messa in sicurezza dei passaggi pedonali con una illuminazione rinnovata. Sono per ora cinque gli attraversamenti pedonali con la nuova illuminazione realizzata da Citelum, individuati come prioritari dalla struttura tecnica del Comune di Cremona insieme al Comando della Polizia Locale.&nbsp;&nbsp;</p>
<p>Da sabato scorso le nuove luci illuminano gli attraversamenti in via Milano a Cavatigozzi, all&rsquo;altezza dell&rsquo;accesso al cimitero, in viale Po, all&rsquo;incrocio con via Lugo, in via Portinari del Po, in via Giordano, all&rsquo;altezza di via Belvedere, e in via Santa Maria Betlem, vicino alla scuola infanzia San Giorgio.&nbsp;&ldquo;Grazie a tali interventi &egrave; stata migliorata la sicurezza di questi punti critici, garantendo pi&ugrave; sicurezza per pedoni e ciclisti&rdquo;, commenta l'Assessore <strong>Alessia Manfredini.&nbsp;</strong>Oltre a questi attraversamenti, che sono una prima tranche di quelli previsti nella convenzione Consip Servizio Luce, prosegue da parte di Citelum la riqualificazione dei punti luci in tutti i quartieri. Ad oggi (escluso il centro citt&agrave;) &egrave; gi&agrave; stato cambiato il 90% dei punti luci sostituendo le vecchie lampade con quelle a tecnologia LED e presto saranno funzionanti con il sistema punto a punto che consente il monitoraggio in continuo di ogni singola lampada.</p>
<p>Per quanto riguarda invece il centro citt&agrave;, il progetto di riqualificazione dell&rsquo;illuminazione &egrave; al vaglio della Soprintendenza. La posa dei nuovi corpi illuminanti e il potenziamento dell&rsquo;illuminazione interesser&agrave; anche 12 incroci semaforici, nonch&eacute; i parchi cittadini per migliorarne la fruibilit&agrave;.</p>
<p></p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="http://editoria.crol.it/codiciCMS/TxtImgSfoglialoOra.asp?g=26&amp;m=2&amp;a=2019&amp;p=1" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">25 Febbraio 2019</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="216654" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cronaca/216654/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=854003238009023&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.laprovinciacr.it\/news\/cronaca\/216654\/nuova-illuminazione-in-cinque-attraversamenti-pedonali.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_37be289f-e46f-4726-9305-a7a9c507a32b">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_37be289f-e46f-4726-9305-a7a9c507a32b ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_4fdf293d-3992-49fe-933b-07899ea300b3">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_2949a81b-fa69-4048-8197-284c49ddbf1c">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_1ee60a96-2cc7-4ba3-a733-3f1edc734d39">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> &copy; 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Marco Bencivenga</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=216654" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>