
<!DOCTYPE html>
<html>
    <head>
        <title>Nuova 'porta' della citt&agrave;, la cascina rinasce con il &lsquo;Roadhouse&rsquo; - La Provincia</title>
<meta name="description" content="Via libera al progetto che sar&agrave; realizzato in via Mantova all&rsquo;incrocio con via Santa Cristina dallo studio &lsquo;Fasarchitetti&rsquo;, oltre alla ..." />
<meta name="Keywords" content="ROADHOUSE,san felice" />
<meta name="news_keywords" content="ROADHOUSE,san felice" />
<meta name="sections" content="Cronaca,Cremona" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Nuova 'porta' della citt&agrave;, la cascina rinasce con il &lsquo;Roadhouse&rsquo;"      >
<meta property="og:description" content="Via libera al progetto che sar&agrave; realizzato in via Mantova all&rsquo;incrocio con via Santa Cristina dallo studio &lsquo;Fasarchitetti&rsquo;, oltre alla steakhouse, un bar, un B&amp;B e altri negozi. Lavori nel biennio 2019-2020">
<meta property="og:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1545936921137.jpg--roadhouse.jpg?1545936921000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html">
<meta property="twitter:title" content="Nuova 'porta' della citt&agrave;, la cascina rinasce con il &lsquo;Roadhouse&rsquo;">
<meta property="twitter:description" content="Via libera al progetto che sar&agrave; realizzato in via Mantova all&rsquo;incrocio con via Santa Cristina dallo studio &lsquo;Fasarchitetti&rsquo;, oltre alla steakhouse, un bar, un B&amp;B e altri n...">
<meta property="twitter:url" content="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html">
<meta property="twitter:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1545936921137.jpg--roadhouse.jpg?1545936921000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.laprovinciacr.it/resizer/600/315/true/1545936921137.jpg--roadhouse.jpg?1545936921000" />
<meta itemprop="url" content="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html" />
<link rel="canonical" href="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html" /><meta property="articleID" content="212476">
    <meta property="datePublished" content="2018-12-27T18:56:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html","mainEntityOfPage":"http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html","headline":"Nuova 'porta' della città, la cascina rinasce con il ‘Roadhouse’","text":"CREMONA - Sarà una nuova, smagliante, porta di ingresso a Cremona, frutto di un intervento di recupero rispettoso della tradizione secolare delle nostre cascine, nell’ambito di una città sempre più smart. Nasce con questi presupposti l’insediamento che sarà realizzato nel biennio 2019-2020 nell’area che si trova in via Mantova all’altezza dell’intersezione con via Santa Cristina, a breve distanza dall’imbocco dell’autostrada, il casello dell’A21 di San Felice. Il via libera al nuovo ristorante della catena ‘Roadhouse’ è arrivato nei giorni scorsi dalla commissione Territorio del Comune, che ha approvato lo spirito e i contenuti di quanto predisposto dal team progettuale di Fasarchitetti (Federico Fasani, Ilaria Antea Morandi, Michele Zavatti e Francesca Minelli). Oltre al Roadhouse ci saranno un bar, un bed & breakfast, altre attività commerciali inferiori ai 250 metri quadrati. «Non si tratta né di un fastfood né di grandi superfici di vendita. L’obiettivo - spiega Federico Fasani - è quello rispettare l’assetto originale». © RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO","keywords":"ROADHOUSE,san felice","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"La Provincia","logo":{"@type":"ImageObject","url":"http://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.laprovinciacr.it/resizer/-1/-1/true/1545936921137.jpg--.jpg?1545936921000","url":"http://www.laprovinciacr.it/resizer/-1/-1/true/1545936921137.jpg--.jpg?1545936921000","@type":"ImageObject"},"author":{"@type":"Person","name":"Francesco Pavesi"},"dateCreated":"2018-12-27T16:36:2Z","dateModified":"2018-12-27T20:25:45Z","datePublished":"2018-12-27T18:56:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Nuova \'porta\' della citt\u00E0, la cascina rinasce con il \u2018Roadhouse\u2019';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-12-27 19:56';
virtualcmsPageInfo.article.author = 'Francesco Pavesi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html';

</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">
    $(function(){
        var urlUtenti='http://utenti.crol.it/';        
                    
            if( $('iframe[src*="www.informa-"]').length>0 ){ 
                
                $.ajax({
                    url:' custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        
                        var vars = [], hash;
                                var q = document.URL.split('?')[1];
                                if(q != undefined){
                                    q = q.split('&');
                                    for(var i = 0; i < q.length; i++){
                                        hash = q[i].split('=');
                                        vars.push(hash[1]);
                                        vars[hash[0]] = hash[1];
                                    }
                            }
                            var param_informa='';
                            if(typeof(vars['id_informa']) != 'undefined'){
                                param_informa="id="+vars['id_informa'];
                            }
                        
                        if(response.logged){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?ID_utente='+response.ID_Utente+'&codiceControllo='+response.CodiceControllo+(param_informa!=''?'&'+param_informa:'') );
                            });
                        }else if(param_informa != ''){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?'+param_informa );
                            });
                        }
                    }
                });
            }
            function register(){
                var _this=$(this);
                $.ajax({
                    url:'custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        $('#form_registrati').remove()
                        $('body').append('<form id="form_registrati"></form>');                        
                        var form = $('#form_registrati').attr('action', urlUtenti+'registrazione.aspx').attr('method','post');
                        form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                        
                        if(response.logged){
                            form.append('<input type="hidden" name="ID_Utente" value="'+response.ID_Utente+'" />');
                            form.append('<input type="hidden" name="codiceControllo" value="'+response.CodiceControllo+'" />');
                            form.append('<input type="hidden" name="ID_Servizio" value="'+response.IdProfiloUtente+'" />');
                        }else{
                            form.append('<input type="hidden" name="ID_Utente" value="" />');
                            if(_this.parent().parent().hasClass('login_incolonna')){
                                form.append('<input type="hidden" name="ID_Servizio" value="1" />');
                            }else{
                                form.append('<input type="hidden" name="ID_Servizio" value="3" />');
                            }
                        }                                                
                        form.submit();                        
                    }                    
                });      
            }
            if(location.href.indexOf('/registrati')!=-1){
                register();
            }
            $(document).on('click','a[href*="registrati"]',function(e){
                e.preventDefault();
                register();
                return false;
            });
            
            $(document).on('click','.ApriPassword, .password_dimenticata',function(){                
                $('.recupera_password').remove();
                $('.recupera_password_commenti').remove();
                $('#form_registrati').remove()                
                $('body').append('<form id="form_registrati"></form>');                
                var form = $('#form_registrati').attr('action', urlUtenti+'recuperoPwd.aspx').attr('method','post').attr('target','_blank');
                form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                
                form.submit();
                window.setTimeout(function(){location.reload();},1000);
                return false;
            })            
        
    });    
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=212476&amp=false';
      var fb_appId = '854003238009023';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=212476&amp=false';
    </script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="f898950a-b0e2-49b8-8937-6d375c0c230c" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#f898950a-b0e2-49b8-8937-6d375c0c230c').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="6dd4a142-436e-45a2-a153-261fa6189e91" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#6dd4a142-436e-45a2-a153-261fa6189e91').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="http://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_8994708a-d5ee-4897-bf55-18c2d6cdfdaa">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Venerdì 28 Dicembre 2018 <span class="ora_attuale_clock"></span></p>


    <div id="85089ab3-0de2-4312-bf4e-28272b8f391f"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=212476&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#85089ab3-0de2-4312-bf4e-28272b8f391f').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="http://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca52bb94ec-114f-4f1a-83cb-a4d8145c0bd6" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca52bb94ec-114f-4f1a-83cb-a4d8145c0bd6 input[name="q"]').example('cerca');
      
      $('#cerca52bb94ec-114f-4f1a-83cb-a4d8145c0bd6 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca52bb94ec-114f-4f1a-83cb-a4d8145c0bd6 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_427">
<script language="JavaScript"> var code427 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback427called = false;
function callback427() {
if (!callback427called )
{
callback427called = true;
if (code427 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code427)) { strJs = strJs + match[1]; }
code427 = code427.replace(regexpr, '');

document.getElementById("ZonaBanner_427").innerHTML=code427;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=57&Z=427&nocache=' + nIndex + '', function(){ callback427() });
</script>
</div><script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_87bea9a3-18d0-45e7-bc30-aab788736a39">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="turismo sezione_68 sezione">
<a  href="sezioni/68/Turismo"  ><span>Turismo</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_87bea9a3-18d0-45e7-bc30-aab788736a39 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_26831b7a-1cf9-43fb-979a-f7add0f2bc06">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html"><img alt="ROADHOUSE" title="ROADHOUSE" src="http://www.laprovinciacr.it/resizer/54/46/true/1545936921137.jpg--.jpg?1545936921000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html">Nuova 'porta' della citt&agrave;, la cascina rinasce con il ‘Roadhouse’</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/212484/autovelox-e-telecamere-in-funzione-sul-ponte-verdi.html"><img alt="Autovelox e telecamere in funzione sul ponte Verdi" title="Autovelox e telecamere in funzione sul ponte Verdi" src="http://www.laprovinciacr.it/resizer/54/46/true/1545933531729.jpg--.jpg?1545933531000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >SAN DANIELE PO</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/212484/autovelox-e-telecamere-in-funzione-sul-ponte-verdi.html">Autovelox e telecamere in funzione sul ponte Verdi</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/212467/raddoppio-parcheggio-della-stazione-in-arrivo-i-2-4-milioni-dalla-regione.html"><img alt="Raddoppio parcheggio della stazione, in arrivo i 2,4 milioni dalla Regione" title="Raddoppio parcheggio della stazione, in arrivo i 2,4 milioni dalla Regione" src="http://www.laprovinciacr.it/resizer/54/46/true/1545921939994.jpg--.jpg?1545921940000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/212467/raddoppio-parcheggio-della-stazione-in-arrivo-i-2-4-milioni-dalla-regione.html">Raddoppio parcheggio della stazione, in arrivo i 2,4 milioni dalla Regione</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_26831b7a-1cf9-43fb-979a-f7add0f2bc06.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
    
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.laprovinciacr.it/">Cremona</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 cronaca">
                                <a href="http://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->

     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_0c7265cf-e067-455b-ae99-ad0ea119f512">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/212444/e-morto-improvvisamente-don-stefano-moruzzi.html"><img alt="E' morto improvvisamente don Stefano Moruzzi" title="E' morto improvvisamente don Stefano Moruzzi" src="http://www.laprovinciacr.it/resizer/60/48/true/1545902823434.jpg--.jpg?1545902823000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/212444/e-morto-improvvisamente-don-stefano-moruzzi.html">E' morto improvvisamente don Stefano Moruzzi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/212338/perde-il-controllo-dell-auto-cinque-vetture-danneggiate.html"><img alt="Perde il controllo dell'auto, cinque vetture danneggiate" title="Perde il controllo dell'auto, cinque vetture danneggiate" src="http://www.laprovinciacr.it/resizer/60/48/true/1545763197579.jpg--.jpg?1545763197000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/212338/perde-il-controllo-dell-auto-cinque-vetture-danneggiate.html">Perde il controllo dell'auto, cinque vetture danneggiate</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo sport La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/sport/212357/la-cremonese-cerca-la-scossa-a-brescia.html"><img alt="Cremonese beffata, al 90' il Brescia segna il gol della vittoria" title="Cremonese beffata, al 90' il Brescia segna il gol della vittoria" src="http://www.laprovinciacr.it/resizer/60/48/true/1545840129072.jpg--.jpg?1545840130000" /></a></div>
                                    <p class="titolo"><a href="/news/sport/212357/la-cremonese-cerca-la-scossa-a-brescia.html">Dopo la rimonta Cremo beffata a Brescia al 90’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_0c7265cf-e067-455b-ae99-ad0ea119f512.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_582afc29-7037-4366-87f1-54049d268473">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >28 dicembre 1974</span><div class="cont_foto"><a href="/news/nella-storia/156442/l-egitto-si-riavvicina-a-mosca-tribuna-politica-inquinati-dalla-d-c-ore-di-terrore-nella-capitale-dell-eritrea.html"><img alt="-* L'Egitto si riavvicina a Mosca. -*Tribuna politica. Inquinati dalla D.C. -* Ore di terrore nella capitale dell'Eritrea" title="-* L'Egitto si riavvicina a Mosca. -*Tribuna politica. Inquinati dalla D.C. -* Ore di terrore nella capitale dell'Eritrea" src="http://www.laprovinciacr.it/resizer/180/115/true/1482237302448.jpg--.jpg?1482237304000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/156442/l-egitto-si-riavvicina-a-mosca-tribuna-politica-inquinati-dalla-d-c-ore-di-terrore-nella-capitale-dell-eritrea.html">-* L'Egitto si riavvicina a Mosca. -*Tribuna politica. Inquinati dalla D.C. -* Ore di terrore nella capitale dell'Eritrea</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >27 dicembre 1980</span><div class="cont_foto"><a href="/news/nella-storia/212132/con-decisione-autonoma-del-governo-verra-presto-chiuso-il-supercarcere-dell-asinara.html"><img alt="Con decisione autonoma del Governo verr&agrave; presto chiuso il supercarcere dell'Asinara" title="Con decisione autonoma del Governo verr&agrave; presto chiuso il supercarcere dell'Asinara" src="http://www.laprovinciacr.it/resizer/180/115/true/1545412213858.jpg--.jpg?1545412213000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/212132/con-decisione-autonoma-del-governo-verra-presto-chiuso-il-supercarcere-dell-asinara.html">Con decisione autonoma del Governo verr&agrave; presto chiuso il supercarcere dell'Asinara</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >25 dicembre 1948</span><div class="cont_foto"><a href="/news/nella-storia/212131/oggi-e-natale-nel-mondo.html"><img alt="Oggi &egrave; Natale nel mondo" title="Oggi &egrave; Natale nel mondo" src="http://www.laprovinciacr.it/resizer/180/115/true/1545411522230.jpg--.jpg?1545411522000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/212131/oggi-e-natale-nel-mondo.html">Oggi &egrave; Natale nel mondo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >24 dicembre 1964</span><div class="cont_foto"><a href="/news/nella-storia/212129/un-momento-critico.html"><img alt="Un momento critico" title="Un momento critico" src="http://www.laprovinciacr.it/resizer/180/115/true/1545410910147.jpg--.jpg?1545410910000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/212129/un-momento-critico.html">Un momento critico</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >23 dicembre 1947</span><div class="cont_foto"><a href="/news/nella-storia/73485/E--ufficiale--dopo-100.html"><img alt="E' ufficiale: dopo 100 anni, l'Italia ha la nuova Costituzione" title="E' ufficiale: dopo 100 anni, l'Italia ha la nuova Costituzione" src="http://www.laprovinciacr.it/resizer/180/115/true/1387786979491.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/73485/E--ufficiale--dopo-100.html">E' ufficiale: dopo 100 anni, l'Italia ha la nuova Costituzione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >22 dicembre 1970</span><div class="cont_foto"><a href="/news/nella-storia/156174/per-la-prima-volta-all-est-una-rivolta-popolare-provoca-la-caduta-dei-gerarchi-di-partito-in-polonia-via-gomulka-lo-sostituisce-gierek.html"><img alt="Per la prima volta all'Est, una &quot;rivolta popolare&quot; provoca la caduta dei gerarchi di partito. in Polonia via Gomulka. Lo sostituisce Gierek." title="Per la prima volta all'Est, una &quot;rivolta popolare&quot; provoca la caduta dei gerarchi di partito. in Polonia via Gomulka. Lo sostituisce Gierek." src="http://www.laprovinciacr.it/resizer/180/115/true/1481906640840.jpg--.jpg?1481906642000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/156174/per-la-prima-volta-all-est-una-rivolta-popolare-provoca-la-caduta-dei-gerarchi-di-partito-in-polonia-via-gomulka-lo-sostituisce-gierek.html">Per la prima volta all'Est, una &quot;rivolta popolare&quot; provoca la caduta dei gerarchi di partito. in Polonia via Gomulka. Lo sostituisce Gierek.</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_582afc29-7037-4366-87f1-54049d268473 .box').css('cursor','pointer');
            $('#box_582afc29-7037-4366-87f1-54049d268473 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_582afc29-7037-4366-87f1-54049d268473 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_582afc29-7037-4366-87f1-54049d268473 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_582afc29-7037-4366-87f1-54049d268473 .punti_slide'
                   
               });
           
               $('#box_582afc29-7037-4366-87f1-54049d268473').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_582afc29-7037-4366-87f1-54049d268473.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_c2ff3f3f-1b39-4ada-b68e-d50b89618470">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/cronaca/212447/gioca-con-noi-vota-talento-e-passione.html"><img alt="Gioca con noi: vota talento e passione" title="Gioca con noi: vota talento e passione" src="http://www.laprovinciacr.it/resizer/50/35/true/1545904735134.jpg--.jpg?1545904735000" /></a></div>
                                    <p class="titolo"><a href="/news/cronaca/212447/gioca-con-noi-vota-talento-e-passione.html">Gioca con noi: vota talento e passione</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_c2ff3f3f-1b39-4ada-b68e-d50b89618470 .box').css('cursor','pointer');
            $('#box_c2ff3f3f-1b39-4ada-b68e-d50b89618470 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c2ff3f3f-1b39-4ada-b68e-d50b89618470.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_33cd12e6-9b70-413d-8c68-7fad875a3022">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/cultura-e-spettacoli/212057/il-regime-dell-arte-una-notte-al-museo-con-vittorio-sgarbi.html"><img alt="'Il regime dell'Arte', una notte al museo con Vittorio Sgarbi" title="'Il regime dell'Arte', una notte al museo con Vittorio Sgarbi" src="http://www.laprovinciacr.it/resizer/168/85/true/1545318699989.jpg--.jpg?1545318700000" /></a></div>
                                    <span class="occhiello"  >CREMONA. GIOVEDI' 10 GENNAIO 2019 ALLE 19,30</span><p class="titolo"><a href="/arte/cultura-e-spettacoli/212057/il-regime-dell-arte-una-notte-al-museo-con-vittorio-sgarbi.html"><span style="color: #008000;"><strong>Arte</strong> </span>'Il regime dell'Arte', una notte al museo con Vittorio Sgarbi</a></p><p class="sottotitolo"><a href="/arte/cultura-e-spettacoli/212057/il-regime-dell-arte-una-notte-al-museo-con-vittorio-sgarbi.html">Lectio Magistralis e visita notturna</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/cultura-e-spettacoli/212054/al-teatro-zenith-arriva-davide-van-de-sfroos.html"><img alt="Musica Al teatro Zenith arriva Davide Van De Sfroos" title="Musica Al teatro Zenith arriva Davide Van De Sfroos" src="http://www.laprovinciacr.it/resizer/168/85/true/1545316451479.jpg--.jpg?1545316451000" /></a></div>
                                    <span class="occhiello"  >CASALMAGGIORE. SABATO 30 MARZO 2019 ALLE 21</span><p class="titolo"><a href="/musica/cultura-e-spettacoli/212054/al-teatro-zenith-arriva-davide-van-de-sfroos.html"><span style="color: #ff0000;"><strong>Musica</strong> </span>Al teatro Zenith arriva Davide Van De Sfroos</a></p><p class="sottotitolo"><a href="/musica/cultura-e-spettacoli/212054/al-teatro-zenith-arriva-davide-van-de-sfroos.html">Il cantante folk di Monza porta sul palco le canzoni del suo 'Tour De Nocc'</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/appuntamenti/211941/concerto-degli-auguri-con-valzer-e-atmosfere-viennesi.html"><img alt="&ldquo;Concerto degli Auguri&rdquo; con valzer e atmosfere viennesi" title="&ldquo;Concerto degli Auguri&rdquo; con valzer e atmosfere viennesi" src="http://www.laprovinciacr.it/resizer/168/85/true/cut1361373336254.jpg--.jpg" /></a></div>
                                    <span class="occhiello"  >CREMONA. PONCHIELLI
        </span><p class="titolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211941/concerto-degli-auguri-con-valzer-e-atmosfere-viennesi.html">“Concerto degli Auguri” con valzer e atmosfere viennesi</a></p><p class="sottotitolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211941/concerto-degli-auguri-con-valzer-e-atmosfere-viennesi.html">Offerto alla citt&agrave; dalla Fondazione Arvedi-Buschini. Il 29 dicembre con ingresso gratuito. Dal 19 l’assegnazione posti</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/appuntamenti/211746/concerto-di-natale-con-il-coro-femminile-pink-voices.html"><img alt="Concerto di Natale con il coro femminile 'Pink Voices'" title="Concerto di Natale con il coro femminile 'Pink Voices'" src="http://www.laprovinciacr.it/resizer/168/85/true/1544971697250_1544971718.jpg--.jpg?1544971719000" /></a></div>
                                    <span class="occhiello"  >GRUMELLO CREMONESE</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211746/concerto-di-natale-con-il-coro-femminile-pink-voices.html">Concerto di Natale con il coro femminile 'Pink Voices'</a></p><p class="sottotitolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211746/concerto-di-natale-con-il-coro-femminile-pink-voices.html">L’appuntamento &egrave; per domenica 16 dicembre alle 21 nella Sala Conferenze di Cascina Castello</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/teatro/cultura-e-spettacoli/211544/fantasia-o-mondo-reale-il-gesto-sa-farsi-contemporaneo.html"><img alt="Danza Fantasia o mondo reale, il gesto sa farsi contemporaneo" title="Danza Fantasia o mondo reale, il gesto sa farsi contemporaneo" src="http://www.laprovinciacr.it/resizer/168/85/true/1544727252343_1544727294.jpg--.jpg?1544727294000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 25 GENNAIO AL 29 MAGGIO 2019</span><p class="titolo"><a href="/teatro/cultura-e-spettacoli/211544/fantasia-o-mondo-reale-il-gesto-sa-farsi-contemporaneo.html"><strong><span style="color: #ff6600;">Danza</span> </strong>Fantasia o mondo reale, il gesto sa farsi contemporaneo</a></p><p class="sottotitolo"><a href="/teatro/cultura-e-spettacoli/211544/fantasia-o-mondo-reale-il-gesto-sa-farsi-contemporaneo.html">Sei spettacoli in cartellone al teatro Ponchielli. Tra scelte popolari e coreografie di nicchia, l’anteprima mondiale del Monteverdi di Saarinen</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/appuntamenti/211531/natale-da-favola-un-altro-weekend-ricco-di-appuntamenti.html"><img alt="'Natale da favola', un altro weekend ricco di appuntamenti" title="'Natale da favola', un altro weekend ricco di appuntamenti" src="http://www.laprovinciacr.it/resizer/168/85/true/1544711656724.jpg--.jpg?1544711656000" /></a></div>
                                    <span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211531/natale-da-favola-un-altro-weekend-ricco-di-appuntamenti.html">'Natale da favola', un altro weekend ricco di appuntamenti</a></p><p class="sottotitolo"><a href="http://www.laprovinciacr.it/news/appuntamenti/211531/natale-da-favola-un-altro-weekend-ricco-di-appuntamenti.html">Spettacoli, mostre, mercatini tematici</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_33cd12e6-9b70-413d-8c68-7fad875a3022 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_33cd12e6-9b70-413d-8c68-7fad875a3022 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_33cd12e6-9b70-413d-8c68-7fad875a3022 .punti_slide'
                   
               });
           
               $('#box_33cd12e6-9b70-413d-8c68-7fad875a3022').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_33cd12e6-9b70-413d-8c68-7fad875a3022.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:2 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_ecbb7cf0-eac5-47da-8a6c-b07774fd8dd1">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog simonemarcocchi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html"><img src="resizer/50/50/true/1371806415072.jpg--.jpg" alt="Simone Marcocchi" title="Simone Marcocchi" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Simone Marcocchi</p><p class="titolo"><a href="/blog/simone-marcocchi/208075/soulcalibur-vi-recensione-pc.html">Soulcalibur VI - recensione PC</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog ivanghigi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html"><img src="resizer/50/50/true/1360745722261.jpg--.jpg" alt="Ivan Ghigi" title="Ivan Ghigi" /></a></div><span class="occhiello"  >DA GRIGIOROSSO</span><p class="autore"><span class="prefisso_autore">di </span>Ivan Ghigi</p><p class="titolo"><a href="/blog/ivan-ghigi/203058/la-cremonese-riparte-con-slancio.html">La Cremonese riparte con slancio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog nicolaarrigoni Cremona">
                                <article>
                                <span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/200998/gli-spettri-di-leonarto-lidi-e-il-fantasma-di-ibsen-alla-biennale-teatro.html">Gli spettri di Leonardo Lidi e il fantasma di Ibsen alla Biennale Teatro</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog antoniograssi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/antonio-grassi/200993/scrp-con-gli-avvertimenti-si-scavano-solo-dei-fossati.html"><img src="resizer/50/50/true/1391701923335.jpg--.jpg" alt="antonio grassi" title="antonio grassi" /></a></div><span class="occhiello"  >IL DECLINO DI CREMA</span><p class="autore"><span class="prefisso_autore">di </span>antonio grassi</p><p class="titolo"><a href="/blog/antonio-grassi/200993/scrp-con-gli-avvertimenti-si-scavano-solo-dei-fossati.html">Scrp, con gli avvertimenti si scavano solo dei fossati</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog giacomovolpi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/giacomo-volpi/196941/d-e-s-i-c-a-13.html"><img src="resizer/50/50/true/1481556794841.jpg--.jpg" alt="Giacomo Volpi" title="Giacomo Volpi" /></a></div><span class="occhiello"  >LA PIPA</span><p class="autore"><span class="prefisso_autore">di </span>Giacomo Volpi</p><p class="titolo"><a href="/blog/giacomo-volpi/196941/d-e-s-i-c-a-13.html">D.E.S.I.C.A. 13</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_ecbb7cf0-eac5-47da-8a6c-b07774fd8dd1 .box').css('cursor','pointer');
            $('#box_ecbb7cf0-eac5-47da-8a6c-b07774fd8dd1 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ecbb7cf0-eac5-47da-8a6c-b07774fd8dd1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->



					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 212476 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">CREMONA</p><h1 itemprop="headline name" class="titolo_articolo titolo">Nuova 'porta' della citt&agrave;, la cascina rinasce con il &lsquo;Roadhouse&rsquo;</h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Via libera al progetto che sarà realizzato in via Mantova all’incrocio con via Santa Cristina dallo studio ‘Fasarchitetti’, oltre alla steakhouse, un bar, un B&B e altri negozi. Lavori nel biennio 2019-2020</h2>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_a3418938-e802-4e24-a2c9-980ae4f720a3">                
            <meta itemprop="thumbnailUrl" content="http://www.laprovinciacr.it/resizer/785/-1/true/1545936921137.jpg--roadhouse.jpg?1545936921000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="ROADHOUSE" src="resizer/785/-1/true/1545936921137.jpg--roadhouse.jpg?1545936921000" alt="ROADHOUSE"  width="785" />
                        
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "212476"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:45%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">3</p>                    <div class="cont_linea">                        <div class="linea" style="width:72%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">1</p>                    <div class="cont_linea">                        <div class="linea" style="width:45%"></div>                    </div>                </div>                                </div>');
</script>
					
                


    <div class="article_maps">
    
    </div>  


                
                
        <script id="e0dabf96-8f99-45aa-a464-a48b27aa3417" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#e0dabf96-8f99-45aa-a464-a48b27aa3417').remove()
    </script>
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_f7c65e38-8878-4944-9bc9-5e6f94ef291c\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/209347/palazzine-erp-di-via-allende-e-via-caudana-a-breve-i-lavori-di-riqualificazione.html\"><img alt=\"Palazzine ERP di via Allende e via Caudana, a breve i lavori di riqualificazione\" title=\"Palazzine ERP di via Allende e via Caudana, a breve i lavori di riqualificazione\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1386764646315.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/209347/palazzine-erp-di-via-allende-e-via-caudana-a-breve-i-lavori-di-riqualificazione.html\">Palazzine ERP di via Allende e via Caudana, a breve i lavori di riqualificazione<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/207370/bando-periferie-virgilio-san-felice-pronti-a-partire-con-le-gare-d-appalto.html\"><img alt=\"Bando periferie, Virgilio: 'San Felice, pronti a partire con le gare d'appalto'\" title=\"Bando periferie, Virgilio: 'San Felice, pronti a partire con le gare d'appalto'\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1536170094905.jpg--.jpg?1536170094000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/207370/bando-periferie-virgilio-san-felice-pronti-a-partire-con-le-gare-d-appalto.html\">Bando periferie, Virgilio: 'San Felice, pronti a partire con le gare d'appalto'<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  gallery pos3\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/gallery/cronaca/203443/foto-come-diventera-il-quartiere-san-felice.html\"><img alt=\"FOTO Come diventer&agrave; il quartiere San Felice\" title=\"FOTO Come diventer&agrave; il quartiere San Felice\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1535552019805.jpg--.jpg?1535552019000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/gallery/cronaca/203443/foto-come-diventera-il-quartiere-san-felice.html\">FOTO Come diventer&agrave; il quartiere San Felice<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/203439/la-giunta-riunita-a-san-felice-avanti-tutta-con-la-riqualificazione.html\"><img alt=\"La Giunta riunita a San Felice, avanti tutta con la riqualificazione\" title=\"La Giunta riunita a San Felice, avanti tutta con la riqualificazione\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1535551324750.jpg--.jpg?1535551324000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/203439/la-giunta-riunita-a-san-felice-avanti-tutta-con-la-riqualificazione.html\">La Giunta riunita a San Felice, avanti tutta con la riqualificazione<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/203280/riqualificazione-san-felice-il-comune-approva-tutti-i-progetti-esecutivi.html\"><img alt=\"Riqualificazione San Felice, il Comune approva tutti i progetti esecutivi\" title=\"Riqualificazione San Felice, il Comune approva tutti i progetti esecutivi\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1512058409672_1535361997.jpg--.jpg?1535361998000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/203280/riqualificazione-san-felice-il-comune-approva-tutti-i-progetti-esecutivi.html\">Riqualificazione San Felice, il Comune approva tutti i progetti esecutivi<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_f7c65e38-8878-4944-9bc9-5e6f94ef291c').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=ROADHOUSE&idcanale=1">ROADHOUSE</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=san felice&idcanale=1">san felice</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="cf7ac95d-af44-49d1-9aaf-c2ad06200b14" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#cf7ac95d-af44-49d1-9aaf-c2ad06200b14').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="3171db15-aca3-430b-9171-da21748d6b84" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#3171db15-aca3-430b-9171-da21748d6b84').remove()
    </script>
      
                                                                              
            </div><!--column_300-->
        
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>CREMONA -&nbsp;Sar&agrave; una nuova, smagliante, porta di ingresso a Cremona, frutto di un intervento di recupero rispettoso della tradizione secolare delle nostre cascine, nell&rsquo;ambito di una citt&agrave; sempre pi&ugrave; smart. Nasce con questi presupposti l&rsquo;insediamento che sar&agrave; realizzato nel biennio 2019-2020 nell&rsquo;area che si trova in via Mantova all&rsquo;altezza dell&rsquo;intersezione con via Santa Cristina, a breve distanza dall&rsquo;imbocco dell&rsquo;autostrada, il casello dell&rsquo;A21 di San Felice. Il via libera al nuovo ristorante della catena &lsquo;Roadhouse&rsquo; &egrave; arrivato nei giorni scorsi dalla commissione Territorio del Comune, che ha approvato lo spirito e i contenuti di quanto predisposto dal team progettuale di Fasarchitetti (<strong>Federico Fasani, Ilaria Antea Morandi, Michele Zavatti</strong> e <strong>Francesca Minelli</strong>).&nbsp;Oltre al Roadhouse ci saranno un bar, un bed &amp; breakfast, altre attivit&agrave; commerciali inferiori ai 250 metri quadrati. &laquo;Non si tratta n&eacute; di un fastfood n&eacute; di grandi superfici di vendita. L&rsquo;obiettivo - spiega Federico Fasani - &egrave; quello rispettare l&rsquo;assetto originale&raquo;.</p>
<!-- ---------------- INIZIOLINK  ---------------- -->
<p>&copy; RIPRODUZIONE RISERVATA DI TESTI, FOTO E VIDEO</p>
<p><iframe width="400" height="170" style="border: 0px; height: 170px;" src="http://editoria.crol.it/codiciCMS/TxtImgSfoglialoOra.asp?g=28&amp;m=12&amp;a=2018&amp;p=3" scrolling="no"></iframe></p>
<!-- ----------------  FINELINK ---------------- -->
<p></p>
                  </div><p itemprop="dateModified" class="last_modified">27 Dicembre 2018</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	
<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="212476" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cronaca/212476/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=854003238009023&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.laprovinciacr.it\/news\/cronaca\/212476\/nuova-porta-della-citta-la-cascina-rinasce-con-il-roadhouse.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_2b0f62bd-dd0d-461e-a74a-1989c783dfc2">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_2b0f62bd-dd0d-461e-a74a-1989c783dfc2 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_98e5215b-8419-49d1-a806-6dba47638ba8">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_0819c936-b38e-41d3-8594-046e80e6aaf7">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_02bc8192-7dfd-4eb9-a390-5e4c8de5c6bb">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> © 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Vittoriano Zanolli</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=212476" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>