

<!DOCTYPE html>
<html>
    <head>
        <title>Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve - La Provincia</title>
<meta name="description" content="VORTICE MEDITERRANEO IN ARRIVO, TORNA IL MALTEMPO SPECIE AL CENTROSUD &ndash; &ldquo;Tra marted&igrave; 6 e mercoled&igrave; 7 febbraio &egrave; attesa una nuov..." />
<meta name="Keywords" content="previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore" />
<meta name="news_keywords" content="previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore" />
<meta name="sections" content="Cronaca,Crema,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve"      >
<meta property="og:description" content="VORTICE MEDITERRANEO IN ARRIVO, TORNA IL MALTEMPO SPECIE AL CENTROSUD &ndash; &ldquo;Tra marted&igrave; 6 e mercoled&igrave; 7 febbraio &egrave; attesa una nuova ondata di maltempo sull&rsquo;Italia per un vortice ciclonico mediterraneo&rdquo;. Lo conferma il meteorologo di 3bmeteo.com Edoardo Ferra...">
<meta property="og:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1517835208762.jpg--maltempo_in_arrivo_sull_italia__mezza_europa_sotto_gelo_e_neve.jpg?1517835208000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html">
<meta property="twitter:title" content="Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve">
<meta property="twitter:description" content="VORTICE MEDITERRANEO IN ARRIVO, TORNA IL MALTEMPO SPECIE AL CENTROSUD &ndash; &ldquo;Tra marted&igrave; 6 e mercoled&igrave; 7 febbraio &egrave; attesa una nuova ondata di maltempo sull&rsquo;Italia p...">
<meta property="twitter:url" content="http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html">
<meta property="twitter:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1517835208762.jpg--maltempo_in_arrivo_sull_italia__mezza_europa_sotto_gelo_e_neve.jpg?1517835208000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.laprovinciacr.it/resizer/600/315/true/1517835208762.jpg--maltempo_in_arrivo_sull_italia__mezza_europa_sotto_gelo_e_neve.jpg?1517835208000" />
<meta itemprop="url" content="http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html" />
<link rel="canonical" href="http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html" /><meta property="datePublished" content="2018-02-05T12:56:44Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html","headline":"Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve","text":"VORTICE MEDITERRANEO IN ARRIVO, TORNA IL MALTEMPO SPECIE AL CENTROSUD – “Tra martedì 6 e mercoledì 7 febbraio è attesa una nuova ondata di maltempo sull’Italia per un vortice ciclonico mediterraneo”. Lo conferma il meteorologo di 3bmeteo.com Edoardo Ferrara, che spiega: “Piogge e temporali colpiranno in particolare il Centrosud, con fenomeni anche di forte intensità. Forti piogge o nubifragi non sono infatti esclusi a livello locale soprattutto su Sicilia, Campania e Lazio. Nevicate a tratti copiose sono attese inoltre sull’Appennino, mediamente oltre 1000-1300m su quello centrale, 400-800m su quello settentrionale, a quote elevate su quello meridionale ma in calo a 1000-1300m entro mercoledì. Il tutto accompagnato da venti anche forti dapprima di Scirocco e Libeccio, con raffiche di oltre 50-60km/h al Sud, poi di Ponente e Maestrale con raffiche di oltre 80km/h in Sardegna, mari agitati e possibili difficoltà con i collegamenti per le Isole Minori. Da segnalare inoltre la bora sull’alto Adriatico”. NEVE A QUOTE BASSE SU PARTE DEL NORD – “Il Nord sarà ai margini dell’azione ciclonica ma comunque con piogge in risalita soprattutto su Liguria e Valpadana\", prosegue l’esperto di 3bmeteo.com. “L’interazione con temperature più basse favorirà nevicate in genere deboli fino a quote collinari in particolare su medio-basso Piemonte ( neve a Cuneo ), entroterra ligure ed Emilia occidentale, sul resto del Nord fiocchi mediamente oltre i 700-1000m. In ogni caso sulle Alpi centro-orientali i fenomeni saranno in genere esigui”. FREDDO AL NORD, CALO TERMICO ANCHE AL CENTROSUD – “Le temperature si manterranno su valori invernali al Nord, pur senza eccessi e su valori di fatto tipici del periodo. Temporaneamente più mite al Centro ma soprattutto al Sud ma con calo delle temperature più apprezzabile mercoledì”. MEZZA EUROPA SOTTO GELO E NEVE – “Intanto l’Europa centro-settentrionale sperimenta una intensa ondata di freddo con neve anche in pianura dalla Spagna, alla Russia, passando Francia e Inghilterra. La neve ha interessato infatti città come Madrid e Parigi, mentre Mosca è stata colpita dalla più intensa nevicata degli ultimi 60 anni, con 43 centimetri in 24 ore e tanti disagi. Le temperature sono inoltre crollate diffusamente sottozero, fino a picchi di -17/-20°C su Scandinavia e pianure russe”, concludono da 3bmeteo.com.","keywords":"previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore","articleSection":"Cronaca","image":{"contentUrl":"http://www.laprovinciacr.it/resizer/-1/-1/true/1517835208762.jpg--.jpg?1517835208000","url":"http://www.laprovinciacr.it/resizer/-1/-1/true/1517835208762.jpg--.jpg?1517835208000","@type":"ImageObject"},"dateCreated":"2018-02-05T12:56:10Z","dateModified":"2018-02-05T12:56:10Z","datePublished":"2018-02-05T12:56:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery-migrate-1.2.1.min.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.bxSlider.min.js?v=1432743653000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/superfish/hoverIntent.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/superfish/superfish.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/superfish/supersubs.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/confirm/jquery.confirm.js?v=1432652152000"></script>  
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.laprovinciacr.it/js/validate/jquery.validate.min.js?v=1432652152000" ></script>  
<script type="text/javascript" src="http://www.laprovinciacr.it/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.pack.js?v=1432652152000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/galleria/galleria-1.2.6.min.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/wookmark/jquery.imagesloaded.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/wookmark/jquery.wookmark.min.js?v=1432652152000" defer></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/wookmark/jquery.colorbox-min.js?v=1432652152000" defer></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.lazyload.min.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.cookie.js?v=1432652152000"></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>

<link rel="stylesheet" href="http://www.laprovinciacr.it/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Maltempo in arrivo sull\'Italia, mezza Europa sotto gelo e neve';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-02-05 13:56';
virtualcmsPageInfo.article.author = 'Daniele Duchi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Rimuovi';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>




<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">
    $(function(){
        var urlUtenti='http://utenti.crol.it/';        
                    
            if( $('iframe[src*="www.informa-"]').length>0 ){ 
                
                $.ajax({
                    url:' custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        
                        var vars = [], hash;
                                var q = document.URL.split('?')[1];
                                if(q != undefined){
                                    q = q.split('&');
                                    for(var i = 0; i < q.length; i++){
                                        hash = q[i].split('=');
                                        vars.push(hash[1]);
                                        vars[hash[0]] = hash[1];
                                    }
                            }
                            var param_informa='';
                            if(typeof(vars['id_informa']) != 'undefined'){
                                param_informa="id="+vars['id_informa'];
                            }
                        
                        if(response.logged){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?ID_utente='+response.ID_Utente+'&codiceControllo='+response.CodiceControllo+(param_informa!=''?'&'+param_informa:'') );
                            });
                        }else if(param_informa != ''){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?'+param_informa );
                            });
                        }
                    }
                });
            }
            function register(){
                var _this=$(this);
                $.ajax({
                    url:'custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        $('#form_registrati').remove()
                        $('body').append('<form id="form_registrati"></form>');                        
                        var form = $('#form_registrati').attr('action', urlUtenti+'registrazione.aspx').attr('method','post');
                        form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                        
                        if(response.logged){
                            form.append('<input type="hidden" name="ID_Utente" value="'+response.ID_Utente+'" />');
                            form.append('<input type="hidden" name="codiceControllo" value="'+response.CodiceControllo+'" />');
                            form.append('<input type="hidden" name="ID_Servizio" value="'+response.IdProfiloUtente+'" />');
                        }else{
                            form.append('<input type="hidden" name="ID_Utente" value="" />');
                            if(_this.parent().parent().hasClass('login_incolonna')){
                                form.append('<input type="hidden" name="ID_Servizio" value="1" />');
                            }else{
                                form.append('<input type="hidden" name="ID_Servizio" value="3" />');
                            }
                        }                                                
                        form.submit();                        
                    }                    
                });      
            }
            if(location.href.indexOf('/registrati')!=-1){
                register();
            }
            $(document).on('click','a[href*="registrati"]',function(e){
                e.preventDefault();
                register();
                return false;
            });
            
            $(document).on('click','.ApriPassword, .password_dimenticata',function(){                
                $('.recupera_password').remove();
                $('.recupera_password_commenti').remove();
                $('#form_registrati').remove()                
                $('body').append('<form id="form_registrati"></form>');                
                var form = $('#form_registrati').attr('action', urlUtenti+'recuperoPwd.aspx').attr('method','post').attr('target','_blank');
                form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                
                form.submit();
                window.setTimeout(function(){location.reload();},1000);
                return false;
            })            
        
    });    
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=188712&amp=false';
      var fb_appId = '854003238009023';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=188712&amp=false';
    </script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="9fb9c520-9904-4fb4-a1c6-6684daa04102" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#9fb9c520-9904-4fb4-a1c6-6684daa04102').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="569ebbf2-ff98-4706-895c-3320eca0be75" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#569ebbf2-ff98-4706-895c-3320eca0be75').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="http://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_a5f85c69-02b2-41a6-923b-62a1369fb9f0">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Lunedì 05 Febbraio 2018 <span class="ora_attuale_clock"></span></p>


    <div id="0ebf2c89-02c8-436d-96b0-95fc6be22d18"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=188712&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#0ebf2c89-02c8-436d-96b0-95fc6be22d18').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="http://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca58eb411e-0f71-48f4-a173-a1fd0634a6c3" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca58eb411e-0f71-48f4-a173-a1fd0634a6c3 input[name="q"]').example('cerca');
      
      $('#cerca58eb411e-0f71-48f4-a173-a1fd0634a6c3 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca58eb411e-0f71-48f4-a173-a1fd0634a6c3 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_427">
<script language="JavaScript"> var code427 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback427called = false;
function callback427() {
if (!callback427called )
{
callback427called = true;
if (code427 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code427)) { strJs = strJs + match[1]; }
code427 = code427.replace(regexpr, '');

document.getElementById("ZonaBanner_427").innerHTML=code427;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=57&Z=427&nocache=' + nIndex + '', function(){ callback427() });
</script>
</div><script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_000a95ea-2352-43b5-965a-596c0ce8c7b9">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="tempo-libero sezione_10 sezione">
<a  href="sezioni/10/tempo-libero"  ><span>Tempo Libero</span></a>
</li>
<li class="mediagallery sezione_11 ">
<a  href="sezioni/11/36/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_000a95ea-2352-43b5-965a-596c0ce8c7b9 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_1099d584-8377-40b9-bbf9-40a22d8f209c">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/188719/cremona-potenzia-l-iniziativa-tenga-il-resto.html"><img alt="Cremona potenzia l'iniziativa 'Tenga il resto'" title="Cremona potenzia l'iniziativa 'Tenga il resto'" src="http://www.laprovinciacr.it/resizer/54/46/true/1517840963107.jpg--.jpg?1517840963000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >GIORNATA NAZIONALE CONTRO LO SPRECO ALIMENTARE</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/188719/cremona-potenzia-l-iniziativa-tenga-il-resto.html">Cremona potenzia l'iniziativa 'Tenga il resto'<br /><br /><br /></a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_rubriche   pos2 articolo amicianimali Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/amici-animali/188717/cico-cerca-casa.html"><img alt="Cico cerca casa" title="Cico cerca casa" src="http://www.laprovinciacr.it/resizer/54/46/true/1517838640453.JPG--.JPG?1517838640000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >ADOZIONI ANIMALI</span><p class="titolo"><a href="/news/amici-animali/188717/cico-cerca-casa.html">Cico cerca casa</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/188715/biotestamento-gandolfini-la-coscienza-e-la-grande-assente.html"><img alt="Biotestamento, Gandolfini: &quot;La coscienza &egrave; la grande assente&quot;" title="Biotestamento, Gandolfini: &quot;La coscienza &egrave; la grande assente&quot;" src="http://www.laprovinciacr.it/resizer/54/46/true/1517836245333_1517836440.jpg--.jpg?1517836440000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/188715/biotestamento-gandolfini-la-coscienza-e-la-grande-assente.html">Biotestamento, Gandolfini: &quot;La coscienza &egrave; la grande assente&quot;</a></p>
                                    </div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1099d584-8377-40b9-bbf9-40a22d8f209c.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.laprovinciacr.it/">Cremona</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 cronaca">
                                <a href="http://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img 123">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        <div data-render="true"  class="bannervcms banner_180x400 " format="180x400" ><div id="banner_kauppa"></div>
<script>
$.ajax("http://live.mediaon.it/live/ajax/box/col2/?no_object=1&city_id=&province_id=Cremona&site_id=1000002&content_type_id=715&target=_blank&section_pr=True", {
    cache: false,
    crossDomain: true,
    xhrFields: {
        'withCredentials': false
    },
    success: function(data, textStatus, jqXHR) {
        $("#banner_kauppa").html(data);
    },
    dataType:"html"
});
</script><script type="text/javascript">incrementAdvImpression(56);</script>
</div>
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_1da72dad-0b0b-49ea-8f08-d53c9adf690a">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/188537/ronda-superstar-dalla-serie-disney-soy-luna-a-cremona.html"><img alt="Ronda superstar, da Cremona alla serie Disney 'Soy Luna'" title="Ronda superstar, da Cremona alla serie Disney 'Soy Luna'" src="http://www.ogliopo.laprovinciacr.it/resizer/60/48/true/1517586015714.jpg--.jpg?1517586016000" /></a></div>
                                    <p class="titolo"><a href="/news/cremona/188537/ronda-superstar-dalla-serie-disney-soy-luna-a-cremona.html">Ronda superstar, dalla serie Disney 'Soy Luna' a Cremona</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cronaca/188285/decathlon-e-lok-assunzioni-e-benefici-per-il-territorio.html"><img alt="Decathlon, &rsquo;&egrave; l&rsquo;ok: assunzioni e benefici per il territorio" title="Decathlon, &rsquo;&egrave; l&rsquo;ok: assunzioni e benefici per il territorio" src="http://www.ogliopo.laprovinciacr.it/resizer/60/48/true/1517423383630.jpg--.jpg?1517423383000" /></a></div>
                                    <p class="titolo"><a href="/news/cronaca/188285/decathlon-e-lok-assunzioni-e-benefici-per-il-territorio.html">Decathlon, c’&egrave; l’ok: assunzioni e benefici per il territorio</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/188461/pauroso-schianto-frontale-cinque-feriti-sul-viale-del-santuario.html"><img alt="INCIDENTE" title="INCIDENTE" src="http://www.ogliopo.laprovinciacr.it/resizer/60/48/true/1517509492195.jpg--.jpg?1517509492000" /></a></div>
                                    <p class="titolo"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/188461/pauroso-schianto-frontale-cinque-feriti-sul-viale-del-santuario.html">Pauroso schianto frontale, cinque feriti sul viale del Santuario</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_1da72dad-0b0b-49ea-8f08-d53c9adf690a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_15be707b-338a-4cc3-be86-c2d4ebeaeeab">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >5 febbraio 1963</span><div class="cont_foto"><a href="/news/nella-storia/134820/Il-soresinese-Alfredo-Ponzini-e-l.html"><img alt="Il soresinese Alfredo Ponzini &egrave; l'inventore della macchina del caff&egrave; espresso" title="Il soresinese Alfredo Ponzini &egrave; l'inventore della macchina del caff&egrave; espresso" src="http://www.laprovinciacr.it/resizer/180/115/true/1454608754986.jpg--.jpg?1454608758000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/134820/Il-soresinese-Alfredo-Ponzini-e-l.html">Il soresinese Alfredo Ponzini &egrave; l'inventore della macchina del caff&egrave; espresso</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >4 febbraio 1955</span><div class="cont_foto"><a href="/news/nella-storia/134722/Monumento-a-Garibaldi-inaugurato-due-volte.html"><img alt="Monumento a Garibaldi inaugurato due volte nello stesso giorno" title="Monumento a Garibaldi inaugurato due volte nello stesso giorno" src="http://www.laprovinciacr.it/resizer/180/115/true/1454522065886.jpg--.jpg?1454522068000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/134722/Monumento-a-Garibaldi-inaugurato-due-volte.html">Il monumento a Garibaldi &egrave; stato inaugurato per ben due volte nello stesso giorno</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >3 febbraio 1952</span><div class="cont_foto"><a href="/news/nella-storia/78445/Per-l-epistolario-gli-eredi-di.html"><img alt="Per l'epistolario gli eredi di Mussolini avranno lo stesso trattamento dei Petacci" title="Per l'epistolario gli eredi di Mussolini avranno lo stesso trattamento dei Petacci" src="http://www.laprovinciacr.it/resizer/180/115/true/1391416538306.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/78445/Per-l-epistolario-gli-eredi-di.html">Per l'epistolario gli eredi di Mussolini avranno lo stesso trattamento dei Petacci</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >2 febbraio 1956</span><div class="cont_foto"><a href="/news/nella-storia/108849/Eccezionale-ondata-di-freddo-in-Italia.html"><img alt="Eccezionale ondata di freddo in Italia e in Europa" title="Eccezionale ondata di freddo in Italia e in Europa" src="http://www.laprovinciacr.it/resizer/180/115/true/1422870687045.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/108849/Eccezionale-ondata-di-freddo-in-Italia.html">Eccezionale ondata di freddo in Italia e in Europa</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >1 FEBBRAIO 1952</span><div class="cont_foto"><a href="/news/nella-storia/78288/Restituito-alla-famiglia-Petacci-l-epistilario.html"><img alt="Restituito alla famiglia Petacci l'epistolario tra Claretta a Mussolini" title="Restituito alla famiglia Petacci l'epistolario tra Claretta a Mussolini" src="http://www.laprovinciacr.it/resizer/180/115/true/1391240760627.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/78288/Restituito-alla-famiglia-Petacci-l-epistilario.html">Restituito alla famiglia Petacci l'epistolario tra Claretta a Mussolini</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >31 gennaio 1985</span><div class="cont_foto"><a href="/news/nella-storia/134434/Un-documento-attesta-che-il-vero.html"><img alt="Un documento attesta che il vero cognome del celebre poeta &egrave; D'Annunzio, non Rapagnetta" title="Un documento attesta che il vero cognome del celebre poeta &egrave; D'Annunzio, non Rapagnetta" src="http://www.laprovinciacr.it/resizer/180/115/true/1454161818141.jpg--.jpg?1454161821000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/134434/Un-documento-attesta-che-il-vero.html">Un documento attesta che il vero cognome del celebre poeta &egrave; D'Annunzio, non Rapagnetta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab .box').css('cursor','pointer');
            $('#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab .punti_slide'
                   
               });
           
               $('#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_15be707b-338a-4cc3-be86-c2d4ebeaeeab.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_6e1451e5-0b70-4fce-8e0d-2298be112bc2">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/184425/i-raccondi-ti-natale-di-charles-dickens-per-bambini.html"><img alt="I raccondi ti Natale di Charles Dickens(per bambini)" title="I raccondi ti Natale di Charles Dickens(per bambini)" src="http://www.ogliopo.laprovinciacr.it/resizer/50/35/true/1512810757515.jpg--.jpg?1512810757000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/184425/i-raccondi-ti-natale-di-charles-dickens-per-bambini.html"><span style="color: #0000ff;"><strong>I racconti di Natale</strong></span> di <span style="color: #0000ff;">Charles Dickens</span><br />(per bambini)</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_6e1451e5-0b70-4fce-8e0d-2298be112bc2 .box').css('cursor','pointer');
            $('#box_6e1451e5-0b70-4fce-8e0d-2298be112bc2 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6e1451e5-0b70-4fce-8e0d-2298be112bc2.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 letters_to_editor null" id="box_14558ae7-1406-406e-8d38-f23b49ee1e80">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 lettera ildirettorerisponde La Provincia generico">
                                <article>
                                
                                              <p class="customLabel3"><a href="sezioni/155/il-direttore-risponde">Lettere al Direttore</a></p>
                                          <p class="titolo"><a href="/lettere/il-direttore-risponde/188702/lettere-al-direttore-del-3-febbraio.html">del 3 Febbraio</a></p>
                                    <p class="testo taglia_testo">Cittadinanza revocata a Crema <span class="puntini"><a href="/lettere/il-direttore-risponde/188702/lettere-al-direttore-del-3-febbraio.html">...</a></span></p>
                                              <p class="customLabel2"><a href="sezioni/156/Il-Direttore-Risponde-invia">&raquo; scrivi</a></p>
                                          
                                              <p class="customLabel1"><a href="sezioni/77/il-punto">&raquo; il punto</a></p>
                                          <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_14558ae7-1406-406e-8d38-f23b49ee1e80.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_386ec825-4b18-48aa-a2e9-924ef8f7ea87">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tempo-libero   pos1 scheda cultura La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura/188602/la-mostra-harry-potter-the-exhibition.html"><img alt="La mostra 'Harry Potter. The Exhibition'" title="La mostra 'Harry Potter. The Exhibition'" src="http://www.laprovinciacr.it/resizer/168/85/true/1479114363731.jpg--.jpg?1479114365000" /></a></div>
                                    <span class="occhiello"  >MILANO. DAL 12 MAGGIO AL 9 SETTEMBRE 2018</span><p class="titolo"><a href="/cultura/cultura/188602/la-mostra-harry-potter-the-exhibition.html">La mostra 'Harry Potter. The Exhibition'</a></p>
                                    <p class="sottotitolo"><a href="/cultura/cultura/188602/la-mostra-harry-potter-the-exhibition.html">Tutti gli oggetti della saga creata da J. K. Rowling</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tempo-libero   pos2 scheda musica La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/musica/188599/per-notte-jazz-il-the-new-york-bojaira-project.html"><img alt="Per 'Notte Jazz' il The New York Bojaira Project" title="Per 'Notte Jazz' il The New York Bojaira Project" src="http://www.laprovinciacr.it/resizer/168/85/true/1517669088737.jpg--.jpg?1517669088000" /></a></div>
                                    <span class="occhiello"  >CREMONA. GIOVEDI' 15 FEBBRAIO 2018 ALLE 21,15</span><p class="titolo"><a href="/musica/musica/188599/per-notte-jazz-il-the-new-york-bojaira-project.html">Per 'Notte Jazz' il The New York Bojaira Project</a></p>
                                    <p class="sottotitolo"><a href="/musica/musica/188599/per-notte-jazz-il-the-new-york-bojaira-project.html">Al Cinema Filo il quartetto andaluso-statunitense</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tempo-libero   pos3 scheda musica La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/musica/188598/la-quindicesima-edizione-del-piacenza-jazz-fest.html"><img alt="La quindicesima edizione del Piacenza Jazz Fest" title="La quindicesima edizione del Piacenza Jazz Fest" src="http://www.laprovinciacr.it/resizer/168/85/true/1517667499674.jpg--.jpg?1517667499000" /></a></div>
                                    <span class="occhiello"  >PIACENZA. DA SABATO 17 FEBBRAIO A DOMENICA 25 MARZO 2018</span><p class="titolo"><a href="/musica/musica/188598/la-quindicesima-edizione-del-piacenza-jazz-fest.html">La quindicesima edizione del Piacenza Jazz Fest</a></p>
                                    <p class="sottotitolo"><a href="/musica/musica/188598/la-quindicesima-edizione-del-piacenza-jazz-fest.html">Ricchissimo il cartellone con alcune novit&agrave; e numerose iniziative collaterali. Tra i musicisti Lee Konitz, Dave Douglas con Uri Cane</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tempo-libero   pos4 scheda musica La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/musica/188596/i-pianisti-canino-e-ballista-al-ponchielli.html"><img alt="I pianisti Canino e Ballista al Ponchielli" title="I pianisti Canino e Ballista al Ponchielli" src="http://www.laprovinciacr.it/resizer/168/85/true/1517665986818.jpg--.jpg?1517665986000" /></a></div>
                                    <span class="occhiello"  >CREMONA. MERCOLEDI' 7 FEBBRAIO 2018 ALLE 20,30</span><p class="titolo"><a href="/musica/musica/188596/i-pianisti-canino-e-ballista-al-ponchielli.html">I pianisti Canino e Ballista al Ponchielli</a></p>
                                    <p class="sottotitolo"><a href="/musica/musica/188596/i-pianisti-canino-e-ballista-al-ponchielli.html">Per la Stagione Concertistica la Filarmonica Toscanini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tempo-libero   pos5 scheda cultura La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura/188592/l-inferno-di-dante-recitato-e-commentato-da-baldrighi.html"><img alt="L'Inferno di Dante recitato e commentato da Baldrighi" title="L'Inferno di Dante recitato e commentato da Baldrighi" src="http://www.laprovinciacr.it/resizer/168/85/true/1445687021343.jpg--.jpg?1445687027000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 16 GENNAIO AL 12 GIUGNO 2018 ALLE 21</span><p class="titolo"><a href="/cultura/cultura/188592/l-inferno-di-dante-recitato-e-commentato-da-baldrighi.html">L'Inferno di Dante recitato e commentato da Baldrighi</a></p>
                                    <p class="sottotitolo"><a href="/cultura/cultura/188592/l-inferno-di-dante-recitato-e-commentato-da-baldrighi.html">La rassegna della Societ&agrave; Dante Alighieri al Teatro Filodrammatici</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 articolo ogliopo OglioPo">
                                <article>
                                <div class="cont_foto"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/188540/fare-di-cuore-omaggio-a-francesca-cerati.html"><img alt="'Fare di cuore', omaggio a Francesca Cerati" title="'Fare di cuore', omaggio a Francesca Cerati" src="http://www.laprovinciacr.it/resizer/168/85/true/1517587919132.jpg--.jpg?1517587919000" /></a></div>
                                    <span class="occhiello"  >CASALMAGGIORE</span><p class="titolo"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/188540/fare-di-cuore-omaggio-a-francesca-cerati.html">'Fare di cuore', omaggio a Francesca Cerati</a></p>
                                    <p class="sottotitolo"><a href="http://www.ogliopo.laprovinciacr.it/news/ogliopo/188540/fare-di-cuore-omaggio-a-francesca-cerati.html">Aprir&agrave; sabato 10 al Museo del Bojou la mostra per ricordare la giovane danzatrice vittima di un incidente stradale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_386ec825-4b18-48aa-a2e9-924ef8f7ea87 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_386ec825-4b18-48aa-a2e9-924ef8f7ea87 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_386ec825-4b18-48aa-a2e9-924ef8f7ea87 .punti_slide'
                   
               });
           
               $('#box_386ec825-4b18-48aa-a2e9-924ef8f7ea87').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_386ec825-4b18-48aa-a2e9-924ef8f7ea87.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_6e8a7fe6-08ee-4a14-ab66-f577caba3f1e">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog ivanghigi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/ivan-ghigi/188655/cremonese-febbraio-primo-step-per-confermarsi.html"><img src="resizer/50/50/true/1360745722261.jpg--.jpg" alt="Ivan Ghigi" title="Ivan Ghigi" /></a></div><span class="occhiello"  >DA GRIGIOROSSO</span><p class="autore"><span class="prefisso_autore">di </span>Ivan Ghigi</p><p class="titolo"><a href="/blog/ivan-ghigi/188655/cremonese-febbraio-primo-step-per-confermarsi.html">Cremonese, febbraio primo step per confermarsi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog antoniograssi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/antonio-grassi/187341/scrp-diventera-una-societa-in-house-e-scoppia-la-polemica-sullo-statuto.html"><img src="resizer/50/50/true/1391701923335.jpg--.jpg" alt="antonio grassi" title="antonio grassi" /></a></div><span class="occhiello"  >Partecipate</span><p class="autore"><span class="prefisso_autore">di </span>antonio grassi</p><p class="titolo"><a href="/blog/antonio-grassi/187341/scrp-diventera-una-societa-in-house-e-scoppia-la-polemica-sullo-statuto.html">Scrp diventer&agrave; una societ&agrave; in house e scoppia la polemica sullo statuto</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 video rockismi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/video/rockismi/187334/video-michele-basso-cremona-e-una-citta-morta.html"><img src="resizer/50/50/true/1384274759496.JPG--.JPG" alt="Dal canale youtube justafewimages" title="Dal canale youtube justafewimages" /></a></div><span class="occhiello"  >Lo sfogo</span><p class="autore"><span class="prefisso_autore">di </span>Dal canale youtube justafewimages</p><p class="titolo"><a href="/video/rockismi/187334/video-michele-basso-cremona-e-una-citta-morta.html">VIDEO Michele Basso: Cremona &egrave; una citt&agrave; morta</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog simonemarcocchi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/simone-marcocchi/186954/superhot-mind-control-delete-versione-pc.html"><img src="resizer/50/50/true/1371806415072.jpg--.jpg" alt="Simone Marcocchi" title="Simone Marcocchi" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Simone Marcocchi</p><p class="titolo"><a href="/blog/simone-marcocchi/186954/superhot-mind-control-delete-versione-pc.html">SUPERHOT: MIND CONTROL DELETE - Versione PC</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog lucapuerari Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/luca-puerari/186869/la-corea-del-nord-dialoga-con-seul-il-miracolo-delle-olimpiadi.html"><img src="resizer/50/50/true/1392199140648.jpg--.jpg" alt="Luca Puerari" title="Luca Puerari" /></a></div><span class="occhiello"  >#SPORTIVAMENTE</span><p class="autore"><span class="prefisso_autore">di </span>Luca Puerari</p><p class="titolo"><a href="/blog/luca-puerari/186869/la-corea-del-nord-dialoga-con-seul-il-miracolo-delle-olimpiadi.html">La Corea del Nord dialoga con Seul, il ‘miracolo’ delle Olimpiadi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos6 blog bragazzimarco Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/bragazzi-marco/184020/cremona-nel-futuro.html"><img src="resizer/50/50/true/1491402381722.JPG--.JPG" alt="Bragazzi Marco" title="Bragazzi Marco" /></a></div><span class="occhiello"  >Cremona nel Mondo</span><p class="autore"><span class="prefisso_autore">di </span>Bragazzi Marco</p><p class="titolo"><a href="/blog/bragazzi-marco/184020/cremona-nel-futuro.html">Cremona nel futuro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos7 blog enricogalletti Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="http://www.laprovinciacr.it/blog/enrico-galletti/175744/michelangelo-barcella-un-impresa-ciclistica-per-ricordarlo.html"><img src="resizer/50/50/true/1477580735301.jpg--.jpg" alt="Enrico Galletti (enricogalletti7@gmail.com)" title="Enrico Galletti (enricogalletti7@gmail.com)" /></a></div><span class="occhiello"  >STRADINOI</span><p class="autore"><span class="prefisso_autore">di </span>Enrico Galletti (enricogalletti7@gmail.com)</p><p class="titolo"><a href="http://www.laprovinciacr.it/blog/enrico-galletti/175744/michelangelo-barcella-un-impresa-ciclistica-per-ricordarlo.html">Michelangelo Barcella, un'impresa ciclistica per ricordarlo</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos8 blog letologodiprovincia Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/l-etologo-di-provincia/169184/canada-ritrovato-dinosauro-meglio-conservato.html"><img src="resizer/50/50/true/1495545464263.JPG--.JPG" alt="Filippo Bigozzi" title="Filippo Bigozzi" /></a></div><span class="occhiello"  >L'ETOLOGO DI PROVINCIA</span><p class="autore"><span class="prefisso_autore">di </span>Filippo Bigozzi</p><p class="titolo"><a href="/blog/l-etologo-di-provincia/169184/canada-ritrovato-dinosauro-meglio-conservato.html">Canada: fossile straordinario di nodosauro</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos9 blog giacomovolpi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/giacomo-volpi/166641/il-buco-nel-muro-2-c-era-una-volta-in-roma.html"><img src="resizer/50/50/true/1481556794841.jpg--.jpg" alt="Giacomo Volpi" title="Giacomo Volpi" /></a></div><span class="occhiello"  >LA PIPA</span><p class="autore"><span class="prefisso_autore">di </span>Giacomo Volpi</p><p class="titolo"><a href="/blog/giacomo-volpi/166641/il-buco-nel-muro-2-c-era-una-volta-in-roma.html">Il buco nel muro 2: c'era una volta in... Roma</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos10 blog moranditappeti Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/morandi-tappeti/159268/ora-grandi-nuove-occasioni-in-outlet.html"><img src="resizer/50/50/true/1378539781683.jpg--.jpg" alt="Morandi Tappeti" title="Morandi Tappeti" /></a></div><span class="occhiello"  >Moranditappeti</span><p class="autore"><span class="prefisso_autore">di </span>Morandi Tappeti</p><p class="titolo"><a href="/blog/morandi-tappeti/159268/ora-grandi-nuove-occasioni-in-outlet.html">Ora grandi nuove occasioni in outlet</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos11 blog degustibusblog Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/de-gustibus-blog/155254/canapa-non-e-solo-fumo-negli-occhi.html"><img src="resizer/50/50/true/1435652597383.png--.png" alt="Francesco Saraconi" title="Francesco Saraconi" /></a></div><span class="occhiello"  >DEGUSTIBUS</span><p class="autore"><span class="prefisso_autore">di </span>Francesco Saraconi</p><p class="titolo"><a href="/blog/de-gustibus-blog/155254/canapa-non-e-solo-fumo-negli-occhi.html">Canapa, non &egrave; solo fumo negli occhi</a></p>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_6e8a7fe6-08ee-4a14-ab66-f577caba3f1e .box').css('cursor','pointer');
            $('#box_6e8a7fe6-08ee-4a14-ab66-f577caba3f1e .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_6e8a7fe6-08ee-4a14-ab66-f577caba3f1e.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					<!--spazio ai lettori-->
                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_small" id="box_54db956c-bdce-40eb-9b80-c86dbf4764b8">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_spazio-ai-lettori   pos1 lettera ladenuncia La Provincia generico">
                                <article>
                                <span class="sezione">La denuncia</span><p class="titolo"><a href="/lettere/la-denuncia/188451/calcio-dilettanti-basta-obblighi-aiuti-alle-societa-che-crescono-i-giovani.html">Calcio dilettanti, basta obblighi.<br />Aiuti alle societ&agrave; che crescono i giovani.</a></p>
                                    <div class="cont_foto"><a href="/lettere/la-denuncia/188451/calcio-dilettanti-basta-obblighi-aiuti-alle-societa-che-crescono-i-giovani.html"><img alt="Calcio, via libera alla moviola in campo: cosa ne pensi?" title="Calcio, via libera alla moviola in campo: cosa ne pensi?" src="http://www.laprovinciacr.it/resizer/60/48/true/1360429877915.jpg--.jpg" /></a></div>
                                    <p class="testo taglia_testo">Egregio direttore, ho appreso da poco che nella <span class="puntini"><a href="/lettere/la-denuncia/188451/calcio-dilettanti-basta-obblighi-aiuti-alle-societa-che-crescono-i-giovani.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_54db956c-bdce-40eb-9b80-c86dbf4764b8 .box').css('cursor','pointer');
            $('#box_54db956c-bdce-40eb-9b80-c86dbf4764b8 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_54db956c-bdce-40eb-9b80-c86dbf4764b8.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->

                        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_small" id="box_2c17f419-c751-416a-965a-d1a5b505ba68">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_spazio-ai-lettori   pos1 lettera lapolemica La Provincia generico">
                                <article>
                                <span class="sezione">La polemica</span><p class="titolo"><a href="/lettere/la-polemica/188174/cremona-milano-linea-maledetta-i-pendolari-meritano-rispetto.html">Cremona-Milano linea maledetta i pendolari meritano rispetto</a></p>
                                    <div class="cont_foto"><a href="/lettere/la-polemica/188174/cremona-milano-linea-maledetta-i-pendolari-meritano-rispetto.html"><img alt="binario vuoto" title="binario vuoto" src="http://www.laprovinciacr.it/resizer/60/48/true/1402509572421.jpg--.jpg" /></a></div>
                                    <p class="testo taglia_testo">Signor direttore, il 25 gennaio scorrendo le <span class="puntini"><a href="/lettere/la-polemica/188174/cremona-milano-linea-maledetta-i-pendolari-meritano-rispetto.html">...</a></span></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_2c17f419-c751-416a-965a-d1a5b505ba68 .box').css('cursor','pointer');
            $('#box_2c17f419-c751-416a-965a-d1a5b505ba68 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_2c17f419-c751-416a-965a-d1a5b505ba68.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->
                       
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 188712 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>

    <div class="article_header">
    <p class="occhiello_articolo">PREVISIONI METEO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve</h1>
    </div>  


            <div class="cont_article_multimedia">
    
    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_df220b74-e275-4f4b-83cc-e4ee0e5fa465">                
            <meta itemprop="thumbnailUrl" content="http://www.laprovinciacr.it/resizer/450/-1/true/1517835208762.jpg--maltempo_in_arrivo_sull_italia__mezza_europa_sotto_gelo_e_neve.jpg?1517835208000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve" src="resizer/450/-1/true/1517835208762.jpg--maltempo_in_arrivo_sull_italia__mezza_europa_sotto_gelo_e_neve.jpg?1517835208000" alt="Maltempo in arrivo sull'Italia, mezza Europa sotto gelo e neve"  width="450" />
                        
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "188712"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
					
                
    <div class="article_maps">
    
    </div>  


                
                
        <script id="f001890b-0412-4567-96fb-9039f6359e6a" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#f001890b-0412-4567-96fb-9039f6359e6a').remove()
    </script>
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_6ef75527-6ead-41a8-a588-e8444f3b7bde\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/188479/vortice-freddo-tra-venerdi-e-sabato-neve-a-bassa-quota.html\"><img alt=\"Vortice freddo tra venerd&igrave; e sabato, neve a bassa quota\" title=\"Vortice freddo tra venerd&igrave; e sabato, neve a bassa quota\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1517512291594.jpg--.jpg?1517512291000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/188479/vortice-freddo-tra-venerdi-e-sabato-neve-a-bassa-quota.html\">Vortice freddo tra venerd&igrave; e sabato, neve a bassa quota<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/cremona/188160/torna-linverno-da-giovedi-con-pioggia-neve-e-calo-delle-temperature.html\"><img alt=\"Torna l&rsquo;Inverno da gioved&igrave; con pioggia, neve e calo delle temperature\" title=\"Torna l&rsquo;Inverno da gioved&igrave; con pioggia, neve e calo delle temperature\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1517308979450.jpg--.jpg?1517308979000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/188160/torna-linverno-da-giovedi-con-pioggia-neve-e-calo-delle-temperature.html\">Torna l\u2019Inverno da gioved&igrave; con pioggia, neve e calo delle temperature<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"news/cremona/187923/giorni-della-merla-saranno-davvero-i-piu-freddi-dellanno.html\"><img alt=\"Giorni della Merla, saranno davvero i pi&ugrave; freddi dell&rsquo;anno?\" title=\"Giorni della Merla, saranno davvero i pi&ugrave; freddi dell&rsquo;anno?\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1516971110064_1516971125.jpg--.jpg?1516971126000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/187923/giorni-della-merla-saranno-davvero-i-piu-freddi-dellanno.html\">Giorni della Merla, saranno davvero i pi&ugrave; freddi dell\u2019anno?<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/cremona/187316/vento-in-parziale-attenuazione-nel-weekend-veloce-fronte-freddo.html\"><img alt=\"Vento in parziale attenuazione, nel weekend veloce fronte freddo\" title=\"Vento in parziale attenuazione, nel weekend veloce fronte freddo\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1516273103390.jpg--.jpg?1516273103000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/187316/vento-in-parziale-attenuazione-nel-weekend-veloce-fronte-freddo.html\">Vento in parziale attenuazione, nel weekend veloce fronte freddo<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"news/cremona/186357/altro-maltempo-in-arrivo-al-nord-caldo-al-centrosud.html\"><img alt=\"Altro maltempo in arrivo al Nord, caldo al Centrosud\" title=\"Altro maltempo in arrivo al Nord, caldo al Centrosud\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1515153637529.jpg--.jpg?1515153637000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/186357/altro-maltempo-in-arrivo-al-nord-caldo-al-centrosud.html\">Altro maltempo in arrivo al Nord, caldo al Centrosud<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_6ef75527-6ead-41a8-a588-e8444f3b7bde').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=previsioni meteo&idcanale=1">previsioni meteo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=3bmeteo.com&idcanale=1">3bmeteo.com</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo cremona&idcanale=1">meteo cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo crema&idcanale=1">meteo crema</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo casalmaggiore&idcanale=1">meteo casalmaggiore</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="9c0a0286-bf64-4c9e-9c19-da3108d26b2f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#9c0a0286-bf64-4c9e-9c19-da3108d26b2f').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="d424c17f-4bab-4713-82b8-6ab7366e4f21" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#d424c17f-4bab-4713-82b8-6ab7366e4f21').remove()
    </script>
      
                                                                              
            </div><!--column_300-->
        
            
    <div class="article_body">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>VORTICE MEDITERRANEO IN ARRIVO, TORNA IL MALTEMPO SPECIE AL CENTROSUD &ndash;</strong> &ldquo;Tra marted&igrave; 6 e mercoled&igrave; 7 febbraio &egrave; attesa una nuova ondata di maltempo sull&rsquo;Italia per un vortice ciclonico mediterraneo&rdquo;. Lo conferma il meteorologo di 3bmeteo.com Edoardo Ferrara, che spiega: &ldquo;Piogge e temporali colpiranno in particolare il Centrosud, con fenomeni anche di forte intensit&agrave;. Forti piogge o nubifragi non sono infatti esclusi a livello locale soprattutto su Sicilia, Campania e Lazio. Nevicate a tratti copiose sono attese inoltre sull&rsquo;Appennino, mediamente oltre 1000-1300m su quello centrale, 400-800m su quello settentrionale, a quote elevate su quello meridionale ma in calo a 1000-1300m entro mercoled&igrave;. Il tutto accompagnato da venti anche forti dapprima di Scirocco e Libeccio, con raffiche di oltre 50-60km/h al Sud, poi di Ponente e Maestrale con raffiche di oltre 80km/h in Sardegna, mari agitati e possibili difficolt&agrave; con i collegamenti per le Isole Minori. Da segnalare inoltre la bora sull&rsquo;alto Adriatico&rdquo;.</p>
<p><strong>NEVE A QUOTE BASSE SU PARTE DEL NORD &ndash;</strong> &ldquo;Il Nord sar&agrave; ai margini dell&rsquo;azione ciclonica ma comunque con piogge in risalita soprattutto su Liguria e Valpadana", prosegue l&rsquo;esperto di 3bmeteo.com. &ldquo;L&rsquo;interazione con temperature pi&ugrave; basse favorir&agrave; nevicate in genere deboli fino a quote collinari in particolare su medio-basso Piemonte ( neve a Cuneo ), entroterra ligure ed Emilia occidentale, sul resto del Nord fiocchi mediamente oltre i 700-1000m. In ogni caso sulle Alpi centro-orientali i fenomeni saranno in genere esigui&rdquo;.</p>
<p><strong>FREDDO AL NORD, CALO TERMICO ANCHE AL CENTROSUD &ndash;</strong> &ldquo;Le temperature si manterranno su valori invernali al Nord, pur senza eccessi e su valori di fatto tipici del periodo. Temporaneamente pi&ugrave; mite al Centro ma soprattutto al Sud ma con calo delle temperature pi&ugrave; apprezzabile mercoled&igrave;&rdquo;.</p>
<p><strong>MEZZA EUROPA SOTTO GELO E NEVE &ndash;</strong> &ldquo;Intanto l&rsquo;Europa centro-settentrionale sperimenta una intensa ondata di freddo con neve anche in pianura dalla Spagna, alla Russia, passando Francia e Inghilterra. La neve ha interessato infatti citt&agrave; come Madrid e Parigi, mentre Mosca &egrave; stata colpita dalla pi&ugrave; intensa nevicata degli ultimi 60 anni, con 43 centimetri in 24 ore e tanti disagi. Le temperature sono inoltre crollate diffusamente sottozero, fino a picchi di -17/-20&deg;C su Scandinavia e pianure russe&rdquo;, concludono da 3bmeteo.com.</p>
                  </div><p itemprop="dateModified" class="last_modified">05 Febbraio 2018</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="188712" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione è stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare è necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=854003238009023&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.laprovinciacr.it/news/cronaca/188712/maltempo-in-arrivo-sull-italia-mezza-europa-sotto-gelo-e-neve.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_0129298b-b2d3-4409-858e-e7c0d00e0288">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="mediagallery sezione_11 ">
<a  href="sezioni/11/36/mediagallery"  ><span>Mediagallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_0129298b-b2d3-4409-858e-e7c0d00e0288 ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_3c94fed3-dcb2-4ebe-98e8-d7ac255f684b">
                    <ul class="menu_1">
<li class="tempo-libero sezione_10 sezione">
<a  href="sezioni/10/tempo-libero"  ><span>Tempo Libero</span></a>
</li>
<li class="musica sezione_64 ">
<a  href="sezioni/64/52/musica"  ><span>Musica</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="escursioni-sagre-fiere sezione_68 ">
<a  href="sezioni/68/52/escursioni-sagre-fiere"  ><span>Escursioni/Sagre/Fiere</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_d9b65ca2-5294-404c-9341-89705786e412">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_9b2cdcee-f13f-49de-b324-287c166df9db">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> © 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Vittoriano Zanolli</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=188712" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>