

<!DOCTYPE html>
<html>
    <head>
        <title>Canicola al Centrosud, temporali al Nord - La Provincia</title>
<meta name="description" content="ANTICICLONE AFRICANO AL CENTRO SUD&nbsp;&ndash; &ldquo;L'alta pressione africana continuer&agrave; a dominare sulla Penisola, ma in particolare al Centro Sud do..." />
<meta name="Keywords" content="previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore" />
<meta name="news_keywords" content="previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore" />
<meta name="sections" content="Cremona,Cronaca,Crema,OglioPo" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_default.ico?v=0" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=0" type="image/x-icon" />

<base href="http://www.laprovinciacr.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Canicola al Centrosud, temporali al Nord"      >
<meta property="og:description" content="ANTICICLONE AFRICANO AL CENTRO SUD&nbsp;&ndash; &ldquo;L'alta pressione africana continuer&agrave; a dominare sulla Penisola, ma in particolare al Centro Sud dove proseguir&agrave; il caldo&rdquo;. Lo conferma il meteorologo di&nbsp;3bmeteo.com&nbsp;Francesco Nucera, che spiega: &ldquo;Le temperatur...">
<meta property="og:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1530617403423.jpg--canicola_al_centrosud__temporali_al_nord.jpg?1530617403000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.laprovinciacr.it/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html">
<meta property="twitter:title" content="Canicola al Centrosud, temporali al Nord">
<meta property="twitter:description" content="ANTICICLONE AFRICANO AL CENTRO SUD&nbsp;&ndash; &ldquo;L'alta pressione africana continuer&agrave; a dominare sulla Penisola, ma in particolare al Centro Sud dove proseguir&agrave; il caldo&rdquo;. Lo...">
<meta property="twitter:url" content="http://www.laprovinciacr.it/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html">
<meta property="twitter:image" content="http://www.laprovinciacr.it/resizer/600/315/true/1530617403423.jpg--canicola_al_centrosud__temporali_al_nord.jpg?1530617403000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.laprovinciacr.it/resizer/600/315/true/1530617403423.jpg--canicola_al_centrosud__temporali_al_nord.jpg?1530617403000" />
<meta itemprop="url" content="http://www.laprovinciacr.it/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html" />
<link rel="canonical" href="http://www.laprovinciacr.it/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html" /><meta property="datePublished" content="2018-07-03T11:32:13Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.laprovinciacr.it/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html","headline":"Canicola al Centrosud, temporali al Nord","text":"ANTICICLONE AFRICANO AL CENTRO SUD – “L'alta pressione africana continuerà a dominare sulla Penisola, ma in particolare al Centro Sud dove proseguirà il caldo”. Lo conferma il meteorologo di 3bmeteo.com Francesco Nucera, che spiega: “Le temperature sono destinate ad aumentare ulteriormente. In tal frangente giovedì avremo l’apice del caldo, con picchi di 35-37°C su Sicilia, Calabria e Basilicata”. TEMPORALI LAMBISCONO IL NORD - Il Nord Italia rimarrà invece ai margini dell'anticiclone con alcuni impulsi instabili che lambiranno queste regioni portando dei temporali anche di forte intensità. Il tutto accompagnato da clima meno caldo, ma comunque afoso. Dopo un primo impulso di martedì sera, un secondo è atteso transitare velocemente tra martedì e giovedì”. CANICOLA SI SMORZA DA VENERDI' – “Nella seconda parte della settimana, in particolare da venerdì, la canicola tenderà a smorzarsi in particolare sui versanti adriatici e al prezzo di qualche acquazzone in più, ma il clima si manterrà comunque pienamente estivo”, concludono da 3bmeteo.com.","keywords":"previsioni meteo,3bmeteo.com,meteo cremona,meteo crema,meteo casalmaggiore","articleSection":"Cronaca","publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"http://www.laprovinciacr.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"http://www.laprovinciacr.it/resizer/-1/-1/true/1530617403423.jpg--.jpg?1530617403000","url":"http://www.laprovinciacr.it/resizer/-1/-1/true/1530617403423.jpg--.jpg?1530617403000","@type":"ImageObject"},"author":{"@type":"Person","name":"Daniele Duchi"},"dateCreated":"2018-07-03T11:31:53Z","dateModified":"2018-07-03T11:31:53Z","datePublished":"2018-07-03T11:32:13Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 1;
virtualcmsPageInfo.channelName = 'Cremona';
virtualcmsPageInfo.sectionId = 7;
virtualcmsPageInfo.sectionName = 'Cronaca';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Cremona';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.laprovinciacr.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Canicola al Centrosud, temporali al Nord';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-07-03 13:32';
virtualcmsPageInfo.article.author = 'Daniele Duchi';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html';

</script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.laprovinciacr.it/js/events_handler.js?v=1432652152000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz">
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,800' rel='stylesheet' type='text/css'>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    



<meta name="google-translate-customization" content="23aceb774221fb9b-f59b52f6eca9f66f-gd6e2c7b643ca9d50-14"></meta>


<script type="text/javascript">
    $(function(){
        var urlUtenti='http://utenti.crol.it/';        
                    
            if( $('iframe[src*="www.informa-"]').length>0 ){ 
                
                $.ajax({
                    url:' custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        
                        var vars = [], hash;
                                var q = document.URL.split('?')[1];
                                if(q != undefined){
                                    q = q.split('&');
                                    for(var i = 0; i < q.length; i++){
                                        hash = q[i].split('=');
                                        vars.push(hash[1]);
                                        vars[hash[0]] = hash[1];
                                    }
                            }
                            var param_informa='';
                            if(typeof(vars['id_informa']) != 'undefined'){
                                param_informa="id="+vars['id_informa'];
                            }
                        
                        if(response.logged){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?ID_utente='+response.ID_Utente+'&codiceControllo='+response.CodiceControllo+(param_informa!=''?'&'+param_informa:'') );
                            });
                        }else if(param_informa != ''){
                            $('iframe[src*="www.informa-"]').each(function(){
                                $(this).attr('src', $(this).attr('src')+'?'+param_informa );
                            });
                        }
                    }
                });
            }
            function register(){
                var _this=$(this);
                $.ajax({
                    url:'custom_widget/registrazione.jsp',
                    data: {isLogged:''},
                    dataType: 'json',
                    success: function(response){
                        $('#form_registrati').remove()
                        $('body').append('<form id="form_registrati"></form>');                        
                        var form = $('#form_registrati').attr('action', urlUtenti+'registrazione.aspx').attr('method','post');
                        form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                        
                        if(response.logged){
                            form.append('<input type="hidden" name="ID_Utente" value="'+response.ID_Utente+'" />');
                            form.append('<input type="hidden" name="codiceControllo" value="'+response.CodiceControllo+'" />');
                            form.append('<input type="hidden" name="ID_Servizio" value="'+response.IdProfiloUtente+'" />');
                        }else{
                            form.append('<input type="hidden" name="ID_Utente" value="" />');
                            if(_this.parent().parent().hasClass('login_incolonna')){
                                form.append('<input type="hidden" name="ID_Servizio" value="1" />');
                            }else{
                                form.append('<input type="hidden" name="ID_Servizio" value="3" />');
                            }
                        }                                                
                        form.submit();                        
                    }                    
                });      
            }
            if(location.href.indexOf('/registrati')!=-1){
                register();
            }
            $(document).on('click','a[href*="registrati"]',function(e){
                e.preventDefault();
                register();
                return false;
            });
            
            $(document).on('click','.ApriPassword, .password_dimenticata',function(){                
                $('.recupera_password').remove();
                $('.recupera_password_commenti').remove();
                $('#form_registrati').remove()                
                $('body').append('<form id="form_registrati"></form>');                
                var form = $('#form_registrati').attr('action', urlUtenti+'recuperoPwd.aspx').attr('method','post').attr('target','_blank');
                form.append('<input type="hidden" name="urlRitorno" value="'+window.location.href+'" />');                
                form.submit();
                window.setTimeout(function(){location.reload();},1000);
                return false;
            })            
        
    });    
</script>

<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.laprovinciacr.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=199763&amp=false';
      var fb_appId = '854003238009023';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.laprovinciacr.it/articolo.jsp?idarticolo=199763&amp=false';
    </script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.laprovinciacr.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        <script id="421638c6-9a03-4fc4-8562-e0c537252e65" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<!-- OAS SETUP (please place in page header) -->\r\n<SCRIPT LANGUAGE=JavaScript>\r\n<!--\r\nOAS_sitepage = 'laprovinciadicremona.it/interna';\r\nOAS_listpos= 'Position3,Top,Middle1,Middle2,x40';\r\nOAS_query = '';\r\n//-->\r\n<\/SCRIPT>\r\n<SCRIPT LANGUAGE=JavaScript1.1 SRC=\"js/banner/mjx.js\">\r\n<!-- -->\r\n<\/SCRIPT>\r\n<!-- OAS SETUP end --><script type=\"text/javascript\">incrementAdvImpression(32);<\/script>\n\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#421638c6-9a03-4fc4-8562-e0c537252e65').remove()
    </script>
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.laprovinciacr.it/css/style_site.css?v=1517330509000" rel="stylesheet" type="text/css" />
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.laprovinciacr.it/css/cremona_articolo_layout_standard_css.jsp?v=1432737210000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21311235-1']);
              _gaq.push(['_setDomainName', 'laprovinciacr.it']);
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="cremona macrosection_cremona section_cronaca ">
            

        
        
      
      
      		
				
<div id="container">
    <div class="overbox_full_container">
    <div class="container-head-toolbar-banner">
        					
        <script id="d94be712-d5b9-4f72-a0ae-5998e6e0593d" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_728x90 \" format=\"728x90\" ><!-- OAS AD 'Top' - da inserire 728x90 e forse skin -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Top');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(33);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#d94be712-d5b9-4f72-a0ae-5998e6e0593d').remove()
    </script>
      
       
        <link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/head_cremona_css.jsp?v=1459864593000" /><div class="top_toolbar">
    

    <div class="canali top_toolbar_menu_canali_top">
        <div class="box">
            <p class="occhiello_titolo">il network</p>
            <div class="group">
                <p class="cremona canale_1"><a href="http://www.laprovinciacr.it/">Cremona</a></p><p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

	
        
                    <div class="menu top_toolbar_menu_toolbar" id="box_7c961d25-d490-4f4a-ab41-8fc0753a066c">
                    <ul class="menu_1">
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
<li class="contatti sezione_265 pagina-bianca">
<a  href="sezioni/265/contatti"  ><span>Contatti</span></a>
</li>
</ul>

                    </div>
    
    	<div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'it', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
    	<p class="date">Martedì 03 Luglio 2018 <span class="ora_attuale_clock"></span></p>


    <div id="0ef4b8a8-ae21-4b09-a691-836a84bf1d4c"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=199763&login_facebook=false&login_google=false&amp=false&abbonati_subito=Edicola+Digitale&ajax=true',
            cache: false,
            success: function(data){
                $('#0ef4b8a8-ae21-4b09-a691-836a84bf1d4c').html(data);
            }
        });
    </script>
</div><!--toolbar_navigazione-->
<div class="container_head">
	    

    <div class="logo ">
        <a href="http://www.laprovinciacr.it/">
          <img  alt="Cremona" title="Cremona" src="images/logos/1/logo_colored.jpg?v=1447686382000" />
        </a>
    </div>

	
    
<div class="cerca head_logo_date_search_search_box" id="cerca9c320867-9a65-4840-845b-cc15729b50a0" >
    
    
    <form method="GET" action="ricerca">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="cerca" /></div>
            
                <input type="hidden" name="idcanale" value="1" />
            
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca9c320867-9a65-4840-845b-cc15729b50a0 input[name="q"]').example('cerca');
      
      $('#cerca9c320867-9a65-4840-845b-cc15729b50a0 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca9c320867-9a65-4840-845b-cc15729b50a0 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>


    
        
        <div data-render="true"  class="bannervcms banner_200x70 " format="200x70" ><div id="ZonaBanner_427">
<script language="JavaScript"> var code427 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback427called = false;
function callback427() {
if (!callback427called )
{
callback427called = true;
if (code427 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code427)) { strJs = strJs + match[1]; }
code427 = code427.replace(regexpr, '');

document.getElementById("ZonaBanner_427").innerHTML=code427;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=57&Z=427&nocache=' + nIndex + '', function(){ callback427() });
</script>
</div><script type="text/javascript">incrementAdvImpression(70);</script>
</div>
      
      
      
    

    <div class="canali menu_canali_head border_canali_crema">
        <div class="box">
            
            <div class="group">
                <p class="crema canale_2"><a href="http://www.crema.laprovinciacr.it/">Crema</a></p><p class="ogliopo canale_3"><a href="http://www.ogliopo.laprovinciacr.it/">OglioPo</a></p>
            </div>
        </div>
    </div>

   	
			
        
                    <div class="menu main_menu main_menu_cremona" id="box_c7cba00e-470c-4e4e-bfb5-fefa5822dca2">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="sport sezione_9 sezione">
<a  href="sezioni/9/sport"  ><span>Sport</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 sezione">
<a  href="sezioni/64/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="turismo sezione_68 sezione">
<a  href="sezioni/68/Turismo"  ><span>Turismo</span></a>
</li>
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="annunci sezione_86 ">
<a  href="sezioni/86/80/annunci"  ><span>Annunci</span></a>
</li>
<li class="rubriche sezione_368 ">
<a  href="sezioni/368/rubriche"  ><span>Rubriche</span></a>
</li>
<li class="storico sezione_385 ">
<a  href="sezioni/385/storico"  ><span>Storico</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_c7cba00e-470c-4e4e-bfb5-fefa5822dca2 ul:first li:first a').text('Home');
                        </script>
                    
                            <script type="text/javascript">
                                    $('.menu_2 li').mouseover(function(e){
                                            var father=$(this);
                                            var sottomenu=father.find('.menu_3');
                                            if(!sottomenu.hasClass('calcolato')){ // ancora non ho fatto il calcolo
                                                    sottomenu.addClass('menuL');
                                                    var container=$('#container');
                                                    var margineSinistro=e.pageX; // IE 8 non supporta offset, quindi prendo la posizione del mouse
                                                    var wBox=sottomenu.outerWidth(); //la width deve essere specificata nel CSS
                                                    var margineDxBox=margineSinistro+wBox;
                                                    var margineDxContainer=document.getElementById("container").offsetLeft+container.outerWidth(); // uso getElementById per l'offset per IE8
                                                    if(margineDxBox>margineDxContainer){
                                                            sottomenu.removeClass('menuL').addClass('menuR');
                                                    }else{
                                                    }
                                                    sottomenu.addClass('calcolato');
                                            }
                                    });
                            </script>
                    </div>
    
</div><!--container_head-->
    </div> <!-- .container-head-toolbar-banner -->
    <div class="overbox_full">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_other_article_section" id="box_d4e1c046-1770-4c6d-8049-37b20fb69d52">
            
                <p class="occhiello_titolo">Altre notizie da questa sezione
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_cremona   pos1 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html"><img alt="Canicola al Centrosud, temporali al Nord" title="Canicola al Centrosud, temporali al Nord" src="http://www.laprovinciacr.it/resizer/54/46/true/1530617403423.jpg--.jpg?1530617403000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >PREVISIONI METEO</span><p class="titolo"><a href="/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html">Canicola al Centrosud, temporali al Nord</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/199760/e-nata-linea-green-societa-dedicata-alla-green-energy-e-alleconomia-circolare.html"><img alt="E' nata Linea Green, societ&agrave; dedicata alla green energy e all&rsquo;economia circolare" title="E' nata Linea Green, societ&agrave; dedicata alla green energy e all&rsquo;economia circolare" src="http://www.laprovinciacr.it/resizer/54/46/true/1530616140248.jpg--.jpg?1530616141000" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >CREMONA</span><p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/199760/e-nata-linea-green-societa-dedicata-alla-green-energy-e-alleconomia-circolare.html">E' nata Linea Green, societ&agrave; dedicata alla green energy e all’economia circolare</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos3 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/cremona/199750/annunci-di-lavoro-di-martedi-3-luglio-2018.html"><img alt="Annunci di lavoro di marted&igrave; 3 luglio 2018" title="Annunci di lavoro di marted&igrave; 3 luglio 2018" src="http://www.laprovinciacr.it/resizer/54/46/true/1422970992894.jpg--.jpg" /></a></div>
                                    <div class="divcont "><span class="occhiello"  >OFFERTE DI LAVORO</span><p class="titolo"><a href="/news/cremona/199750/annunci-di-lavoro-di-martedi-3-luglio-2018.html">Annunci di lavoro di marted&igrave; 3 luglio 2018</a></p></div><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_d4e1c046-1770-4c6d-8049-37b20fb69d52.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    </div><!--overbox_full-->
    <div class="overbox_full">
        
<div class="breadcrumbs_orizzontale bread_articolo">
    <ul>  
              
                                <li>&raquo;</li><li><a href="http://www.laprovinciacr.it/">Cremona</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_7 cronaca">
                                <a href="http://www.laprovinciacr.it/sezioni/7/cronaca">Cronaca</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
        
        <div class="column_180">
            <div class="newsstand_small_Container">
    

<div class="edicola newsstand_small null">
    <p class="occhiello_titolo"><a href="http://giornale.laprovinciadicremona.it/sezioni/149/edicola-digitale">La Provincia Digitale</a></p>
    
            <div class="cont_img">
                <a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;" >    
                    <img defer-src="http://www.laprovinciacr.it/getImage.jsp?imageUrl=http%3A%2F%2Fedicola.laprovinciadicremona.it%2Fvnprovincia%2Ffpext.jsp%3Ft%3Dcremona%26amp%3Bh%3D292" alt="" title="" />
                </a>
            </div>
            <p class="sfoglia_edizione"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">sfoglia</a></p><p class="shop"><a href="http://giornale.laprovinciadicremona.it/" onclick="window.open(this.href,'',''); return false;">abbonati</a></p>
</div>
    
<div class="button newsstand_small_link_versione_htmml">
    <input type="button" name="button" onclick="window.open('http://giornalehtml.laprovinciadicremona.it','','');" value="versione html"  />
</div>                        
</div><!--Container_Edicola_digitale-->



        
        <div data-render="true"  class="bannervcms banner_180x400 " format="180x400" ><div id="banner_kauppa"></div>
<script>
$.ajax("http://live.mediaon.it/live/ajax/box/col2/?no_object=1&city_id=&province_id=Cremona&site_id=1000002&content_type_id=715&target=_blank&section_pr=True", {
    cache: false,
    crossDomain: true,
    xhrFields: {
        'withCredentials': false
    },
    success: function(data, textStatus, jqXHR) {
        $("#banner_kauppa").html(data);
    },
    dataType:"html"
});
</script><script type="text/javascript">incrementAdvImpression(56);</script>
</div>
      
      
       

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 mostread_small null" id="box_cc9d41db-c611-4e52-8ce0-07215ad6c38a">
            
                <p class="occhiello_titolo">Pi&ugrave; letti
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_rubriche   pos1 articolo lestorie Cremona">
                                <article>
                                <div class="cont_foto"><a href="/news/ogliopo/199607/vinta-dal-male-il-giorno-prima-delle-nozze-in-chiesa.html"><img alt="Vinta dal male il giorno prima delle nozze in chiesa" title="Vinta dal male il giorno prima delle nozze in chiesa" src="http://www.laprovinciacr.it/resizer/60/48/true/1530428162441_1530428191.jpg--.jpg?1530428192000" /></a></div>
                                    <p class="titolo"><a href="/news/ogliopo/199607/vinta-dal-male-il-giorno-prima-delle-nozze-in-chiesa.html">Vinta dal male il giorno prima delle nozze in chiesa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_cremona   pos2 articolo cronaca Cremona">
                                <article>
                                <div class="cont_foto"><a href="http://www.laprovinciacr.it/news/cronaca/199694/violenta-lite-tra-vicini-di-casa.html"><img alt="Violenta lite tra vicini di casa" title="Violenta lite tra vicini di casa" src="http://www.laprovinciacr.it/resizer/60/48/true/1530514955854.jpeg--.jpeg?1530514955000" /></a></div>
                                    <p class="titolo"><a href="http://www.laprovinciacr.it/news/cronaca/199694/violenta-lite-tra-vicini-di-casa.html">Violenta lite tra vicini di casa</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 articolo crema Crema">
                                <article>
                                <div class="cont_foto"><a href="http://www.crema.laprovinciacr.it/news/crema/199569/malore-fatale-71enne-muore-al-centro-benessere.html"><img alt="Malore fatale, 71enne muore al centro benessere" title="Malore fatale, 71enne muore al centro benessere" src="http://www.laprovinciacr.it/resizer/60/48/true/1362667026754.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="http://www.crema.laprovinciacr.it/news/crema/199569/malore-fatale-71enne-muore-al-centro-benessere.html">Malore fatale, 71enne muore al centro benessere</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cc9d41db-c611-4e52-8ce0-07215ad6c38a.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:0 -->




<div class="social_box">
    <a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a><a href="https://twitter.com/laprovinciacr" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="https://www.facebook.com/pages/La-Provincia-di-Cremona-pagina-ufficiale-del-quotidiano/150407485053379" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="mailto:utenti@cremonaonline.it"><img id="img_mail" title="" alt="" src="images/icon_mail.png" /></a>
</div>



        
        <div data-render="true"  class="bannervcms banner_archivio_storico_180x250 " format="archivio_storico_180x250" ><!------- INIZIO CODICE BANNER ------------->
<div id="ZonaBanner_455">
<script language="JavaScript"> var code455 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback455called = false;
function callback455() {
if (!callback455called )
{
callback455called = true;
if (code455 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code455)) { strJs = strJs + match[1]; }
code455 = code455.replace(regexpr, '');

document.getElementById("ZonaBanner_455").innerHTML=code455;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=75&Z=455&nocache=' + nIndex + '', function(){ callback455() });
</script>
</div>
<!--------- FINE CODICE BANNER ---------------><script type="text/javascript">incrementAdvImpression(78);</script>
</div>
      
      
      

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 historicalarchive_small" id="box_ab58e712-6428-4cd5-9357-03ead7fc1b02">
            
                <p class="occhiello_titolo"><a href="sezioni/282/nella-storia">Oggi...</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos1 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >3 luglio 1994</span><div class="cont_foto"><a href="/news/nella-storia/120091/Recuperata-nel-fiume-Oglio-una-piroga.html"><img alt="Recuperata nel fiume Oglio una preziosa piroga medievale" title="Recuperata nel fiume Oglio una preziosa piroga medievale" src="http://www.laprovinciacr.it/resizer/180/115/true/1435772793259.jpg--.jpg?1435772798000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/120091/Recuperata-nel-fiume-Oglio-una-piroga.html">Recuperata nel fiume Oglio una preziosa piroga medievale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos2 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >2 luglio 1942</span><div class="cont_foto"><a href="/news/nella-storia/120090/Inizia-la-battaglia-di--El.html"><img alt="Inizia la battaglia di El Alamein e Sebastopoli cade grazie anche agli attacchi aerei di&nbsp;Von Richtofen" title="Inizia la battaglia di El Alamein e Sebastopoli cade grazie anche agli attacchi aerei di&nbsp;Von Richtofen" src="http://www.laprovinciacr.it/resizer/180/115/true/1435771669735.jpg--.jpg?1435771672000" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/120090/Inizia-la-battaglia-di--El.html">Inizia la battaglia di El Alamein e Sebastopoli cade grazie anche agli attacchi aerei di&nbsp;Von Richtofen</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos3 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >1 luglio 1958</span><div class="cont_foto"><a href="/news/nella-storia/42551/L-archivio-storico-comunale-e-le.html"><img alt="L'archivio storico comunale e le sue antiche origini" title="L'archivio storico comunale e le sue antiche origini" src="http://www.laprovinciacr.it/resizer/180/115/true/cut1372665822778.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/42551/L-archivio-storico-comunale-e-le.html">L'archivio storico comunale e le sue antiche origini</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos4 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >30 giugno 1942</span><div class="cont_foto"><a href="/news/nella-storia/42392/Il-Duce-promulga-provvedimenti-per-le.html"><img alt="Il Duce promulga provvedimenti per le banche a difesa del risparmio" title="Il Duce promulga provvedimenti per le banche a difesa del risparmio" src="http://www.laprovinciacr.it/resizer/180/115/true/cut1372573339784.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/42392/Il-Duce-promulga-provvedimenti-per-le.html">Il Duce promulga provvedimenti per le banche a difesa del risparmio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos5 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >29 giugno 1943</span><div class="cont_foto"><a href="/news/nella-storia/42243/In-memoria-di-Italo-Balbo.html"><img alt="In memoria di Italo Balbo" title="In memoria di Italo Balbo" src="http://www.laprovinciacr.it/resizer/180/115/true/cut1372491862989.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/42243/In-memoria-di-Italo-Balbo.html">In memoria di Italo Balbo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_storico   pos6 articolo nellastoria La Provincia generico">
                                <article>
                                <span class="occhiello"  >28 giugno 1958</span><div class="cont_foto"><a href="/news/nella-storia/42073/Ferrante-Aporti--padre-e-apostolo.html"><img alt="Ferrante Aporti, padre e apostolo degli asili infantili" title="Ferrante Aporti, padre e apostolo degli asili infantili" src="http://www.laprovinciacr.it/resizer/180/115/true/cut1372406414455.jpg--.jpg" /></a></div>
                                    <p class="titolo"><a href="/news/nella-storia/42073/Ferrante-Aporti--padre-e-apostolo.html">Ferrante Aporti, padre e apostolo degli asili infantili</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_ab58e712-6428-4cd5-9357-03ead7fc1b02 .box').css('cursor','pointer');
            $('#box_ab58e712-6428-4cd5-9357-03ead7fc1b02 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_ab58e712-6428-4cd5-9357-03ead7fc1b02 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_ab58e712-6428-4cd5-9357-03ead7fc1b02 .cont').bxSlider({
                   
                   
                       auto:false,
                       pause:8000,
                       pager:true,
                       pagerSelector: '#box_ab58e712-6428-4cd5-9357-03ead7fc1b02 .punti_slide'
                   
               });
           
               $('#box_ab58e712-6428-4cd5-9357-03ead7fc1b02').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_ab58e712-6428-4cd5-9357-03ead7fc1b02.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

                        



    <div class="sezione_link necrologies_small">
        
                <p class="sezione"><a href="sezioni/31/le-necrologie" >Le necrologie </a></p>                
                <p class="testo_link"><a href="sezioni/31/le-necrologie" ></a></p>
            
    </div>


<div class="box_preview_publishing_initiatives_container">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_publishing_initiatives" id="box_c6903cf0-11f9-4068-aeea-7daf9585efdf">
            
                <p class="occhiello_titolo">in corso:
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 articolo iniziativeeditoriali La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/news/iniziative-editoriali/198871/vota-il-tuo-ristorante-e-il-tuo-street-food-preferito.html"><img alt="Vota il tuo ristorante e il tuo street food preferito" title="Vota il tuo ristorante e il tuo street food preferito" src="http://www.laprovinciacr.it/resizer/50/35/true/1529506236751.jpg--.jpg?1529506236000" /></a></div>
                                    <p class="titolo"><a href="/news/iniziative-editoriali/198871/vota-il-tuo-ristorante-e-il-tuo-street-food-preferito.html">Vota il tuo ristorante e il tuo street food preferito</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_c6903cf0-11f9-4068-aeea-7daf9585efdf .box').css('cursor','pointer');
            $('#box_c6903cf0-11f9-4068-aeea-7daf9585efdf .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_c6903cf0-11f9-4068-aeea-7daf9585efdf.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

    



    <div class="sezione_link box_preview_publishing_initiatives_sezione_link_editoriali">
        
                <p class="sezione"><a href="sezioni/33/iniziative-editoriali" >Iniziative editoriali</a></p>                
                <p class="testo_link"><a href="sezioni/33/iniziative-editoriali" >scopri le</a></p>
            
    </div>


</div>

                    <div class="box_tempo_libero">
                         
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_section_slide" id="box_03d31680-2390-4122-a7d6-bd3b6e49d8e4">
            
                <p class="occhiello_titolo"><a href="sezioni/10/tempo-libero">Tempolibero</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box    pos1 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/cultura-e-spettacoli/199608/luppolo-in-rock-gran-debutto-con-15-band.html"><img alt="Musica 'Luppolo in Rock', gran debutto con 15 band" title="Musica 'Luppolo in Rock', gran debutto con 15 band" src="http://www.laprovinciacr.it/resizer/168/85/true/1530361778748_1530361805.jpg--.jpg?1530361805000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 13 AL 15 LUGLIO 2018</span><p class="titolo"><a href="/musica/cultura-e-spettacoli/199608/luppolo-in-rock-gran-debutto-con-15-band.html"><span style="color: #ff0000;"><strong>Musica</strong> </span>'Luppolo in Rock', gran debutto con 15 band</a></p><p class="sottotitolo"><a href="/musica/cultura-e-spettacoli/199608/luppolo-in-rock-gran-debutto-con-15-band.html">Tanti nomi prestigiosi dell’hard’n’heavy. Alle ex Colonie Padane Primal Fear, Geoff Tate, David Reece e D-A-D</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos2 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/musica/cultura-e-spettacoli/199510/il-programma-del-cremona-summer-festival-2018.html"><img alt="Musica Il programma del 'Cremona Summer Festival 2018'" title="Musica Il programma del 'Cremona Summer Festival 2018'" src="http://www.laprovinciacr.it/resizer/168/85/true/1530204359285.JPG--.JPG?1530204360000" /></a></div>
                                    <span class="occhiello"  >DAL 2 LUGLIO ALL'11 AGOSTO</span><p class="titolo"><a href="/musica/cultura-e-spettacoli/199510/il-programma-del-cremona-summer-festival-2018.html"><span style="color: #ff0000;"><strong>Musica</strong> </span>Il programma del 'Cremona Summer Festival 2018'</a></p><p class="sottotitolo"><a href="/musica/cultura-e-spettacoli/199510/il-programma-del-cremona-summer-festival-2018.html">Nona edizione tra Cremona, Crema e Casalmaggiore</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos3 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura-e-spettacoli/199253/porte-aperte-festival-al-via.html"><img alt="Cultura Porte Aperte Festival al via" title="Cultura Porte Aperte Festival al via" src="http://www.laprovinciacr.it/resizer/168/85/true/1529937673426.jpg--.jpg?1529937673000" /></a></div>
                                    <span class="occhiello"  >CREMONA. DAL 29 GIUGNO AL 1 LUGLIO 2018</span><p class="titolo"><a href="/cultura/cultura-e-spettacoli/199253/porte-aperte-festival-al-via.html"><span style="color: #3366ff;"><strong>Cultura</strong> </span>Porte Aperte Festival al via</a></p><p class="sottotitolo"><a href="/cultura/cultura-e-spettacoli/199253/porte-aperte-festival-al-via.html">Incontri, conferenze e momenti teatrali in cortili e piazze della citt&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos4 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/arte/cultura-e-spettacoli/199249/la-mostra-passione-tango-bijoux.html"><img alt="Arte La mostra 'Passione Tango Bijoux'" title="Arte La mostra 'Passione Tango Bijoux'" src="http://www.laprovinciacr.it/resizer/168/85/true/1529933163826.jpg--.jpg?1529933163000" /></a></div>
                                    <span class="occhiello"  >CASALMAGGIORE. DAL 16 GIUGNO AL 5 AGOSTO 2018</span><p class="titolo"><a href="/arte/cultura-e-spettacoli/199249/la-mostra-passione-tango-bijoux.html"><span style="color: #008000;"><strong>Arte</strong> </span>La mostra 'Passione Tango Bijoux'</a></p><p class="sottotitolo"><a href="/arte/cultura-e-spettacoli/199249/la-mostra-passione-tango-bijoux.html">Iniziativa espositiva inserita nella rassegna 'Stupor Mundi 2018' dedicata all’Argentina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos5 scheda culturaespettacoli La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/cultura-e-spettacoli/199017/la-parabola-artistica-del-duo-di-piadena.html"><img alt="Cultura La parabola artistica del Duo di Piadena" title="Cultura La parabola artistica del Duo di Piadena" src="http://www.laprovinciacr.it/resizer/168/85/true/1529603979580.jpg--.jpg?1529603980000" /></a></div>
                                    <span class="occhiello"  >TORRE DE' PICENARDI. SABATO 23 GIUGNO ALLE 18,30</span><p class="titolo"><a href="/cultura/cultura-e-spettacoli/199017/la-parabola-artistica-del-duo-di-piadena.html"><span style="color: #3366ff;"><strong>Cultura</strong> </span>La parabola artistica del Duo di Piadena</a></p><p class="sottotitolo"><a href="/cultura/cultura-e-spettacoli/199017/la-parabola-artistica-del-duo-di-piadena.html">La presentazione del libro su Chitt&ograve; e Merli a Villa Sommi Picenardi</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box    pos6 scheda appuntamenti La Provincia generico">
                                <article>
                                <div class="cont_foto"><a href="/cultura/appuntamenti/198803/lo-scrittore-paolo-giordano-al-museo-civico.html"><img alt="Lo scrittore Paolo Giordano al museo civico" title="Lo scrittore Paolo Giordano al museo civico" src="http://www.laprovinciacr.it/resizer/168/85/true/1529400434400.jpg--.jpg?1529400434000" /></a></div>
                                    <span class="occhiello"  >CREMONA. Marted&igrave; 19 giugno alle 18</span><p class="titolo"><a href="/cultura/appuntamenti/198803/lo-scrittore-paolo-giordano-al-museo-civico.html">Lo scrittore Paolo Giordano al museo civico</a></p><p class="sottotitolo"><a href="/cultura/appuntamenti/198803/lo-scrittore-paolo-giordano-al-museo-civico.html">Appuntamento dell'ambito del Paf per presentare ‘Divorare il cielo’</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_03d31680-2390-4122-a7d6-bd3b6e49d8e4 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_03d31680-2390-4122-a7d6-bd3b6e49d8e4 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:4500,
                       pager:true,
                       pagerSelector: '#box_03d31680-2390-4122-a7d6-bd3b6e49d8e4 .punti_slide'
                   
               });
           
               $('#box_03d31680-2390-4122-a7d6-bd3b6e49d8e4').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_03d31680-2390-4122-a7d6-bd3b6e49d8e4.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->


                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_oggidomani">
    <input type="button" name="button" onclick="location.href='sezioni/10/tempo-libero';" value="oggi / domani"  />
</div>
                        
<div class="button box_preview_auto_section_slide_link_tempo_libero_film">
    <input type="button" name="button" onclick="location.href='sezioni/69/cinema';" value="I FILM IN SALA"  />
</div>
                    </div><!--box_tempo_libero-->

        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_preview_auto_blog null" id="box_31307244-1860-4dd2-9746-d0597538a6e1">
            
                <p class="occhiello_titolo">Blog
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog   pos1 blog antoniograssi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/antonio-grassi/199349/scrp-e-l-unita-di-un-territorio.html"><img src="resizer/50/50/true/1391701923335.jpg--.jpg" alt="Antonio Grassi" title="Antonio Grassi" /></a></div><span class="occhiello"  >IL DECLINO DI CREMA</span><p class="autore"><span class="prefisso_autore">di </span>Antonio Grassi</p><p class="titolo"><a href="/blog/antonio-grassi/199349/scrp-e-l-unita-di-un-territorio.html">Scrp e l'unit&agrave; di un territorio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos2 blog simonemarcocchi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/simone-marcocchi/198798/jurassic-world-evolution-recensione-pc.html"><img src="resizer/50/50/true/1371806415072.jpg--.jpg" alt="Simone Marcocchi" title="Simone Marcocchi" /></a></div><p class="autore"><span class="prefisso_autore">di </span>Simone Marcocchi</p><p class="titolo"><a href="/blog/simone-marcocchi/198798/jurassic-world-evolution-recensione-pc.html">Jurassic World Evolution - recensione PC</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos3 blog giacomovolpi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/giacomo-volpi/196941/d-e-s-i-c-a-13.html"><img src="resizer/50/50/true/1481556794841.jpg--.jpg" alt="Giacomo Volpi" title="Giacomo Volpi" /></a></div><span class="occhiello"  >LA PIPA</span><p class="autore"><span class="prefisso_autore">di </span>Giacomo Volpi</p><p class="titolo"><a href="/blog/giacomo-volpi/196941/d-e-s-i-c-a-13.html">D.E.S.I.C.A. 13</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos4 blog nicolaarrigoni Cremona">
                                <article>
                                <span class="occhiello"  >TEATRALIA</span><p class="autore"><span class="prefisso_autore">di </span>Nicola Arrigoni</p><p class="titolo"><a href="/blog/nicola-arrigoni/196380/essere-in-scena-per-sconfiggere-il-dolore-e-fare-comunita.html">Essere in scena per sconfiggere il dolore e fare comunit&agrave;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_blog   pos5 blog ivanghigi Cremona">
                                <article>
                                <div class="cont_foto foto_autore"><a href="/blog/ivan-ghigi/195194/cremonese-ancora-appesa-alla-speranza.html"><img src="resizer/50/50/true/1360745722261.jpg--.jpg" alt="Ivan Ghigi" title="Ivan Ghigi" /></a></div><span class="occhiello"  >DA GRIGIOROSSO</span><p class="autore"><span class="prefisso_autore">di </span>Ivan Ghigi</p><p class="titolo"><a href="/blog/ivan-ghigi/195194/cremonese-ancora-appesa-alla-speranza.html">Cremonese ancora appesa alla speranza</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_31307244-1860-4dd2-9746-d0597538a6e1 .box').css('cursor','pointer');
            $('#box_31307244-1860-4dd2-9746-d0597538a6e1 .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_31307244-1860-4dd2-9746-d0597538a6e1.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->



					
        
        <div data-render="true"  class="bannervcms banner_180x180_10 " format="180x180_10" ><div id="ZonaBanner_456">
<script language="JavaScript"> var code456 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {}	};
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback456called = false;
function callback456() {
if (!callback456called )
{
callback456called = true;
if (code456 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code456)) { strJs = strJs + match[1]; }
code456 = code456.replace(regexpr, '');

document.getElementById("ZonaBanner_456").innerHTML=code456;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=456&nocache=' + nIndex + '', function(){ callback456() });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(96);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_2 " format="180x180_2" ><div id="ZonaBanner_422">
<script language="JavaScript"> var code422 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback422called = false;
function callback422() {
if (!callback422called )
{
callback422called = true;
if (code422 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code422)) { strJs = strJs + match[1]; }
code422 = code422.replace(regexpr, '');

document.getElementById("ZonaBanner_422").innerHTML=code422;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=422&nocache=' + nIndex + '', function(){ callback422() });
</script>
</div><script type="text/javascript">incrementAdvImpression(64);</script>
</div>
      
      
       
					                
                        

 
					
        
        
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_concessionaria " format="180x180_concessionaria" ><div id="ZonaBanner_423">
<script language="JavaScript"> var code423 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback423called = false;
function callback423() {
if (!callback423called )
{
callback423called = true;
if (code423 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code423)) { strJs = strJs + match[1]; }
code423 = code423.replace(regexpr, '');

document.getElementById("ZonaBanner_423").innerHTML=code423;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=423&nocache=' + nIndex + '', function(){ callback423() });
</script>
</div><script type="text/javascript">incrementAdvImpression(65);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_3 " format="180x180_3" ><div id="ZonaBanner_401">
<script language="JavaScript"> var code401 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback401called = false;
function callback401() {
if (!callback401called )
{
callback401called = true;
if (code401 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code401)) { strJs = strJs + match[1]; }
code401 = code401.replace(regexpr, '');

document.getElementById("ZonaBanner_401").innerHTML=code401;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=401&nocache=' + nIndex + '', function(){ callback401() });
</script>
</div><script type="text/javascript">incrementAdvImpression(14);</script>
</div>
      
      
       
					
        
        <div data-render="true"  class="bannervcms banner_180x180_4 " format="180x180_4" ><div id="ZonaBanner_393">
<script language="JavaScript"> var code393 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback393called = false;
function callback393() {
if (!callback393called )
{
callback393called = true;
if (code393 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code393)) { strJs = strJs + match[1]; }
code393 = code393.replace(regexpr, '');

document.getElementById("ZonaBanner_393").innerHTML=code393;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=393&nocache=' + nIndex + '', function(){ callback393() });
</script>
</div><script type="text/javascript">incrementAdvImpression(15);</script>
</div>
      
      
       

        
        <div data-render="true"  class="bannervcms banner_180x180_5 " format="180x180_5" ><div id="ZonaBanner_394">
<script language="JavaScript"> var code394 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback394called = false;
function callback394() {
if (!callback394called )
{
callback394called = true;
if (code394 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code394)) { strJs = strJs + match[1]; }
code394 = code394.replace(regexpr, '');

document.getElementById("ZonaBanner_394").innerHTML=code394;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=394&nocache=' + nIndex + '', function(){ callback394() });
</script>
</div><script type="text/javascript">incrementAdvImpression(45);</script>
</div>
      
      
      
<br class="clear_both" />
        </div><!--column_180-->
        <div class="overbox_main_785">
            <div class="social_tool_bar">
	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:size="small"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 199763 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: 'laprovinciadicremona',
                apiKey: 'R_c1214a0ef24a4a8faf91cdbc223b585d'
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share article_share_fb_tw_g">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

	<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>		
	
</div>



    <div class="article_header">
    <p class="occhiello_articolo">PREVISIONI METEO</p><h1 itemprop="headline name" class="titolo_articolo titolo">Canicola al Centrosud, temporali al Nord</h1>
    </div>  


            <div class="cont_article_multimedia">
    


    <div class="article_multimedia">
    
            <div class="multimedia articolo" id="multimedia_27c8d868-4a7b-48e1-b070-125bf8211742">                
            <meta itemprop="thumbnailUrl" content="http://www.laprovinciacr.it/resizer/450/-1/true/1530617403423.jpg--canicola_al_centrosud__temporali_al_nord.jpg?1530617403000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Canicola al Centrosud, temporali al Nord" src="resizer/450/-1/true/1530617403423.jpg--canicola_al_centrosud__temporali_al_nord.jpg?1530617403000" alt="Canicola al Centrosud, temporali al Nord"  width="450" />
                        
                    </div>
                </div>
    </div>  


    
</div>
        
            <div class="column_300 column_300_no_border">
                




                <script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "199763"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori article_quick_vote">        <p class="occhiello_titolo">Cosa ti Suscita?</p>                <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;" title="Gioia" >Gioia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;" title="Rabbia" >Rabbia</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;" title="Stupore" >Stupore</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;" title="Tristezza" >Tristezza</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
					
                


    <div class="article_maps">
    
    </div>  


                
                
        <script id="0f87d400-dd1d-472e-9c25-24e74378d5bb" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250 \" format=\"300x250\" ><!-- OAS AD 'Middle1' - da inserire per 300x250, video spot, espandibili mvideo, etc -->\r\n<script language=\"javascript\">var oas_vis_Middle1 = 0;<\/script> \r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle1');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_Middle1 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(35);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#0f87d400-dd1d-472e-9c25-24e74378d5bb').remove()
    </script>
      
      
                

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati altri_articoli_correlati box_a9134e4f-cf4d-4821-9879-54b9a7e77003\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">Sullo stesso argomento<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"news/cremona/199298/caldo-africano-in-arrivo-nel-weekend.html\"><img alt=\"Caldo africano in arrivo nel weekend\" title=\"Caldo africano in arrivo nel weekend\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1530010231768.jpg--.jpg?1530010231000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/199298/caldo-africano-in-arrivo-nel-weekend.html\">Caldo africano in arrivo nel weekend<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 1 0\">  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"news/cremona/199076/dopo-i-temporali-piu-sole-e-fresco-nel-weekend.html\"><img alt=\"Dopo i temporali pi&ugrave; sole e fresco nel weekend\" title=\"Dopo i temporali pi&ugrave; sole e fresco nel weekend\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1529661509108.jpg--.jpg?1529661509000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cremona/199076/dopo-i-temporali-piu-sole-e-fresco-nel-weekend.html\">Dopo i temporali pi&ugrave; sole e fresco nel weekend<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.laprovinciacr.it/news/cronaca/198805/estate-a-singhiozzo-venerdi-break-temporalesco.html\"><img alt=\"Estate a singhiozzo, venerd&igrave; break temporalesco\" title=\"Estate a singhiozzo, venerd&igrave; break temporalesco\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1529401010325.jpg--.jpg?1529401010000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"http://www.laprovinciacr.it/news/cronaca/198805/estate-a-singhiozzo-venerdi-break-temporalesco.html\">Estate a singhiozzo, venerd&igrave; break temporalesco<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 3 0\">  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"news/cronaca/198686/caldo-in-aumento-ma-occhio-ai-temporali-di-calore.html\"><img alt=\"Caldo in aumento, ma occhio ai temporali di calore\" title=\"Caldo in aumento, ma occhio ai temporali di calore\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1405766298488.jpg--.jpg\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cronaca/198686/caldo-in-aumento-ma-occhio-ai-temporali-di-calore.html\">Caldo in aumento, ma occhio ai temporali di calore<\/a><\/h2><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 4 0\">  <!-- i = 5 -->  <div class=\"box  articolo pos5\"><article><div class=\"foto\"><a href=\"news/cronaca/198143/estate-a-singhiozzo-prima-caldo-africano-poi-nuovi-temporali.html\"><img alt=\"Estate a singhiozzo, prima caldo africano poi nuovi temporali\" title=\"Estate a singhiozzo, prima caldo africano poi nuovi temporali\" src=\"http://www.laprovinciacr.it/resizer/100/75/true/1528543797809.jpg--.jpg?1528543798000\" /><\/a><\/div><h2 class=\"titolo\"><a href=\"news/cronaca/198143/estate-a-singhiozzo-prima-caldo-africano-poi-nuovi-temporali.html\">Estate a singhiozzo, prima caldo africano poi nuovi temporali<\/a><\/h2><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_a9134e4f-cf4d-4821-9879-54b9a7e77003').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    

                
                
        
        <div data-render="true"  class="bannervcms banner_300x250_2 " format="300x250_2" ><div id="ZonaBanner_385">
<script language="JavaScript"> var code385 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback385called = false;
function callback385() {
if (!callback385called )
{
callback385called = true;
if (code385 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code385)) { strJs = strJs + match[1]; }
code385 = code385.replace(regexpr, '');

document.getElementById("ZonaBanner_385").innerHTML=code385;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=385&nocache=' + nIndex + '', function(){ callback385() });
</script>
</div><script type="text/javascript">incrementAdvImpression(46);</script>
</div>
      
      
      
                

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=previsioni meteo&idcanale=1">previsioni meteo</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=3bmeteo.com&idcanale=1">3bmeteo.com</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo cremona&idcanale=1">meteo cremona</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo crema&idcanale=1">meteo crema</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=meteo casalmaggiore&idcanale=1">meteo casalmaggiore</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                
        
        <div data-render="true"  class="bannervcms banner_300x250_3 " format="300x250_3" ><div id="ZonaBanner_424">
<script language="JavaScript"> var code424 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback424called = false;
function callback424() {
if (!callback424called )
{
callback424called = true;
if (code424 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code424)) { strJs = strJs + match[1]; }
code424 = code424.replace(regexpr, '');

document.getElementById("ZonaBanner_424").innerHTML=code424;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=59&Z=424&nocache=' + nIndex + '', function(){ callback424() });
</script>
</div><script type="text/javascript">incrementAdvImpression(66);</script>
</div>
      
      
      
                
        <script id="307cf57c-1a0b-42d1-8e3c-069563ad978f" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x250_4 \" format=\"300x250_4\" ><!-- OAS AD 'Middle2' - da inserire per secondo 300x250 -->\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('Middle2');\r\n//-->\r\n<\/SCRIPT><script type=\"text/javascript\">incrementAdvImpression(36);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#307cf57c-1a0b-42d1-8e3c-069563ad978f').remove()
    </script>
      
      
                
        
        
      
      
                              
                
        
        <div data-render="true"  class="bannervcms banner_300x100 " format="300x100" ><div id="ZonaBanner_386">
<script language="JavaScript"> var code386 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback386called = false;
function callback386() {
if (!callback386called )
{
callback386called = true;
if (code386 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code386)) { strJs = strJs + match[1]; }
code386 = code386.replace(regexpr, '');

document.getElementById("ZonaBanner_386").innerHTML=code386;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=386&nocache=' + nIndex + '', function(){ callback386() });
</script>
</div><script type="text/javascript">incrementAdvImpression(6);</script>
</div>
      
      
      
                
        
        <div data-render="true"  class="bannervcms banner_300x100_2 " format="300x100_2" ><div id="ZonaBanner_387">
<script language="JavaScript"> var code387 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback387called = false;
function callback387() {
if (!callback387called )
{
callback387called = true;
if (code387 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code387)) { strJs = strJs + match[1]; }
code387 = code387.replace(regexpr, '');

document.getElementById("ZonaBanner_387").innerHTML=code387;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=58&Z=387&nocache=' + nIndex + '', function(){ callback387() });
</script>
</div><script type="text/javascript">incrementAdvImpression(41);</script>
</div>
      
      
      
                
        <script id="cdacb7fc-c926-4036-b842-74e0e1c3d3a6" class="banner_cms" type='text/javascript'>
        var banner = {"html":"<div data-render=\"true\"  class=\"bannervcms banner_300x100_3 \" format=\"300x100_3\" ><!-- OAS AD 'x40' - da inserire per 300x100 -->\r\n<script language=\"javascript\">var oas_vis_x40 = 0;<\/script>\r\n<SCRIPT LANGUAGE='JavaScript'>\r\n<!--\r\nOAS_RICH('x40');\r\n//-->\r\n<\/SCRIPT>\r\n<script language=\"javascript\">\r\nif(oas_vis_x40 == 0){\r\n// PREVEDERE QUI IL VOSTRO INTERVENTO CON RIEMPITIVO in JAVASCRIPT SE VOLETE MANTENERE INGOMBRO\r\n} \r\n<\/script><script type=\"text/javascript\">incrementAdvImpression(37);<\/script>\n<\/div>\n      "};
      
        if(hasAcceptedCookie('manzoniadvertising')){
            document.write(banner.html);
        }
        $('#cdacb7fc-c926-4036-b842-74e0e1c3d3a6').remove()
    </script>
      
                                                                              
            </div><!--column_300-->
        
            


    <div class="article_body">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p><strong>ANTICICLONE AFRICANO AL CENTRO SUD&nbsp;&ndash;</strong> &ldquo;L'alta pressione africana continuer&agrave; a dominare sulla Penisola, ma in particolare al Centro Sud dove proseguir&agrave; il caldo&rdquo;. Lo conferma il meteorologo di&nbsp;3bmeteo.com&nbsp;Francesco Nucera, che spiega: &ldquo;Le temperature sono destinate ad aumentare ulteriormente. In tal frangente gioved&igrave; avremo l&rsquo;apice del caldo, con picchi di 35-37&deg;C su Sicilia, Calabria e Basilicata&rdquo;.<br /> </p>
<p><strong>TEMPORALI LAMBISCONO IL NORD&nbsp;-</strong> Il Nord Italia rimarr&agrave; invece ai margini dell'anticiclone con alcuni impulsi instabili che lambiranno queste regioni portando dei temporali anche di forte intensit&agrave;. Il tutto accompagnato da clima meno caldo, ma comunque afoso. Dopo un primo impulso di marted&igrave; sera, un secondo &egrave; atteso transitare velocemente tra marted&igrave; e gioved&igrave;&rdquo;.</p>
<p><strong>CANICOLA SI SMORZA DA VENERDI'&nbsp;&ndash;</strong> &ldquo;Nella seconda parte della settimana, in particolare da venerd&igrave;, la canicola tender&agrave; a smorzarsi in particolare sui versanti adriatici e al prezzo di qualche acquazzone in pi&ugrave;, ma il clima si manterr&agrave; comunque pienamente estivo&rdquo;, concludono da&nbsp;3bmeteo.com.</p>
                  </div><p itemprop="dateModified" class="last_modified">03 Luglio 2018</p>
    </div>  


<div class="article_body" style="display:none;">
    





</div><!--article_body-->
<div class="article_body">
    





</div><!--article_body-->
            <div class="article_comments_plus">
	

<script type="text/javascript">
      var max_characters=400;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Testo</textarea></div>');
                $form.append('<p class="caratteri">Caratteri rimanenti: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="199763" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Lascia qui la tua segnalazione"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Invia" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Errore!',
                      'message'	: 'Inserisci un testo',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'La sua segnalazione \u00E8 stata inviata con successo',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Testo'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Testo');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Lascia il tuo commento <span>A discrezione della redazione il tuo commento potr&#225; essere pubblicato sull&#180;edizione cartacea del quotidiano.</span></a></p>
            <p class="condividi">Condividi le tue opinioni su La Provincia</p>
        </div>
        <form name="" method="post" action="/news/cremona/199763/canicola-al-centrosud-temporali-al-nord.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Testo'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Testo';}" onchange="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" onkeyup="if(this.value.length>1000){this.value=this.value.substring(0,1000);}; $('#commentodispo').html(1000-this.value.length)" rows="0" cols="0">Testo</textarea></div><p class="caratteri">Caratteri rimanenti: <span id="commentodispo">1000</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Invia" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Clicca ok per procedere al login.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attenzione!',
                        'message'	: 'Per commentare \u00E8 necessario essere loggato. Chiudi l\'articolo e vai sul tab Mio Profilo.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Titolo"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Testo' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=854003238009023&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http:\/\/www.laprovinciacr.it\/news\/cremona\/199763\/canicola-al-centrosud-temporali-al-nord.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="470" data-version="v2.3"></div>');
}
</script>
	
</div><!--article_comments_plusfb-->
        </div><!--overbox_main_785-->
    </div><!--overbox_full-->
    
    <div class="overbox_full">
        <div class="container_footer_banner_180">
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_01 " format="bottom_180x180_01" ><div id="ZonaBanner_395">
<script language="JavaScript"> var code395 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback395called = false;

function callback395() {
if (!callback395called )

{
callback395called = true;

if (code395 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code395)) { strJs = strJs + match[1]; }
code395 = code395.replace(regexpr, '');

document.getElementById("ZonaBanner_395").innerHTML=code395;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=395&nocache=' + nIndex + '', function(){ callback395() });
</script>
</div><script type="text/javascript">incrementAdvImpression(8);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_02 " format="bottom_180x180_02" ><div id="ZonaBanner_396">
<script language="JavaScript"> var code396 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback396called = false;
function callback396() {
if (!callback396called )
{
callback396called = true;
if (code396 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code396)) { strJs = strJs + match[1]; }
code396 = code396.replace(regexpr, '');

document.getElementById("ZonaBanner_396").innerHTML=code396;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=396&nocache=' + nIndex + '', function(){ callback396() });
</script>
</div><script type="text/javascript">incrementAdvImpression(9);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_03 " format="bottom_180x180_03" ><div id="ZonaBanner_397">
<script language="JavaScript"> var code397 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback397called = false;
function callback397() {
if (!callback397called )
{
callback397called = true;
if (code397 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code397)) { strJs = strJs + match[1]; }
code397 = code397.replace(regexpr, '');

document.getElementById("ZonaBanner_397").innerHTML=code397;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=397&nocache=' + nIndex + '', function(){ callback397() });
</script>
</div><script type="text/javascript">incrementAdvImpression(10);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_04 " format="bottom_180x180_04" ><div id="ZonaBanner_398">
<script language="JavaScript"> var code398 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback398called = false;
function callback398() {
if (!callback398called )
{
callback398called = true;
if (code398 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code398)) { strJs = strJs + match[1]; }
code398 = code398.replace(regexpr, '');

document.getElementById("ZonaBanner_398").innerHTML=code398;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=398&nocache=' + nIndex + '', function(){ callback398() });
</script>
</div><script type="text/javascript">incrementAdvImpression(11);</script>
</div>
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_bottom_180x180_05 " format="bottom_180x180_05" ><div id="ZonaBanner_399">
<script language="JavaScript"> var code399 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();

var callback399called = false;
function callback399() {

if (!callback399called )
{

callback399called = true;
if (code399 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code399)) { strJs = strJs + match[1]; }
code399 = code399.replace(regexpr, '');

document.getElementById("ZonaBanner_399").innerHTML=code399;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=56&Z=399&nocache=' + nIndex + '', function(){ callback399() });
</script>
</div><script type="text/javascript">incrementAdvImpression(12);</script>
</div>
      
      
      
        </div><!--container_footer_banner_180-->
    </div><!--overbox_full-->            
    <div class="overbox_full">
            </div> <!--overbox_full_container-->
<link rel="stylesheet" type="text/css" href="http://www.laprovinciacr.it/css/footer_cremona_css.jsp?v=1459864593000" /><div class="container_footer">
				
        
                    <div class="menu menu_footer_gen" id="box_1aeadd31-8cfc-42c5-9eae-90dc5586a53c">
                    <ul class="menu_1">
<li class="cremona sezione_1 index">
<a  href="http://www.laprovinciacr.it/"  ><span>Cremona</span></a>
</li>
<li class="cronaca attivo selezionato sezione_7 ">
<a  href="http://www.laprovinciacr.it/sezioni/7/4/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="economia sezione_8 ">
<a  href="sezioni/8/4/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_9 ">
<a  href="sezioni/9/34/sport"  ><span>Sport</span></a>
</li>
<li class="gallery sezione_11 ">
<a  href="sezioni/11/36/Gallery"  ><span>Gallery</span></a>
</li>
<li class="cookies-policy sezione_369 ">
<a rel="nofollow" href="#" onclick="return false;" data-cookies-settings="true" ><span>Cookies Policy</span></a>
</li>
</ul>

                    
                        <script type="text/javascript">
                            $('#box_1aeadd31-8cfc-42c5-9eae-90dc5586a53c ul:first li:first a').text('Home');
                        </script>
                    </div>
    
				
        
                    <div class="menu menu_footer_temp" id="box_59ce6ab8-44a9-40b7-8413-0b53824f2ffd">
                    <ul class="menu_1">
<li class="appuntamenti sezione_10 sezione">
<a  href="sezioni/10/Appuntamenti"  ><span>Appuntamenti</span></a>
</li>
<li class="cultura-e-spettacoli sezione_64 ">
<a  href="sezioni/64/52/CulturaESpettacoli"  ><span>Cultura e Spettacoli</span></a>
</li>
<li class="a-tavola sezione_63 ">
<a  href="sezioni/63/54/a-tavola"  ><span>A tavola</span></a>
</li>
<li class="teatro sezione_65 ">
<a  href="sezioni/65/53/teatro"  ><span>Teatro</span></a>
</li>
<li class="arte sezione_66 ">
<a  href="sezioni/66/52/arte"  ><span>Arte</span></a>
</li>
<li class="cultura sezione_67 ">
<a  href="sezioni/67/52/cultura"  ><span>Cultura</span></a>
</li>
<li class="turismo sezione_68 ">
<a  href="sezioni/68/52/Turismo"  ><span>Turismo</span></a>
</li>
<li class="cinema sezione_69 ">
<a  href="sezioni/69/53/cinema"  ><span>Cinema</span></a>
</li>
</ul>

                    </div>
    
				
        
                    <div class="menu menu_footer_serv" id="box_c95221a5-b5a8-4ebc-9e19-63119d0ed6bd">
                    <ul class="menu_1">
<li class="annunci sezione_86 ">
<a  href="sezioni/86/50/annunci"  ><span>Annunci</span></a>
</li>
<li class="le-necrologie- sezione_31 ">
<a  href="sezioni/31/55/le-necrologie"  ><span>Le necrologie </span></a>
</li>
<li class="iniziative-editoriali sezione_33 ">
<a  href="sezioni/33/4/iniziative-editoriali"  ><span>Iniziative editoriali</span></a>
</li>
<li class="pubblicita sezione_49 sezione">
<a rel="nofollow" href="http://www.publia.it/" onclick="window.open(this.href,'',''); return false" ><span>Pubblicit&agrave;</span></a>
</li>
</ul>

                    </div>
    
								
        
                    <div class="menu menu_footer_ed" id="box_c40211f5-805e-4bdd-aa3c-2417cc6aedad">
                    <ul class="menu_1">
<li class="edicola-digitale sezione_149 ">
<a rel="nofollow" href="http://giornale.laprovinciadicremona.it/sezioni/149/51/edicola-digitale"  ><span>Edicola digitale</span></a>
</li>
</ul>

                    </div>
    
</div><!--container_footer-->




<div class="copyright ">
        
         <p>Copyright <i>La Provincia di Cremona</i> © 2012 Tutti i diritti riservati<br />P.Iva 00111740197 - via delle Industrie, 2 - 26100 Cremona<br />Testata registrata presso il Tribunale di Cremona n. 469 - 23/02/2012<br />Direttore responsabile: Vittoriano Zanolli</p>
         
    
</div><!--copyright-->


        
        <div data-render="true"  class="bannervcms banner_990x30_2 " format="990x30_2" ><div id="ZonaBanner_388">
<script language="JavaScript"> var code388 = '';var includiLib = false;
try {
if (libLoaded)
includiLib = false;
} catch(e)
{
includiLib = true
}
if (includiLib) 
{
var scriptNode = document.createElement('SCRIPT');
scriptNode.type = 'text/javascript';
scriptNode.src = 'http://adserver.crol.it/js/animatedcollapse.js';
var headNode = document.getElementsByTagName('HEAD');
if (headNode[0] != null)
headNode[0].appendChild(scriptNode);
}
if(!async_load_js){
var async_load_js = function (url,callback) {
var js = document.createElement('script');js.type = 'text/javascript';js.async = 'true';js.src = url;
js.onload = js.onreadystatechange = function(){
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try { callback.apply() } catch (e) {} };
document.body.appendChild(js);}}
var now = new Date();
var nIndex = now.getTime();
var callback388called = false;
function callback388() {
if (!callback388called )
{
callback388called = true;
if (code388 != '') {
var strJs = "";
var regexpr, match
regexpr= /<.?script\b[^>]*>([\s\S]*?)<\/script>/gm;
while (match = regexpr.exec(code388)) { strJs = strJs + match[1]; }
code388 = code388.replace(regexpr, '');

document.getElementById("ZonaBanner_388").innerHTML=code388;
var scriptTag = document.createElement('script');
scriptTag.text = strJs;
var bodyTag = document.getElementsByTagName('body')[0];
bodyTag.appendChild( scriptTag ); }

}
}

async_load_js('http://adserver.crol.it/getbanner.asp?F=61&Z=388&nocache=' + nIndex + '', function(){ callback388() });
</script>
</div><script type="text/javascript">incrementAdvImpression(13);</script>
</div>
      
      
      
    </div><!--overbox_full-->
    <br class="clear_both" />
</div><!--container-->

    <script type="text/javascript" src="http://www.laprovinciacr.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.laprovinciacr.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=199763" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
        
        
      
      
      
                
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>